Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Plötzlich keine Leistung mehr

Erstellt von ExGüllepumpe, 18.04.2011, 22:51 Uhr · 24 Antworten · 3.339 Aufrufe

  1. Registriert seit
    18.04.2011
    Beiträge
    8

    Standard

    #21
    Stimmt, da hab ich mich verschrieben. Vielleicht ist auch Wasser im Tank, dass würde einiges erklären :-)

    Gemeint war die Benzinpumpe und zwar war ein Stück Benzinschlauch, mit der die Kraftstoffpumpe verbunden ist war längs geplatzt. Also hier war wohl der Fehler.

    Muss ich noch irgendetwas entlüften zwischen Tank und Einspritzdüse? Wenn ich die Einspritzdüse ausgebaut habe und den Motor versuche zu starten, kommt dann ein Tropfen aus der Düse oder sollte es hier eher zerstäubt herauskommen? Tut mir leid, bisher habe ich nur an Vergaser geschraubt.

    Grüße, Arno

  2. Registriert seit
    09.03.2011
    Beiträge
    961

    Standard

    #22
    Wie der Name schon sagt: Düse... die sollte (muss) zerstäuben. Wenn Sie tropft hast du entweder zu wenig Druck aber ich denke es ist eine defekte Düse.

    Jaja die gute alte Zeit der Vergaser

    Gruß
    Stephan

  3. Momber Gast

    Standard

    #23
    Sollte gerade zufällig direkt nach einer Reparatur an der Benzinpumpe die Einspritzdüse verrecken? Hmmm....
    Möglich ist das - aber nicht sehr wahrscheinlich.
    Meine Vermutung ist, dass beim Wiedereinbau der Benzinpumpe irgendwas falsch gemacht wurde.
    Nochmal raus und von vorne anfangen, am Besten mit dem Werkstattbuch direkt daneben.
    Immer genau darauf achten, dass keine Schläuche vertauscht, verstopft oder geknickt sind!

  4. Registriert seit
    18.04.2011
    Beiträge
    8

    Standard

    #24
    Geschafft!!!!!! Es fährt wieder wie geflügelt. Zu meiner Schande, Momber, muss ich gestehen, ich habe die Benzinleitungen vertauscht, autsch. Nachdem es dann wiederwillig ansprang, habe ich auch den DK Seilzug wie immer eingehängt und alles lief wie geschmiert.

    Die Schwierigkeiten mit der Gasannahme rührten dann wohl vom Leitungsleck zwischen Benzinfilter und Pumpe.

    Nochmals vielen Dank, ohne die Tipps und seelische Unterstützung hätte ich das nicht durchgestanden :-)

    Muuuuuuhh, Arno

  5. Momber Gast

    Standard

    #25
    Zitat Zitat von ExGüllepumpe Beitrag anzeigen
    Zu meiner Schande, Momber, muss ich gestehen, ich habe die Benzinleitungen vertauscht, autsch.
    Kommt in den besten Familien vor.
    Viel Spaß noch bei dem schönen Osterwetter


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Zündkerzenwechsel und keine Leistung
    Von ebbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 31.05.2012, 20:23
  2. ein Problem (Motor plötzlich wenig Leistung)
    Von Waldecker im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 25.09.2010, 21:24
  3. Laute Fehlzündung, anschließend keine Leistung mehr...
    Von Reiner Do im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 14.04.2009, 15:41
  4. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  5. Keine Leistung an der R 1100 GS
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 07.06.2006, 01:05