Ergebnis 1 bis 3 von 3

R100GS Anlasser...

Erstellt von onkel jo, 29.03.2010, 11:48 Uhr · 2 Antworten · 798 Aufrufe

  1. Registriert seit
    28.03.2010
    Beiträge
    3

    Standard R100GS Anlasser...

    #1
    Hallo ich bin neu in diesem forum.bin 41 jahre alt und fahre R100GS bj 91,und komme aus rostock.habe in moment ein problem mit dem anlasser meiner gs.der anlasser dreht normal nimmt aber den motor nicht mit(grausames rattern ertönt nur) wer kann mir sagen woran es liegen könnte? bin für tipps sehr dankbar.grüße an alle GS fahrer , bis dann hilmar

  2. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #2
    Magnetschalter defekt oder Batterie zu schwach.

  3. Registriert seit
    02.04.2010
    Beiträge
    15

    Standard

    #3
    Würde spontan auch auf schwache Batterie tippen, schon mal mit überbrücken versucht? Wenn dann weg, dann Batterie hauptverdächtig. Hatte meine ST nach dem Winter auch alle zwei Jahre, bis ich vor 4 Jahren auf einen anderen Batterietyp umgestiegen bin.

    Gruß aus Franken,
    Jochen


 

Ähnliche Themen

  1. R 1150 GS Anlasser
    Von blackhawk im Forum Technik & Bastel-Ecke
    Antworten: 9
    Letzter Beitrag: 11.06.2016, 08:44
  2. Anlasser R100GS von Valeo
    Von saschaR100GS im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 10.03.2011, 19:19
  3. Anlasser
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 23.10.2008, 17:46
  4. Anlasser...
    Von mind im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 29.09.2008, 20:37
  5. Anlasser
    Von reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 15.01.2007, 19:31