Ergebnis 1 bis 7 von 7

R1150 GS, Startschwierigkeiten

Erstellt von Boxerrockser, 17.10.2015, 11:17 Uhr · 6 Antworten · 673 Aufrufe

  1. Registriert seit
    24.08.2014
    Beiträge
    67

    Standard R1150 GS, Startschwierigkeiten

    #1
    Hallo zusammen,

    meine Dicke (R1150GS, BJ.2003, alles original) springt seit kurzem im Kalten nicht mehr an. Das hat sie früher nicht gemacht. Nach ein paar Minuten Laufzeit ist alles i.O.
    Der Motor wurde im Sommer synchronisiert, die Kerzen habe ich letzte Woche getauscht, es zünden auch alle Kerzen. Die Maschine wird (noch) regelmäßig gefahren, am Sommersprit wird es also nicht liegen. Der Anlasser dreht kräftig und lange durch, die Batterie schließe ich auch aus. Trotzdem ist es jetzt ein Akt, die Maschine zum Laufen zu überreden.

    Mein Verdacht liegt auf dem Ansauglufttemperatursensor, der im Deckel des Lufika sitzt. Erkennt das SG eine falsche Temperatur (zu warm, oder bei erkanntem Fehler einen Ersatzwert von z.B. 20°C) dann wird das Gemisch im Start nicht genügend angereichert. Den Sensor werde ich nächste Tage prüfen. Bei der Gelegenheit prüfe ich auch Luft. Obwohl, ein verstopfter Luft würde zu einem fetterem Gemisch führen ;-)

    Frage: hatte schon jemand einen ähnlichen Fall, bei dem der Temperatursensor die Ursache war?

    Und ja, die Suchfunktion habe ich bemüht, aber ohne konkrete Fundstelle.

    Danke für Euren Rat!

  2. Registriert seit
    10.07.2007
    Beiträge
    19.770

    Standard

    #2
    Der Sensor für die Ansaugluft hat keine allzu großen Auswirkungen.
    Der Sensor für die Motortemperatur hat größeren Einfluss.

    Prüfen solltest du beide.

  3. Registriert seit
    13.02.2011
    Beiträge
    620

    Standard

    #3
    Also, der Larsi kennt sich bestimmt besser aus.....

    ABER, ich vermute mal folgendes: es ist nicht, wie von Dir vermutet, ein technischer Defekt, sondern eher ein technischer Mangel.....
    Im Gegensatz zu den Japanern, die schon in den 90ern eine "automatische Startunterstützung" (hoffe, dass ich es richtig formuliert hab) eingebaut bekamen, hat sich BMW konsquent geweigert, so etwas zu verbauen.
    Deshalb gab, gibt es an der 1150er noch ein "Hebelchen" am linken Lenkerende, an der rechten Seite des linken Griffes, neben dem Drehpunkt des Kupplungshebel, so ungefähr an der Stelle, wo der linke Spiegel befestigt ist.....

    Ich glaube das Hebelchen nennt man C H O K E !!! Jetzt bitte nicht schockiert sein, bitte......

    Erklärungsversuch: wenn im Sommer der Service gemacht wurde, sind beim einstellen des Lehrlaufes eben die warmen Temperaturen berücksichtigt wurden.
    Nun, da die Temperaturen so ca. 20 Grad tiefer sind, tut sich die Kiste schwer beim Starten. Ergo, braucht es den Choke.

    Wenn Du den Choke schon gefunden und ausprobiert hast, und Dein Problem trotzdem besteht, dann ignoriere meinen Beitrag....

  4. Registriert seit
    24.08.2014
    Beiträge
    67

    Standard

    #4
    @ADVBiker: natürlich habe ich den Choke gezogen, der eigentlich kein Choke ist, sondern nur die Drosselklappen etwas öffnet. Sieht man sehr schön wenn man den Seilzugverteiler öffnet. Und ja, die Mechanik funktioniert. Merkt man wenn der Bock erst mal läuft. In den vorhergegangenen Wintern hab ich's ja gekonnt ;-)

    @Larsi: habe einen Blick in den Stromlaufplan gewoerfen. Sapperlot, da gibt es tatsächlich einen Öltemperatursensor. Dann gehe ich ihn mal suchen. Meine Rep-Anleitung verrät mir nur, dass es diesen Sensor gibt...

  5. Registriert seit
    10.07.2007
    Beiträge
    19.770

    Standard

    #5
    am motor vorne oben rechts (in fahrtrichtung) solltest du fündig werden.

  6. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #6
    Ich bin jetzt auch nicht DER Experte, aber hier lernt man so einiges.
    Und wenn ich nicht völlig daneben liege, dann hat die Q KEINEN Choke, sondern einen "Drehzahlleerlaufanheber". Hier wird nicht, wie beim klassischen Choke ein fetteres Gemisch beim Start produziert, sondern die lediglich die Drehzahl im Stand ein wenig angehoben. Damit soll verhindert werden, dass sie im kalten Zustand und bei niedriger Drehzahl (z.B. an der Ampel) aus geht.
    Daher hat das kleine "Hebelchen" auch nix mit der Außentemp. zu tuen, sondern allein mit der Betriebstemperatur des Motors.
    Weshalb auch bei 30 Grad das aktivieren des "Hebelchen" Sinn macht.




    Zitat Zitat von ADVBiker Beitrag anzeigen
    Also, der Larsi kennt sich bestimmt besser aus.....

    ABER, ich vermute mal folgendes: es ist nicht, wie von Dir vermutet, ein technischer Defekt, sondern eher ein technischer Mangel.....
    Im Gegensatz zu den Japanern, die schon in den 90ern eine "automatische Startunterstützung" (hoffe, dass ich es richtig formuliert hab) eingebaut bekamen, hat sich BMW konsquent geweigert, so etwas zu verbauen.
    Deshalb gab, gibt es an der 1150er noch ein "Hebelchen" am linken Lenkerende, an der rechten Seite des linken Griffes, neben dem Drehpunkt des Kupplungshebel, so ungefähr an der Stelle, wo der linke Spiegel befestigt ist.....

    Ich glaube das Hebelchen nennt man C H O K E !!! Jetzt bitte nicht schockiert sein, bitte......

    Erklärungsversuch: wenn im Sommer der Service gemacht wurde, sind beim einstellen des Lehrlaufes eben die warmen Temperaturen berücksichtigt wurden.
    Nun, da die Temperaturen so ca. 20 Grad tiefer sind, tut sich die Kiste schwer beim Starten. Ergo, braucht es den Choke.

    Wenn Du den Choke schon gefunden und ausprobiert hast, und Dein Problem trotzdem besteht, dann ignoriere meinen Beitrag....

  7. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #7
    Genau so ist das.


 

Ähnliche Themen

  1. Sitzbanktausch R1150 GS Adventure
    Von Bekehrter im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 22.03.2006, 16:49
  2. Verkaufe Laser Duo Tech für R1150 GS und touratech Teile
    Von Euterschleifer im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.02.2006, 10:54
  3. topcasehalter hepco&becker für r1150 gs
    Von docpaul im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.12.2005, 20:38
  4. topcasehalter für hepco&becker für r1150 gs
    Von docpaul im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 30.05.2005, 19:42
  5. Radsatz BMW R1150 GS
    Von Joachim im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.06.2004, 23:40