Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

R1200GS sporadische Aussetzer ab 5000 U/min

Erstellt von gsnewbie, 05.06.2014, 20:37 Uhr · 17 Antworten · 1.637 Aufrufe

  1. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard R1200GS sporadische Aussetzer ab 5000 U/min

    #1
    Hallo, hab ne 07er GS mit knapp 30000km. Habe seit längerem das Problem, dass sporadische Aussetzer beginnend bei 5000 U/min bis 5500 U/min passieren. Manchmal scheint der Motor regelrecht bei der angegebenen Drehzahl "hängen zu bleiben". Diese Aussetzer passieren nach meinen Beobachtungen, wenn ich massiv Gas aufdrehe (4 und 5 Gang). Also letztlich bei sportlichen Runden nur im 4. und 5. Gang passiert das rel. oft (z.B. saftiges rausbeschleunigen in schnellen Kurven). Wenn man kurz vom gas weggeht und wieder aufdreht, gehts wieder!? Bei "smoothen" Beschleunigen bis zum Grenzbereich keine Probleme. Kerzen habe ich erneuert, hat keine Abhilfe geschafft. Jemand Ideen?

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    sind da nicht die Zündspulen im Kabel .... mal geprüft?
    ist das ein Doppelzünder .... Frage Sekundärkerzen ?

  3. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #3
    Da wird eine Zündspule defekt sein.

    Selbsttest: Abdeckungen entfernen, dann von einer Spüle den Stecker abziehen und fahren. Das nacheinander bist der von Dir geschilderte Zustand erreicht wird.

  4. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard

    #4
    Erst einmal Dankie für das Einsteigen in mein Problem.
    @freewayx: ist ein Doppelzünder
    @fralind: ...ich nehme an, Du meinst ich soll einen Stecker mit den Hauptspulen entfernen, oder? Meines Wissens unterstützen die Nebenspulen doch nur bis um 4500U/min, oder? Soll ich dann quasi mit 2 Nebenspulen und nur einer Hauptspule rumfahren, geht das überhaupt?

  5. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #5
    kann auch die Benzinpumpe bzw. deren Endstufe sein. meine 07er wurde damals deswegen zurück gerufen. Musste sogar zwei mal gemacht werden.

    Du musst Dich mal durchs Forum wühlen, die kann man überbrücken, das würde Dir zumindest per Ausschluss zeigen, ob es die Pumpenelektronik ist

  6. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard

    #6
    ...ok, die möglichen Fehler summieren sich
    1. zu den Zündspulen: Kann Jemand anhand der Fehlerbeschreibung ein Aussage machen, ob es sich bei einem möglichen Defekt der Zündspule eher um einen Fehler an einer Haupt- oder Nebenspule handelt? Gehen die paarweise kaputt oder gar komplett?
    2. zur Benzinpumpe: Danke an Schlonz, in einem Video ist gut beschrieben, wie man die Pumpe brücken kann. Din Stecker an Bordsteckdose und am anderen Ende an den Steckplatz der Pumpe anschließen. Da kann man sich theoretisch ein Brückungskabel für n paar Euro selber machen. NUR, weiß Jemand wie die Polung ist?

  7. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #7
    poste doch bitte mal den Link auf das Video

  8. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard

    #8
    Link zum Video:

    BMW R1200GS fuel pump controller bypass - YouTube

    Es geht mit dem deutschen youtube allerdings nicht, da mußt Du/Ihr erst nen proxy im browser installieren (bei Firefox z.B. Proxtube in Addons installieren!). Wie gesagt, ist mir nicht klar, welcher pin am Eingang für das Relais für 12v und welcher für Masse stehen soll...
    Ach ja und Schlonz, ist es nicht bei ner defekten Pumpenelektronik so, dass gar nix mehr geht? Nun ja, mir ist jedenfalls noch eingefallen, dass in letzter Zeit noch öfters passiert ist, dass das Moped nach dem Anlassen wieder ausging, aber auch sporadisch. beim 2. Start dann ok...

  9. Registriert seit
    30.09.2010
    Beiträge
    277

    Standard

    #9
    Hallo,
    bei meiner letzten Inspektion im Mai sprach mein Händler was von einem Rückruf wegen einem Problem an der Benzinpumpe, das sie mit der Inspektion erledigt hätten. Dann ist mir das gute Ding bei voller Fahrt ein paar mal ausgegangen und am Ende ging gar nix mehr. Rücktransport per ADAC. In der Werkstatt wurde festgestellt, das der Verteiler/Regler auf der Benzinpumpe einen Wackler/Defekt hatte und ausgetauscht werden mußte. Ursache war wohl Wassereintritt in das gute Teil, Kurzschluß und dann verschmort! Kanapp 200,--€ abgedrückt, aber nun läuft das gute Teil wieder wie geschmiert. Sprich deinen Händler doch mal auf die Benzinpumpe an, könnte ja bei dir ein ähnliches Problem sein.

    Gruß Georg

  10. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard

    #10
    ..also dass sie beim Fahren ausgegangen ist hatte ich noch nicht!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Ruckelnd am Gas bei 5000 U/Min.
    Von eolith im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.07.2008, 17:48
  2. Leistungsloch bei 5000 u/min
    Von quattros1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 11.07.2008, 06:59
  3. Leistungsloch bei knapp 5000 U/min GS 2007
    Von Erwin88 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 34
    Letzter Beitrag: 10.07.2008, 08:05
  4. Stottert bei höherer Drehzahl ab 5000 U/min
    Von dersteiger im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.02.2008, 18:13
  5. Rassel ab 6000 U/min
    Von waschbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 10.08.2007, 13:08