Ergebnis 1 bis 8 von 8

R80 GS hält Leerlauf nicht / geht nur mit Choke höchste Stufe an

Erstellt von x_rainer_x, 19.06.2014, 15:26 Uhr · 7 Antworten · 1.057 Aufrufe

  1. Registriert seit
    19.06.2014
    Beiträge
    5

    Standard R80 GS hält Leerlauf nicht / geht nur mit Choke höchste Stufe an

    #1
    Hallo zusammen,

    ich sitze grade vor ner R80 GS, Baujahr schätze ich mal so 80er Jahre, die schwer angeht - nur mit vollem Choke, und im Leerlauf dauernd ausgeht.
    Kenn mich mit BMW nicht aus, hab mal Zündkerzen gewechselt und Schwimmerkammer sauber gemacht, hilft aber nix.
    Gibts da nen üblichen Verdächtigen, nach dem man schauen kann? Oder gleich Vergaser raus und alles mal reinigen?
    Oder was ganz anderes?

    Danke schonmal,

    Rainer

  2. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #2
    Mahlzeit,
    haste die Düsen mal rausgeholt und überprüft / gereinigt? Kannste ja bei eingebauten Vergasern machen, da setzt sich je nach dem schon mal gerne was ab.

  3. Registriert seit
    19.06.2014
    Beiträge
    5

    Standard

    #3
    Ahoi, ne, hab ich noch nicht. Dann mach ich das mal, Danke.

  4. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #4
    Viel Erfolg und gibt dann mal Rückmeldung

  5. Registriert seit
    12.06.2013
    Beiträge
    256

    Standard

    #5
    HI, verstopfte Leerlaufdüsen, oftmals. Da es die kleinsten Düsen sind, gehen die als erstes zu wenn die Vergaser mit Sprit stehen.

  6. Registriert seit
    19.06.2014
    Beiträge
    5

    Standard

    #6
    ...sagt der Bekannte von mir, er hat da das Motorrad von nem Bekannten von nem Bekannten, der grad im Ausland ist, er könnte das Motorrad so lange haben, bis der zurück wäre.
    Läuft halt nicht.
    Sag ich, komm halt mal vorbei, dann schauen wir mal...

    So, und jetzt schaue ich dumm....

    Noch mal Schwimmerkammer runtergemacht: da ist unten alles grün???? Gibts Algen, die da drin wachsen können??? Und schon wieder Krümel.
    Jedenfalls, glaub ich, so geht das nicht, schätze mal, die zwei Liter Benzin, die noch im Tank drin sind, müssen erst mal raus, und dann mal die Filter wechseln, Tank reinigen und neuer Sprit.
    Düsen hab ich auf Anhieb zwei je Vergaser gefunden, stimmt das, oder gibts da noch mehr? Jedenfalls die beiden mal sauber gemacht, aber immer noch das gleiche. Bei vollem Choke springt sie gut an, aber sobald ich den zurücknehme geht sie sofort aus.

    Was auch komisch ist, die hat wohl eine nagelneue Batterie, die aber tiefentladen war, als er das Mopped zu mir brachte.
    Weiß ich jetzt erstmal auch nicht, warum. Könnts da nen Zusammenhang geben?

  7. Registriert seit
    19.06.2014
    Beiträge
    5

    Standard

    #7
    hab ich grad erst gelesen, mit den Leerlaufdüsen. Sind das die, die ein bisschen versenkt eingeschraubt sind, mit so ringsrum kleinen Löchern?

  8. Registriert seit
    19.06.2014
    Beiträge
    5

    Standard

    #8
    so, die drei Düsen, die ich gefunden hab, und die Schwimmerkammer mit Phosphorsäure gereinigt. Läuft wieder. Nur aufpassen mit der Phosporsäure in der Schwimmerkammer, wenn man die zu lang drinlässt wird das Alu angegriffen.


 

Ähnliche Themen

  1. Ablendlicht geht nur mit fernlicht zusammen
    Von billa im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 31.10.2013, 16:06
  2. Suche Einzylinder F 650 GS oder Dakar nur mit ABS
    Von Bollogg im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 07.06.2009, 07:42
  3. 08er GS: Auspuffanlage verchromt wirklich nur mit ESA-Paket? Bringt's das ESA?
    Von pumpe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 18.05.2009, 10:16
  4. GS 1150 Adventure Wer hat Erfahrung mit Windschutz ?
    Von MusiConsult im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.01.2005, 18:11
  5. bmw r80 gs basic
    Von domsawyer im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 10.01.2005, 15:29