Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte
Ergebnis 61 bis 70 von 85

Restauration Zweitmotorrad DKW RT 175

Erstellt von Brösel, 11.11.2013, 10:59 Uhr · 84 Antworten · 29.453 Aufrufe

  1. Registriert seit
    11.01.2007
    Beiträge
    570

    Standard

    #61
    Hallo Brösel,

    bei mir hat sich in Sachen DKW nichts mehr getan. Wegen der abgerissenen Sehne hatte ich ja 5 Wochen einen Gips da ging nichts.
    Bin total frustriert, der Arm schmerzt permanent und drehen z.B. auf die Armbanduhr schauen geht fast nicht. Von der Kraft im Arm wollen wir garnicht sprechen.............aber man kämpft sich durch, ich hoffe nur das klappt mit großen Moppedtouren.
    Nachdem der Gips ab war habe ich angefangen meine Bühne auszubauen und nebenher muß ich als Trucker auch noch ein bischen was tun.So liegt die Dkw im Moment auf Eis, aber bei einem Alter von 60 Jahren kommt es auf eins mehr oder weniger nicht drauf an.
    Gruß Bernd

  2. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #62
    Hallo Bernd,

    hört sich ja nicht so gut an, ich wünsche Dir auf jeden Fall, dass es sich verwächst und Du wieder touren kannst.
    Das mit der Zeit als Trucker kenne ich, mein Schwager ist auch einer und viel unterwegs, da bleibt kaum Zeit zusammen zu touren.

    Dir alles Gute und poste mal wenn es mit der DKW weiter geht.

  3. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #63
    Hallo,

    die DKW hat Hochzeit gefeiert ...

    Die Vorderradnabe ist fertig gereinigt und hat neue Feder erhalten.
    Die alten Lager sind noch drin, werden nach der Zulassung gewechselt.
    Der neue Reifen ist aufgezogen und das Schutzblech gereinigt und mit Ballistol konserviert.
    Inzwischen alles in die überholte Gabel eingebaut.

    Am vergangenen Montag hab ich den überholten Motor geholt und gestern endlich Hochzeit gefeiert.
    Sitz und Lenker provisorisch montiert, DKW vom Montagetisch geschoben und "Probe gesessen"
    Sieht langsam wieder aus wie ein Motorrad ...

    Jetzt kommt der Endspurt, Kabelbau, Elektrik und alle fehlende Teile wieder montieren ...

    Anbei ein paar Bilder.


    p1200690.jpg20140405_191136.jpg20140405_193446.jpgp1200684.jpgp1200689.jpgp1200657.jpgp1200654.jpgp1200558.jpg

  4. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #64
    Zitat Zitat von ChristophGL Beitrag anzeigen
    Ich habe da auch noch eine DKW SB 200 von 1936 ... Da bin ich auch dran ....
    Hallo Christoph,

    was macht Deine SB 200, wie weit bist Du, gibt es Bilder?

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.844

    Standard

    #65
    feine Arbeit hier ... sind die Bremsbacken neu oder haste die selbst neu belegt ?

  6. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #66
    Hallo,

    die Beläge sind die Alten, sie sind noch weich, nicht spröde und vor allen Dingen nicht öllig.
    Ich habe sie gereinigt und mit Schmirgelpapier aufgerauht.

    Werde sie erstmal testen und bei Bedarf neu belegen.

  7. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #67
    Hallo,

    im Moment komme ich nicht richtig weiter weil ich auf den neuen Kabelbaum warten muß, leider.
    Kommt hoffentlich zum Ende der Woche.

    Am Wochenende hab ich noch Kleinigkeiten erledigt, Gummiteile gereinigt und mit Vaseline gepflegt.
    Das Zeug ist echt gut und zieht gut ein.
    Zudem Batterie und Hupe eingebaut.

    p1200755.jpg

  8. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #68
    Hallo,

    so der Kabelbau ist da und ich bin dabei ihn einzubauen.
    Teilweise geht es ziemlich eng zu, gerade im Bereich Sitzbefestigung.

    Ich habe mir einen neuen Kabelbau bei
    "Motorrad Meister Milz" aus Dresden herstellen lassen.
    Echt super nett und super Verarbeitung.

    Ich habe mir zusätzlich ein Massekabel in die Lampe und eine Leitung für das Bremslicht / Bremslichtschalter legen lassen.
    Dadurch wird er natürlich auch etwas dicker, geht aber noch.

    Da die Befestigung der Sicherung im Zündschloss gebrochen ist und der Vorbesitzer ein Provisorium gebastelt hat werde ich eine fliegende Sicherung mit Bajonettverschluss einlöten.

    Ich habe mir eine wartungsfreie Batterie besorgt.
    Multipower 6V, 7Ah mit Faston 6,3 mm Anschlüssen.

    p1200785.jpgp1200406.jpgp1200783.jpgp1200784.jpg

  9. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #69
    Hallo,

    es ist vollbracht, die RT läuft nach Jahrzehnten wieder
    Ein paar Runden in der Nachbarschaft hab ich schon gedreht ...
    Wie erwartet könnten die Bremsen besser sein, aber sie läuft recht stabil.
    Jetzt kommen noch die Feinabstimmungen bei Bremsen und Motor, so dass sie dann zuverlässig läuft.
    Das Zündschloss bereitet auch noch einige Probleme, aber das ist in den Griff zu bekommen.

    Am Freitag steht der TÜF an und am Montag die Zulassung, genau zum 60-sten der DKW (EZ am 5.5.54)
    Das war das Ziel, erneute Zulassung nach 60 Jahren

    In Summe muss ich sagen, dass es richtig Spaß gemacht hat und ich einiges dazu gelernt hab.
    Ich denke ich hab 350 bis 400 Stunden investiert und bin mit dem Ergebnis absolut zufrieden.
    Die Patina konnte ich erhalten und die Technik hab ich komplett überholt.

    Anbei ein paar Bilder.
    Die Motorverkleidung hab ich erstmal nicht montiert, der Vergaser muss noch bzgl. Feinabstimmung zugänglich sein.

    p1200916.jpgp1200918.jpgp1200925.jpgp1200928.jpgp1200932.jpgp1200934.jpgp1200935.jpgdscn4872.jpgdscn4874.jpg

  10. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #70
    Hallo,

    es ist geschafft, die DKW ist gestern zugelassen worden.
    Auf den Tag genau 60 Jahre nach Erstzulassung.
    Somit habe ich mein Ziel erreicht :-))

    Der TÜF war ohne Probleme, auch mit starrem Haltegriff und spitzen Brems- und Kupplungshebel.

    Gestern bin ich dann mal 15 km gefahren.
    Im mittleren Bereich lief sie gut, bei Vollgas hat sie aber sehr stark gequalmt, läuft wohl viel zu fett. Zudem zieht sie nicht so richtig, läuft als ob der Lufthebel noch drin wäre.
    Der Vergaser hat aber die Grundeinstellung, 120er Düse, 30er Luftdüse, Nadel in Stellung 3, Luftschraube 1,5 Drehungen raus.

    An was kann es liegen ?


 
Seite 7 von 9 ErsteErste ... 56789 LetzteLetzte

Ähnliche Themen

  1. ZweitMotorrad
    Von AmperTiger im Forum Motorrad allgemein
    Antworten: 1499
    Letzter Beitrag: 26.03.2017, 17:28
  2. Restauration am Hennesee, Biggesee, Möhne
    Von confidence im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 23.04.2011, 11:42
  3. OFFTOPIC aus Zweitmotorrad
    Von HP2Sascha im Forum Motorrad allgemein
    Antworten: 30
    Letzter Beitrag: 01.08.2009, 22:55