Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Sicherung Zusatzscheinwerfen

Erstellt von gerry-h, 07.08.2011, 08:28 Uhr · 21 Antworten · 1.410 Aufrufe

  1. 1200erter-GSler Gast

    Standard

    #11
    Hallo Gerry,

    da wirst Du nicht viel wühlen müssen!

    So wies auf dem Bild auf der BMW-HP ausschaut, ist der Seitendeckel links auch nur gesteckt (rechte Seite ist verschraubt).

    Also rupf das Ding aus seiner Halterung und schau mal ob Du den Sicherungshalter findest.

    Mit Boxergruß

    Roland

  2. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #12
    Zitat Zitat von 1200erter-GSler Beitrag anzeigen
    Hallo Gerry,

    da wirst Du nicht viel wühlen müssen!

    So wies auf dem Bild auf der BMW-HP ausschaut, ist der Seitendeckel links auch nur gesteckt (rechte Seite ist verschraubt).

    Also rupf das Ding aus seiner Halterung und schau mal ob Du den Sicherungshalter findest.

    Mit Boxergruß

    Roland
    ....Augenblick Frollein, das hammer gleich.....

  3. 1200erter-GSler Gast

    Standard

    #13
    Hier mal die Verbildlichung im Orichinoool!

    Mit Boxergruß

    Roland

  4. 1200erter-GSler Gast

    Standard

    #14
    Hab mir grad interessehalber die BA der GSA von der HP runtergeladen .

    Auf Seite 129 ists schön beschrieben!

    Mit Boxergruß

    Roland

  5. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #15
    Also...
    Deckel links weggemacht, das vorgefunden:



    Soweit so gut.
    Beide Sicherungen sehen aber gut aus.
    Beide gezogen und nacheinander und abwechselnd wieder gesteckt.
    Jetzt hab ich zumindest wieder ein homogenes Bild, jetzt gehen beide Zusatzscheinwerfer NICHT...

    Gruss
    gerry

  6. 1200erter-GSler Gast

    Standard

    #16
    Klingt ja richtig interessant!

    Ich könnte mir vorstellen, das die ZFE beim schalten mitspielt.

    Klemm mal die Batterie ab, warte ein paar Minuten, anschließen und nochmal probieren, obs jetzt geht.

    Manchmal hilft das.

    Ansonsten mal mit dem Multimeter alles durchmessen, ob Spannung anliegt.

    Mit Boxergruß

    Roland

  7. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #17
    Zitat Zitat von 1200erter-GSler Beitrag anzeigen
    ......Auf Seite 129 ists schön beschrieben!...
    Wie peinlich.....liegt 10 cm neben meinem linken Ellebogen das Teil.....

    Aber leuchten tun sie deswegen immernoch nicht. Soll ich auf die selbstheilenden Kräfte des Bus-Systems hoffen und noch paar Räucherstäbchen anzünden ?

    Multi-wieviel ? Dann lieber noch ein paar Räucherstäbchen mehr....

    Oooooommmmm
    Gerry

  8. 1200erter-GSler Gast

    Standard

    #18
    Zitat Zitat von gerry-h Beitrag anzeigen
    Wie peinlich.....liegt 10 cm neben meinem linken Ellebogen das Teil.....

    Aber leuchten tun sie deswegen immernoch nicht. Soll ich auf die selbstheilenden Kräfte des Bus-Systems hoffen und noch paar Räucherstäbchen anzünden ?

    Oooooommmmm
    Gerry
    Kommt auch bei mir ab und zu vor .... Anfall geistiger Umnachtung!

    Ich würds zumindest mal probieren, vllt. bringt das Abklemmen der Batterie wirklich was. Selbst auf die "Gefahr" hin, das die Elektronik ihr Datum für den Serviceintervall verliert.

    Solang Du nicht die GSA anzündest ... Räucherstäbchen tuns auch!

    Mit Boxergruß

    Roland

  9. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #19
    Abklemmen hat auch nichts gebracht, ausser Uhrzeit-Anzeige-Verlust.
    Ich fahr heute nach Feierabend mal bei meinem Händler vorbei....mal kucken was der sagt....
    hoffentlich nicht 'Schon Feierabend' oder 'Ferienzeit, keiner da'.....

    Gruss
    gerry

  10. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard Problem gelöst

    #20
    Sodele, Problem gelöst.
    Kabelbruch sagt der Freundliche. Wurde aber sofort vorort repariert und natürlich gratis. Dabei wurde heute auch die linke H11 Birne gewechselt. Jetzt weiss ich auch was die bei BMW kostet....35,05 !! ja, EINE !

    Danke, Gruss
    gerry


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Sicherung bei Fährfahrt
    Von Hartbrandwichtel im Forum Reise
    Antworten: 41
    Letzter Beitrag: 31.01.2012, 11:54
  2. Sicherung Anhänger
    Von thghh im Forum Zubehör
    Antworten: 17
    Letzter Beitrag: 25.07.2011, 21:20
  3. R 1150 GS Zusatzscheinwerfen Elektrik-Problem
    Von rrobi im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 22.11.2009, 22:14
  4. Sicherung für Uhr und Metalltank?
    Von dr.musik im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 03.11.2009, 09:38
  5. Sicherung für Bordsteckdose
    Von guege im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.02.2009, 20:13