Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Startet nur wenn kein Gang eingelegt ist

Erstellt von tomQ, 28.11.2012, 18:32 Uhr · 15 Antworten · 1.750 Aufrufe

  1. Registriert seit
    27.04.2010
    Beiträge
    205

    Standard

    #11
    Yep es muß noch....
    Danke Wolfgang , die Klemmenbezeichnung u.Kabelfarben haben mir gefehlt und vereinfachen die Fehlersuche. Hoffe ich zumimdest

    Danke!

  2. Registriert seit
    02.06.2012
    Beiträge
    189

    Standard AW: Startet nur wenn kein Gang eingelegt ist

    #12
    Ein schaltplan mit kabelfarben und klemmennummer hab ich auch schonmal vergebens gesucht

  3. Registriert seit
    26.05.2010
    Beiträge
    29

    Standard

    #13
    Dann Schau mal hier ---> http://www.r1200gs.info/R1200GS-WD2.pdf

  4. Registriert seit
    03.08.2007
    Beiträge
    887

    Standard

    #14
    das Problem hab ich von Anfang an,ich leb damit

  5. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.768

    Standard

    #15
    Zitat Zitat von norbert Beitrag anzeigen
    das Problem hab ich von Anfang an,ich leb damit
    Warum nicht beim vorgestellt?
    Mich würd`s nerven.

  6. Registriert seit
    27.04.2010
    Beiträge
    205

    Standard

    #16
    Erstmal danke für dieTips und Links bezüglich Schaltplan usw.

    Mittlerweile habe ich das Problem beseitigt, den Schalter hatte ich ja ausgebaut mehrfach durchgemessen,schaltet.
    Dann am Mopped ans Kabel angeschlossen manuell betätigt,schaltet,Mopped startet.
    Schalter eingebaut Kabel ordentlich verlegt,Mopped startet nicht! Das hat mich zu dem Schluß gebracht das am Kabel was nicht stimmt.War ein Irrtum, der Schalter hat einen weg,sobald er festgeschraubt / geklemmt wird funktionierte er nicht mehr.
    Neuer Schalter,alles gut.

    Gruß
    Tom


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Startet kaum wenn warm
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 50
    Letzter Beitrag: 06.05.2016, 13:30
  2. Kein 1. Gang wenn sie kalt ist
    Von Dobs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 82
    Letzter Beitrag: 10.01.2012, 19:01
  3. kein runterschalten wenn kalt
    Von schnabel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 03.10.2010, 18:51
  4. Wenn das kein Schnäppchen ist...
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 02.09.2010, 15:37
  5. Normal? F800GS ruckt leicht , wenn man 1. Gang einlegt.
    Von hkais im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 21.07.2010, 18:43