Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

Ummantelung Kabelstränge zerfällt?

Erstellt von qhammer, 23.01.2012, 13:03 Uhr · 23 Antworten · 2.403 Aufrufe

  1. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #11
    ein wenig Reinigung bzw. Pflege hätte schon was

  2. Registriert seit
    21.07.2011
    Beiträge
    1.470

    Standard

    #12
    Also gereinigt und gepflegt hab ich da auch nie was, aber SO sah das bei mir nicht aus

  3. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #13
    klar ich poliere kabelstränge - wenn das material offensichtlich schrott ist bringt alles pflegen und putzen nichts

    ich kenne so etwas von meinen früheren japan enduros ( 84er xt 600 + 92er xr 600r)oder selbst bei alten englischen autos nicht-- die gs wird in 2 monaten 10 jährig

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #14
    Das sollte nicht sein. Ich würde bei BMW sachlich nach einer Stellungnahme fragen.

  5. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #15
    Meine 98er 1100 bot einen ähnlichen Anblick.

  6. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #16
    Die Bilder sind ja der Horror . Die sehen ja so aus, als bräuchte man da nicht mal hinfassen, sondern es zerbröselt durch den Fahrtwind!

    Ist bei meiner 98er 1100er nicht der Fall (wobei ich natürlich auch nicht rumgebogen und rumgezwickt habe).

    Bei meiner 96er Basic ist mir neulich das Bougierrohr (so heißen die Hüllen um die einzeklabel) auch gebrochen, wenn ich da rumknibble, dann krieg ich das auch klein. Aber sooo?

    Interesant wäre, ob Eure Moppeds, wo das derartig übel aussieht, mal mit irgendwelchen Chemiereinigern mißhandelt wurden. Vielleicht vom VB? Kann man das vermuten?

  7. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #17
    des sieht wirklich übel aus, schreib mal wieviel km deine Kiste hat

    früher gabs mal so ein kreuzweise Geflecht zum Ummanteln von Kabeln.....
    das Bougierrohr von den üblichen Verdächtigen ist auch nicht mehr das, was es mal war.

  8. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #18
    2002 Modell gut 48 tkm

  9. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #19
    Zitat Zitat von Zeebulon Beitrag anzeigen
    Interesant wäre, ob Eure Moppeds, wo das derartig übel aussieht, mal mit irgendwelchen Chemiereinigern mißhandelt wurden. Vielleicht vom VB? Kann man das vermuten?
    KAnn ich für die ersten 8 Jahre bzw. 28.000 km nicht sagen. Zwischen 2006 und 2011 bzw. zwischen 29.000 und 123000 wurde die Schneekuh hauptsächlich durch regenwasser, Flusswasser, ab und an mal Hochdruck etc. "gereinigt". Aber sicher nie dort, wo der Kabelbaum auseinanderfiel.

    Die Pegaso einer Freundin hatte ähnliche Probleme. Beide Kabelbäume waren an Stellen beschädigt, wo sie viel bewegung ausgesetzt sind. Da kann möglicherweise der hase im pfeffer liegen: Gut sichtbar und damit dem Klima ausgesetzt - und dann immer in Bewegung (Lenkbewegung)?

  10. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #20
    nö nix mit bewegung-- hauptsächlich die kabelbäume unter dem tank aber auch am lenker direkt


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte