Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Ummantelung Kabelstränge zerfällt?

Erstellt von qhammer, 23.01.2012, 13:03 Uhr · 23 Antworten · 2.407 Aufrufe

  1. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #21
    Zitat Zitat von qhammer Beitrag anzeigen
    nö nix mit bewegung-- hauptsächlich die kabelbäume unter dem tank aber auch am lenker direkt
    Drum - deswegen wäre ja eine Erklärung so interessant. Daß Bewegung und UV-Licht Stressoren für viele Kunststoffe sind, ist plausibel. Ist das BJ- oder chargenspezifisch? Ich glaube ja immer noch an die Hypothese Chemiereiniger oder übergelaufenes Benzin oder sowas.

    Gibts hier keine Erstbesitzer? Outet Euch!

    Mann, die Menschheit ist doch vor über 40 Jahren auf dem Mond gelandet, da begreife ich nicht, wieso es verdammtnochmal kein dauerhaftes Kabelbaum-Material geben soll. Und jetz bitte keine Verschwörungstheorien a) daß das nicht gewollt wird, b) daß nie jemand auf dem Mond war.

  2. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #22
    Zitat Zitat von Nordlicht Beitrag anzeigen
    ...und an mal Hochdruck etc. "gereinigt". Aber sicher nie dort, wo der Kabelbaum auseinanderfiel.)
    Ich könnte mir vorstellen, daß genau in diesen "dunklen" Ecken der chemieversetzte Hochdruckreiniger zwar hingekommen ist, aber nicht wieder richtig abgespült wurde. Dann noch schön warm dazu, und dampfig, da freut sich die Chemie .

    Zitat Zitat von Nordlicht Beitrag anzeigen
    Die Pegaso einer Freundin hatte ähnliche Probleme. Beide Kabelbäume waren an Stellen beschädigt, wo sie viel bewegung ausgesetzt sind. Da kann möglicherweise der hase im pfeffer liegen: Gut sichtbar und damit dem Klima ausgesetzt - und dann immer in Bewegung (Lenkbewegung)?
    Das ist wenig überraschend - wie gesagt. Aber diese Horrorbilder stammen ja nicht nur von dort!

  3. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #23
    OK, ich nutze, wenn überhaupt, aber eigentlich nur die reine Wasserstrahlgeschichte. Ist die auch chemisch angereichert?
    Ansonsten hab ich nochmal etwas genauer die Bilder angesehen. Bei mir sieht es doch nicht ganz so wüst aus, ist lokaler beschränkt und eben an anderem Ort. Aber dennoch...

  4. Registriert seit
    04.09.2009
    Beiträge
    507

    Standard Auflösungserscheinungen

    #24
    Meine, EZ 97, 145.000 km, hat seit Jahren ähnliche Auflösungserscheinungen.
    UV-Strahlung und scharfe Reinigungsmittel scheiden als Ursache aus.

    ciao

    Eugen


 
Seite 3 von 3 ErsteErste 123