Seite 18 von 40 ErsteErste ... 8161718192028 ... LetzteLetzte
Ergebnis 171 bis 180 von 400

Wer hat (LED) Tagfahrlichter verbaut

Erstellt von Boxbaer, 30.06.2012, 13:27 Uhr · 399 Antworten · 69.906 Aufrufe

  1. Registriert seit
    01.01.2012
    Beiträge
    130

    Standard

    Zitat Zitat von RIB Beitrag anzeigen
    Dann wolln wir mal :
    Die + Leitung vom Standlicht abklemmen und an die ( rote ? )+ Leitung vom TFL anklemmen.Das schwarze ( - ? ) Kabel vom TFL an Masse .Die gelbe Leitung dient als Steuerleitung und muss an die + Leitung vom Abblendlicht .Problem : Da du das Abblendlicht nicht ausschalten kannst , leuchtet es immer, und das TFL dimmt dauerhaft ab. Also muss ein Schalter in die +Leitung vom Abblendlicht. Da der aber 55 Watt schalten muss sollte ein Relais dazwischen.am Besten die Spannung für das Abblendlicht direkt von der Batterie holen , die ZFE schaltet die Leitung mitunter ab wenn die Fehlermeldung "LampF" erscheint. Hoffe das ganze ist verständlich . Für Änderungen und Verbesserungen hab ich immer ein offenes Ohr .
    Hier der ( laienhafte ) Schaltplan von meinem Hella TFL , nur die Farben der Kabel sind unterschiedlich .
    Anhang 86073
    Genau das scheint mir das Problem zu sein, unsere Steuerungselektronik wird uns ständig einen Lampendefekt melden, wenn das Abblendlicht einfach "ausgeklammert" wird.
    Die Alternative wäre ein entsprechender Lastwiderstand, der bei 55 Watt aber schon ganz schön "warm" wird und einen entsprechenden Einbauplatz benötigt, wo die Abwärme auch vernünftig vernichtet werden kann.
    Da fahre ich doch lieber (unzulässigerweise wie bisher) mit Abblendlicht und TFL.
    Vielleicht wird BMW ja auch reagieren und eine entsprechend geänderte Software für das Steuergerät anbieten.

    Martin

  2. Baumbart Gast

    Standard Wer hat (LED) Tagfahrlichter verbaut

    Zitat Zitat von Boxbaer Beitrag anzeigen
    .
    Die Alternative wäre ein entsprechender Lastwiderstand, der bei 55 Watt aber schon ganz schön "warm" wird und einen entsprechenden Einbauplatz benötigt, wo die Abwärme auch vernünftig vernichtet werden kann.
    Da fahre ich doch lieber (unzulässigerweise wie bisher) mit Abblendlicht und TFL.
    Vielleicht wird BMW ja auch reagieren und eine entsprechend geänderte Software für das Steuergerät anbieten.
    die normale H7 hat auch bummelig 50 Heizleistung.

  3. Registriert seit
    13.03.2010
    Beiträge
    5.581

    Standard

    Zitat Zitat von RIB Beitrag anzeigen
    Für Änderungen und Verbesserungen hab ich immer ein offenes Ohr .
    Hier der ( laienhafte ) Schaltplan von meinem Hella TFL , nur die Farben der Kabel sind unterschiedlich .
    86073-wer-hat-led-tagfahrlichter-verbaut-schaltplan-tfl.jpg

    soll das relais als "umschalter" sein? wenn du das so direkt an batterie anschliesst , brennt aber irgendwas immer ?! besser wäre also, den schaltstrom fürs relais z.b. von der bordsteckdose zu holen und die "+" leitung zum abblendlicht per relais zu "schalten" - oder hat bei dir das TFL auch "nochmal" einen umschalter drin"

    - - - Aktualisiert - - -

    Zitat Zitat von Boxbaer Beitrag anzeigen
    Genau das scheint mir das Problem zu sein, unsere Steuerungselektronik wird uns ständig einen Lampendefekt melden, wenn das Abblendlicht einfach "ausgeklammert" wird.
    Die Alternative wäre ein entsprechender Lastwiderstand, der bei 55 Watt aber schon ganz schön "warm" wird und einen entsprechenden Einbauplatz benötigt, wo die Abwärme auch vernünftig vernichtet werden kann.
    AUA , das meinst du nicht im ernst ? 50 W einfach im widerstand zu verheizen?

  4. Registriert seit
    10.07.2007
    Beiträge
    19.792

    Standard

    Zitat Zitat von nobbe Beitrag anzeigen
    Klicke auf die Grafik für eine größere Ansicht 

Name:	86073-wer-hat-led-tagfahrlichter-verbaut-schaltplan-tfl.jpg 
Hits:	1201 
Größe:	23,8 KB 
ID:	86101

    soll das relais als "umschalter" sein? wenn du das so direkt an batterie anschliesst , brennt aber irgendwas immer ?! besser wäre also, den schaltstrom fürs relais z.b. von der bordsteckdose zu holen und die "+" leitung zum abblendlicht per relais zu "schalten" - oder hat bei dir das TFL auch "nochmal" einen umschalter drin"
    die relaisschaltung ist fast ok.
    lediglich zwischen B+ und kl 30 MUSS noch eine sicherung.

    - - - Aktualisiert - - -

    Zitat Zitat von nobbe Beitrag anzeigen
    AUA , das meinst du nicht im ernst ? 50 W einfach im widerstand zu verheizen?
    warum nicht ... den widerstand im sitz verbauen .... gibt ne schöne popoheizung

  5. Registriert seit
    13.03.2010
    Beiträge
    5.581

    Standard

    Zitat Zitat von Larsi99 Beitrag anzeigen
    warum nicht ... den widerstand im sitz verbauen .... gibt ne schöne popoheizung
    .. und dann kommt wieder ein bericht in der Motorrad über "Motorräder, die von selber abbrennen"?

  6. G-B
    Registriert seit
    28.09.2006
    Beiträge
    842

    Standard

    Das mit der Sicherung ist doch anders. Die vom Standlicht muss da raus und dafür zwiischen Batterie und Relais eingezeichnet werden.
    Das Standlicht ist doch sowieso schon abgesichert, oder?

    Zu der Frage, dass das TFl jetzt immer brennt. Die Leitung vom Standlicht bewirkt doch das es brennt.
    Ist die Leitung vom Abblendlicht unter Spannung bewirkt dies, dass das TFL nicht mehr brennt.
    Das Standlicht muss damit bei der Fahrt brennen. Also leuchtet der Scheinwerfer und das Rücklicht usw. auch mit.

    Ich für meinen Teil würde nicht am Standlicht sondern an Klemme 15 (Zündung) anklemmen. Den "TFL Abschaltstrom" zapfe ich einfach beim Abblendlicht an.
    So kann ich alles einfach schalten.
    Ach ja, ihr diskutiert ja über euren komplizierten neumodischen Kram.

    Ich habe ja da serienmäßig einen Schiebeschalter mit Aus/Standlicht/Fahrlicht in meiner alten Kiste.
    Früher war dann doch einmal alles besser!

  7. Registriert seit
    10.07.2007
    Beiträge
    19.792

    Standard

    warum?
    bmw bietet sowas doch auch als zubehör an.


    Zitat Zitat von nobbe Beitrag anzeigen
    .. und dann kommt wieder ein bericht in der Motorrad über "Motorräder, die von selber abbrennen"?

  8. Registriert seit
    05.05.2005
    Beiträge
    652

    Standard

    Wird immer verwierender

  9. Registriert seit
    10.07.2007
    Beiträge
    19.792

    Standard

    das empfinde ich überhaupt nicht.

  10. Registriert seit
    05.07.2010
    Beiträge
    78

    Standard

    http://shop.touratech.de/media/manua...044-3060-0.pdf

    Evtl. hilft ja der Schaltplan jemandem?

    Gruß
    Uwe


 
Seite 18 von 40 ErsteErste ... 8161718192028 ... LetzteLetzte

Ähnliche Themen

  1. Spritzschutz für die Füsse. Hat die jemand verbaut ??
    Von rudeboy76 im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 20.12.2010, 02:05
  2. Welcher Navi-Halter war mal verbaut?
    Von Jonni im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 27.09.2010, 19:49
  3. K&N verbaut Motor lauter?
    Von Hubertus63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 11.06.2010, 09:11
  4. Hat jemand die Enduro-Fußrasten verbaut?
    Von Q-Treiber81 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 09.11.2009, 20:47
  5. Diamanten verbaut ... ???
    Von Dao im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.10.2008, 21:36