Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 44 von 44

Wilbers Problem mit statischen und dynamischen Negativfederweg

Erstellt von gsnewbie, 03.05.2014, 11:22 Uhr · 43 Antworten · 5.883 Aufrufe

  1. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #41
    Zitat Zitat von Atze65 Beitrag anzeigen
    ICh find das schon interessant wie unterschiedlich die Ansichten der User hier im Forum zu dem Thema sind. Während die Einen im Soziusbetrieb von einer 170er auf eine 160er Federrate wechseln und Andere als Solo Fahrer mit einer 210er Feder voll zufrieden sind .
    Liegt des an der bauweise des Fahrzeuges ? Ich finde kein anderes Mopped wo die Federrate vom Federbein so arg diskutiert wird.

    Möglicherweise liegt es am Ende auch am Telelever. Meine Mopeds vorher hatten immer eine Telegabel, butterweich. Nun mit dem Telelever vorn empfindet man das FB hinten recht schnell als weich. Mir ging es jedenfalls so.
    Mein zweites Wilbers hatte eine 180er Feder. Mit Sozia und Koffern übern Bahnübergang gebrettert da ging die Feder gleich mal auf Block. Wilbers meint ja mit Sozia kanst locker `ne 200er fahren. Hab ich dann gemacht, passt ja auch. Ich denk die vollen Koffer reißen nochmal richtig rein. Die sitzen weit hinten, der Hebel wo da auf das FB wirkt...
    Jedenfalls kann man mit der 200er Feder voll beladen richtig sportlich brettern. Des passt dann auch wieder zum Telelever, find ich. Übrigens, spanne ich auch hier bei voller Beladung mit 35 Klicks die Feder vor. Kann mir nur vorstellen das Fahrer mit leichterer Feder halt entsprechend mehr vorspannen.
    Nun, wie gesagt - Solo fahren is auf dauer nicht gemütlich. Brauch ich also auch ein Zweitmopped?
    Wie geht das bei dem FB, mit Klicks die Feder vorspannen? Habe es leider noch nicht gesehen.

  2. Registriert seit
    19.11.2013
    Beiträge
    217

    Standard

    #42
    na, wenn ma an der hydr. Federvorspannung -manuell- dreht hört und spürt man wie Kugel alle paar mm klickt.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    #43
    mein wilbers hat nur an den dämpferschrauben geklickt.
    das handrad zur verstellung der federbasis war immer ohne klicks.

    klicks am handrad kenne ich nur beim originalen federbein.

  4. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #44
    Ich war eben auch unsicher darüber, ob wir überhaupt über die gleichen Dinge sinnieren. Federvorspannung und Klicks da ging die Zentralwarnung an. Aber es wohl o.k.! Angefangen hat es mit einem FB, das nach meiner Kenntnis die Federvorspannung mit einem Hakenschlüssel möglich macht.


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Probleme mit Mapsource und Halterung
    Von Wanderratte im Forum Navigation
    Antworten: 7
    Letzter Beitrag: 12.11.2011, 08:37
  2. Probleme mit Croco und @tomic-Skin
    Von Christian RA40XT im Forum Navigation
    Antworten: 6
    Letzter Beitrag: 23.08.2011, 20:11
  3. 1150 GS Adventure Problem mit Xenonlicht und LED Rücklicht
    Von Norddeutscher im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 26.07.2011, 14:29
  4. BMW R 850 Getriebe - Probleme mit 3 und 4 Gang - "Gangspringer"
    Von crockyy im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 17.02.2009, 11:23
  5. Problem mit Blinker und Horn
    Von cicero87 im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 22.10.2007, 10:49