Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 44

Zieht die Aktivhalterung des TomTom Riders (2013) die Batterie leer?

Erstellt von judex, 21.10.2013, 12:14 Uhr · 43 Antworten · 6.584 Aufrufe

  1. Registriert seit
    09.10.2013
    Beiträge
    43

    Standard

    #21
    Hallo Zusammen,

    ich wollte an meine gerade neu erworbene 12GS auch den vorhandenen Rider2013 anschließen. Der Händler wußte sofort, dass ein Relais dazuwsichen muss, damit die Batterie nicht leer gesaugt wird. Funzt auch einwandfrei, nach dem Starten des Moppeds kommt kurz danach Saft an der Navi an. Nach Zündung aus ist der Saft dann auch wieder weg.

    Ich hatte die TT vorher bei einer Triumph Tiger direkt an der Batterie. Gleicher Effekt wie hier beschrieben. Auch wenn die Navi nicht auf der Aktivhalterung gesteckt war, wurde die Batterie innerhalb von 1-2 Wochen leergesaugt.

    Grüße
    Dirk

  2. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #22
    Zitat Zitat von dirkneuss Beitrag anzeigen
    Hallo Zusammen,

    ich wollte an meine gerade neu erworbene 12GS auch den vorhandenen Rider2013 anschließen. Der Händler wußte sofort, dass ein Relais dazuwsichen muss, damit die Batterie nicht leer gesaugt wird. Funzt auch einwandfrei, nach dem Starten des Moppeds kommt kurz danach Saft an der Navi an. Nach Zündung aus ist der Saft dann auch wieder weg.

    Ich hatte die TT vorher bei einer Triumph Tiger direkt an der Batterie. Gleicher Effekt wie hier beschrieben. Auch wenn die Navi nicht auf der Aktivhalterung gesteckt war, wurde die Batterie innerhalb von 1-2 Wochen leergesaugt.

    Grüße
    Dirk
    sag ich doch...!

  3. Registriert seit
    24.06.2012
    Beiträge
    1.330

    Standard

    #23
    Ja, also entweder Relais oder ans Standlicht anklemmen!

  4. Boogieman Gast

    Standard

    #24
    .... oder einen Widerstand dazwischenlöten.

    Gruß
    Boogieman

  5. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #25
    Zitat Zitat von Boogieman Beitrag anzeigen
    .... oder einen Widerstand dazwischenlöten.

    Gruß
    Boogieman
    Mit dem Widerstand kapiere ich nicht..... erklär mal bitte..!

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #26
    Zitat Zitat von Nolimit Beitrag anzeigen
    Mit dem Widerstand kapiere ich nicht..... erklär mal bitte..!
    Fralind hats unter

    Zieht die Aktivhalterung des TomTom Riders (2013) die Batterie leer?


    Zitat:
    Möglichkeit 2
    Anschluß direkt an Cartool, einen weiteren Verbraucher parallel zum Navi schalten (Led mit 560 Ohm Vorwiderstand o.ä.). Den Abfall des Verbrauchs registriert dann die ZFE und schaltet den Cartool dann auch ab (kann man dann auch an der LED sehen).
    Zitat ende.

    fachlich korrekt beschrieben.

  7. Boogieman Gast

    Standard

    #27
    Zitat Zitat von Nolimit Beitrag anzeigen
    Mit dem Widerstand kapiere ich nicht..... erklär mal bitte..!
    siehe auch Beitrag 19!

    Gruß
    Boogieman

  8. Amigo61 Gast

    Standard

    #28
    Ich hatte meine Dicke gez 7 Wochen wegen Lackierarbeiten in der Garage. Touratech Navihalter mit Cartoolkabel die ganze Zeit angeschlossen. Sprang gestern sofort an! Kein Unterschied zu sonst!

    Ergo: Da zieht nix irgendwo Strom!!!

  9. Registriert seit
    15.04.2007
    Beiträge
    200

    Standard

    #29
    Mahlzeit!

    Mein Rider kann jetzt ziehen was er will, hab ihn heute nach der Anleitung von Fralind über Relais angeschlossen, und das funzt perfekt.
    Den Strom fürn Rider hab ich allerdings von der Batterie geholt, weil ich die Standlichtkabel nicht zerschnibbeln wollte, und ich hasse Stromdiebe.

    Das 4-Polige Relais hab ich von OBI für kanpp 3€ und paar Kabel hatte ich noch in der Garage.
    Das längste bei der Aktion war die Kabel sauber zu verlegen und einen Platz fürs Relais zu finden.....

    Gruß,
    Chris

  10. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #30
    Zitat Zitat von Probierboxer Beitrag anzeigen
    Mahlzeit!

    Mein Rider kann jetzt ziehen was er will, hab ihn heute nach der Anleitung von Fralind über Relais angeschlossen, und das funzt perfekt.
    Den Strom fürn Rider hab ich allerdings von der Batterie geholt, weil ich die Standlichtkabel nicht zerschnibbeln wollte, und ich hasse Stromdiebe.

    Das 4-Polige Relais hab ich von OBI für kanpp 3€ und paar Kabel hatte ich noch in der Garage.
    Das längste bei der Aktion war die Kabel sauber zu verlegen und einen Platz fürs Relais zu finden.....

    Gruß,
    Chris

    - - - Aktualisiert - - -


    !


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Batterie DWA leer
    Von ma_co im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.05.2015, 09:07
  2. Batterie Leer
    Von christopher im Forum Zubehör
    Antworten: 12
    Letzter Beitrag: 15.06.2013, 08:09
  3. TomTom Urban Rider mit Aktivhalterung
    Von Stuffy2001 im Forum Biete (privat) ...
    Antworten: 10
    Letzter Beitrag: 10.08.2012, 07:22
  4. Biete Sonstiges TomTom Urban Rider mit Aktivhalterung
    Von Flohold im Forum Biete (privat) ...
    Antworten: 14
    Letzter Beitrag: 25.07.2012, 11:18
  5. R 1100 GS: Batterie zieht sich leer!
    Von Dars im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 05.06.2008, 15:13