Ergebnis 1 bis 7 von 7

Zündungsfrage

Erstellt von lemmi+Q, 13.08.2014, 09:21 Uhr · 6 Antworten · 562 Aufrufe

  1. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard Zündungsfrage

    #1
    Moin,
    ich habe eine Frage an die "Profis" und alle die es wissen könnten.
    BMW F650ST Einzylinder, woher bezieht die den Strom für die Zündung? Von der Batterie oder der Lichtmaschine?
    Ich frage, weil das Moped ab und an, ohne ersichtliche Logik und auch nicht reproduzierbar, ausgeht. Das ist sogar witterungsunabhängig wie sich heute morgen gezeigt hat. Wenn man dann ein paar Minütlichen wartet, springt sie wieder an. Kann sein, dass sie dann problemlos läuft oder aber ein bißchen später wieder ausgeht.
    Ich bin erst mal durch mit meinen Ideen.

    Besten Gruß
    Martin

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Sie bezieht die Spannung durch den Magnetzündgenerator auf der rechten Motorseite, unter dem runden Deckel in Höhe der Kurbelwelle.

  3. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #3
    Der Fehler ist wohl weniger bei der LiMa, eher schon beim Zündgeschirr zu suchen - oder der Zündkerze selbst.

  4. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #4
    Danke für die Infos.
    Da sie bisher nur bei regen muckte und ich auch das Zündkabel in Verdacht hatte, haben wir sie mal ordentlich mit einem Gartenschlauch bearbeitet. Ergebnis, sie lief! Deswegen hatte ich das eigentlich schon abgehakt. Zündkerze ist relativ neu, auch das hat sie nicht beeindruckt.
    Wir werden wohl noch ein wenig suchen müssen.

  5. Registriert seit
    20.07.2014
    Beiträge
    53

    Standard

    #5
    Würde auf jeden Fall den orig. Zündkerzenstecker gegen einen NGK ersetzen und Iridium Kerzen verbauen, hat bei meiner alten F schon mal gut funktioniert. Wenn warm dann aus , kann gut die Zündspule selber sein, mal Kältespray draufhalten, wenn sie ausgeht. Funktioniert bestens , wenn man vorher einen dünnen Pneumatik Schlauch dahin legt, wo man hinsprühen möchte und dann einfach nur noch die Sprühdose dranhalten muss und nicht noch erst den Tank abbauen. Bis dahin funktionierts dann meist wieder.

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Sofern banale Dinge wie lose Kabel an den Batteriepolen ausgeschlossen werden können, würde ich mir einfach ein anderes (neues/gebrauchtes) Zündgeschirr besorgen. Stecker und Kabel zu erneuern ist nie falsch, Zündspulen fallen nach Jahren der Benutzung gern mal aus oder machen zumindest Mucken (bei großer Hitze oder Wasserkontakt). Im Prinzip sind das Verschleißteile, wenngleich keine mechanisch belasteten.

  7. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #7
    Klingt sehr nach Zündspule