Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Batterie Leer

Erstellt von christopher, 25.05.2013, 16:42 Uhr · 12 Antworten · 1.766 Aufrufe

  1. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard Batterie Leer

    #1
    Ahoi,

    heute morgen wollte ich los zum Brödli holen, Plane runter, Schlüssel umgedreht, keine Reaktion. Motorrad stand nun 1 Woche ohne Benutzung und wurde die letzten male immer 300-400 km am Stück bewegt. Hatte noch keine Probleme. Das Motorrad ist Baujahr 2012, daher sollte doch die Batterie noch fit sein oder???

    Hab seid heute morgen das Ladegerät dran, mal sehen wie es morgen aussieht.

    Bekomm ich die Batterie über die Garantie getauscht???

    Mittwoch will ich los für ein paar Tage in die Berge, bis dahin, soll ne Batterie verbaut sein, auf die verlass ist...

    Die Kiste hab ich bei Fulda gekauft, würde dann natürlich nach Würzburg fahren zum Freundlichen, das ist kein Problem nehme ich an oder???

  2. c-p
    Registriert seit
    03.09.2011
    Beiträge
    45

    Standard

    #2
    Kommt darauf an ,was mit der Batterie ist. Nur entladen ,weil z.B. ein Verbraucher die ZFE immer wieder geweckt hat (Navi,USB-Spannungswandler) reicht Aufladen und Verbraucher trennen. Wenn Zellenschluss , dann neue Batterie ,geht auf Garantie. Allerdings hat ein anderer Händler wenig Freude dran,da Arbeit für nix.
    Grüße C-P

  3. Registriert seit
    03.12.2012
    Beiträge
    16

    Standard

    #3
    Hatte bis heute das gleiche Problem. Ursache: Garmin-Navi-Kabel war am BMW Systemstecker angeschlossen, der Spannungswandler im Kabel zieht ein wenig Strom, was dazu geführt hat, dass die Zentraleinheit den Bus nicht abschaltet. Der Bus verbraucht richtig Strom und macht die Batterie leer. Lösung: Kabel an Standlichtleitung anklemmen. Gruß Harald

  4. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard Batterie Leer

    #4
    Ja, habe Garmin Kabel und 2 Zusatzsteckdosen dran. Das allerdings schon seit Monaten auch mit mehreren Wochen ohne Probleme. Der Can-Bus Stecker schaltet doch ab.

    Denke deshalb, das es an der Batterie liegt.

    Hatte die Batterie auch von morgens bis abends am Ladegerät und sie ist immer noch nicht voller geworden....

  5. Registriert seit
    31.01.2011
    Beiträge
    24

    Standard

    #5
    Hallo Christopher,
    habe GS1200Adv von 07/2012 mit Garmin Kabel am Cartool-Stecker und hatte vor kurzem auch 2 x das gleiche Problem. Achte jetzt drauf, dass das Navi abgemeldet wird, bebor ich das Navi entnehme. Hatte danach keine Probleme mehr. Uebrigens, der freundliche hatte Batterie geprueft und nix gefunden...die war i.O. Hth
    Axel W.

  6. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #6
    Hallo Axel,

    ich habe auch ein Garmin-navi am CanBus hängen. Als ich meine Gegensprechanlage eingebaut habe, habe ich auch noch getestet, Sie schaltet nach ein paar Sekunden ab. Gestern habe ich nochmals getestet. Gegensprechanlage hat auch nach längerem warten nicht abgeschaltet...

    Was meinst Du mit Navi abmelden??? Ausschalten und dann erst abziehen oder?!
    Aber wie kann das sein, dass dieser Adapter weiter Strom zieht?

    Was können weitere Gründe sein?

  7. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #7
    Leerlaufstrom dieser Regler ist die Ursache.

    Leider sind viele Händler unfähig oder unwillig was dran zu machen und erzählen lieber das nur das BMW Garmin Gerät dort angeschlossen werden darf.

    Ein paralleler 560 Ohm Widerstand bringt die Sache aber auch ins Lot.

  8. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #8
    Hi Dobs,

    Danke für die Info. So ein Widerstand wird dann am Plus-Pol des CanBus-Kabels angeschlossen oder verstehe ich das falsch?
    Bekommt man sowas bei Louis und co oder ?

  9. Registriert seit
    16.04.2009
    Beiträge
    378

    Standard

    #9
    ...du hast doch noch Garantie, oder?
    Ruf den Service an, und der beseitigt dein Problem mit der Batterie.

  10. Registriert seit
    31.01.2011
    Beiträge
    24

    Standard

    #10
    Hallo Christopher,

    ja, in jedem Fall abwarten bis das Navi abgeschaltet wird oder es direkt ausschalten. Ich habe jedenfalls nach den 2x Batterie kpl. Leer kein Problem mehr gehabt. Anderen Tip habe ich leider nicht.
    Ciao, Axel W.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterie DWA leer
    Von ma_co im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 09.05.2015, 09:07
  2. DWA Batterie leer
    Von johann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 28.04.2013, 08:24
  3. R 1100 GS Wenn die Batterie leer ist ....
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.02.2012, 09:54
  4. Batterie leer?
    Von GSWolf1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 35
    Letzter Beitrag: 10.04.2011, 14:05
  5. Stromverbraucher / Batterie leer
    Von matze1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 31.05.2010, 15:59