Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 61

Erfahrungsbericht Bluetooth Interphone Set

Erstellt von elendiir, 01.05.2007, 08:23 Uhr · 60 Antworten · 34.238 Aufrufe

  1. Registriert seit
    14.03.2005
    Beiträge
    255

    Standard

    #41
    Zitat Zitat von GS Jupp
    Hallo Leute,

    wollte mir auch beim BMW zuerst ein Scala Rider kaufen und mußte erfahren, dass das Teil am NOLAN N100 E (Klapphelm) und anbegblich auch an allen anderen Klapphelmen diverser Hersteller nicht anzubringen ist.

    Habe mir nun zwei Interphone geholt und problemlos an den Helmen angebracht. Der Abgleich der beiden Geräte untereinander hat auch funktionert.

    Nun steht der Abgleich zum BMW Navi III bevor und dann wird beim Fahren ausprobiert......, Bericht hierüber folgt in Kürze.
    Hallo GS-Jupp,wir warten auf deinen Bericht!Gruss Klaus

  2. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #42
    Zitat Zitat von rahnerklaus
    Hallo GS-Jupp,wir warten auf deinen Bericht!Gruss Klaus
    Hallo Kalus,

    gut Ding will eben Weile haben!!

    Morgen wird verbaut, dann kann ich Dir mehr sagen!!

  3. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Ausrufezeichen

    #43
    Hallo Leute,

    wie bereits mitgeteilt, habe ich mir zwei Interphone Module (Helmsets) geholt und problemlos an den Helmen (NOLAN 100 E, Klapphelm) angebracht.
    Der Abgleich )Pairing) der beiden Geräte untereinander hat auch funktionert.

    Der Abgleich zum BMW Navi III hat ebenfalls funktioniert, wobei es ein für mich persönlich, RIESENGROSSES Problem gab:

    Sobald man die Verbindung zwischen Helm 1 und Helm 2 hestellt, unterbricht das Navi III die Verbindung zu Helm 1 und stellt sie auch nicht wieder automatisch her, d.h., man müsste, nachdem man die Verbindung zwischen Helm 1 und Helm 2 wieder manuell unterbrochen hat, die Verbindung zwischen Helm 1 und Navi III wieder über die Menüpunkte des Navi III herstellen, was natürlich ein Wahnsinn ist, denn nach jedem Talk zwischen Helm 1 und Helm 2 müsste dieser Schritt wiederholt werden. Also immer schön rechts ranfahren und pairen. So kommen jede Menge Stunden aber keine Kilometer beisammen.

    Selbst wenn die Verbindung zwischen Helm 1 und dem Navi nicht unterbrochen würde, bekäme man beim Talk zwischen Helm 1 und Helm 2 nichts von den Ansagen des Navis mit, auch nicht gerade toll.

    Die absolute Lösung sieht somit wie folgt aus:

    Man montiert an Helm 1 ein 2tes Interphone, was ausschliesslich für das Navi zuständig ist. Den Lautsprecher benötigt man dabei nicht und verstaut ihn irgendwie zwischen dem Innenleben, z.b. mit Gewebeband hinter der Innenverkleidung fixieren, oder man fährt mit zwei Mikrophonen umher. Sieht super aus und der betrachter meint, man wäre von der NASA oder so.

    Kleiner Tipp am Rande: Interphone 1 am linken Ohr, Interphone 2 am rechten Ohr oder umgekehrt.

    Mann kann nun über das Interphone 1 (Helm 1) und das Interphone 2 (Helm 2) internere Geschpräche führen und bekommt parallel nun über das Interphone 2 (Helm 1) die Ansagen des Navi, guckst Du.


    Habe diese 3 Geräte, wie zuvor beschrieben, nun alle montiert und auch gepairt.

    Alles klappt wunderbar, nur die Ansagen sind ab ca. 90 Stundenkilometer etwas schwach zu hören, obwohl auf maximale Lautstärke eingestellt ist.
    Dies kann aber auch an meinem Helm NOLAN 100E liegen, der nicht gerade leise ist.

    Ich hoffe, dass ich Euch mit meinem Erfahrungsbericht helfen konnte.

    Müsste nun eigenlich vom Interphone-Hersteller Provision bekommen.

  4. BoGSer-Rüde Gast

    Standard

    #44
    Hallo Jupp,

    das Problem habe ich nicht! Wenn ich die Interkom-Funktion beende, dann habe ich wieder automatisch meinen TT dran. Allerdings kann ich bestätigen, dass ab ca. 100 km/h die Lautstärke kaum mehr ausreicht (habe auch nen Nolan N100E). Habe jetzt mal am Interphone die Einstellung für laute Helme aktiviert, mal sehen, ob das hilft!

    Gruß, Wallace

  5. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #45
    Zitat Zitat von BoGSer-Rüde
    Hallo Jupp,

    das Problem habe ich nicht! Wenn ich die Interkom-Funktion beende, dann habe ich wieder automatisch meinen TT dran. Allerdings kann ich bestätigen, dass ab ca. 100 km/h die Lautstärke kaum mehr ausreicht (habe auch nen Nolan N100E). Habe jetzt mal am Interphone die Einstellung für laute Helme aktiviert, mal sehen, ob das hilft!

    Gruß, Wallace
    Hallo Jürgen,

    gib mir mal Bescheid, wie das mit der Lautstärkenerhöhung funktioniert. Hab ich auch schon probiert, klappt aber nicht oder aber ich hab schon die höchste Stufe?

    Auch wenn das bei Dir klappt mit dem automatsichen Wiederherstellen, Fakt ist, dass, wenn Du mit Deinem zweiten Helm sprichts, die Ansagen vom Navi nicht reinkommen, oder??

    erdbeschw

  6. BoGSer-Rüde Gast

    Standard

    #46
    Zitat Zitat von GS Jupp
    Hallo Jürgen,

    gib mir mal Bescheid, wie das mit der Lautstärkenerhöhung funktioniert. Hab ich auch schon probiert, klappt aber nicht oder aber ich hab schon die höchste Stufe?

    Auch wenn das bei Dir klappt mit dem automatsichen Wiederherstellen, Fakt ist, dass, wenn Du mit Deinem zweiten Helm sprichts, die Ansagen vom Navi nicht reinkommen, oder??

    erdbeschw
    Hallo Jupp,

    ich heiße zwar immer noch Wallace (und nicht Jürgen ) aber ich glaube, Du meintest mich. Das mit der Lautstärke ist etwas fummelig, ich habe auch einige Versuche gebraucht. Du musst bei ausgeschaltetem Headset die Lautstärke + Taste gedrückt halten (und zwar feste) und dann den Einschaltknopf drücken und ca. 5 Sek. gedrückt halten. Dann ertönt ein Signalton und die LED blinkt gleichzeitig rot und blau. Dann kansst Du loslassen und gut is. Habe gerade ne Testrunde gedreht und es ist echt besser!

    Ja, auch bei mir ist während des Intercom-Betrieb keine Navi-Ansage zu hören, aber das stört mich nicht, kann ja gucken . Mein Mobiltelefon habe ich übrigens nicht über das Headset gekoppelt, sondern über den TT, funzt prima.

    Übrigens sehr schade, dass das am Freitag mit unserer gemeinsamen Tour nicht geklappt hat

    Viele Grüße von Jürgen, äääähhh Wallace

  7. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #47
    Zitat Zitat von BoGSer-Rüde
    Hallo Jupp,

    ich heiße zwar immer noch Wallace (und nicht Jürgen ) aber ich glaube, Du meintest mich. Das mit der Lautstärke ist etwas fummelig, ich habe auch einige Versuche gebraucht. Du musst bei ausgeschaltetem Headset die Lautstärke + Taste gedrückt halten (und zwar feste) und dann den Einschaltknopf drücken und ca. 5 Sek. gedrückt halten. Dann ertönt ein Signalton und die LED blinkt gleichzeitig rot und blau. Dann kansst Du loslassen und gut is. Habe gerade ne Testrunde gedreht und es ist echt besser!

    Ja, auch bei mir ist während des Intercom-Betrieb keine Navi-Ansage zu hören, aber das stört mich nicht, kann ja gucken . Mein Mobiltelefon habe ich übrigens nicht über das Headset gekoppelt, sondern über den TT, funzt prima.

    Übrigens sehr schade, dass das am Freitag mit unserer gemeinsamen Tour nicht geklappt hat

    Viele Grüße von Jürgen, äääähhh Wallace
    Hallo Wallace,

    bin vielleicht zu blöde. Hab das mit der Lautstärke mehrmals versucht, wird nicht lauter. Wie schon gesagt, vieleicht hab ich ja schon die lauteste Stufe.

    Mit der Ausfahrt war wirklich schade, aber Du hattest recht. Es hat hier am Nachmittag geschüttet.

    Vielleicht irgend wann mal ein neuer Versuch. Ich denke wir sehen und lesen uns ja weiterhin im Forum, oder???

  8. BoGSer-Rüde Gast

    Standard

    #48
    Zitat Zitat von GS Jupp
    Hallo Wallace,

    bin vielleicht zu blöde. Hab das mit der Lautstärke mehrmals versucht, wird nicht lauter. Wie schon gesagt, vieleicht hab ich ja schon die lauteste Stufe.

    Mit der Ausfahrt war wirklich schade, aber Du hattest recht. Es hat hier am Nachmittag geschüttet.

    Vielleicht irgend wann mal ein neuer Versuch. Ich denke wir sehen und lesen uns ja weiterhin im Forum, oder???
    Wenn Du die Lautstärke am Anschlag hast, ertönt ein doppelter Ton, dann weißt Du: Maximale Lautstärke erreicht. Mit der Lautstärkenanhebung erreichst Du jedoch, dass es eben noch einen Tick lauter wird. Wie gesagt, etwas fummelig, aber gib nicht auf . Und natürlich werden wir uns hier im Forum immer wieder mal begegnen - das ist eine Drohung

    Gruß, Wallace

  9. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #49
    Zitat Zitat von BoGSer-Rüde
    Wenn Du die Lautstärke am Anschlag hast, ertönt ein doppelter Ton, dann weißt Du: Maximale Lautstärke erreicht. Mit der Lautstärkenanhebung erreichst Du jedoch, dass es eben noch einen Tick lauter wird. Wie gesagt, etwas fummelig, aber gib nicht auf . Und natürlich werden wir uns hier im Forum immer wieder mal begegnen - das ist eine Drohung

    Gruß, Wallace
    Hallo Wallace,

    gibts hier eigentlich ´nen Chat Room??

    Ich habs immer gewusst und auch geglaubt, die Schwaben können alles, ausser Hochdeutsch!!

  10. BoGSer-Rüde Gast

    Standard

    #50
    Zitat Zitat von GS Jupp
    Hallo Wallace,

    gibts hier eigentlich ´nen Chat Room??

    Ich habs immer gewusst und auch geglaubt, die Schwaben können alles, ausser Hochdeutsch!!
    do hosch rechd (hochdeutsch: da hast Du recht)


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Interphone F5 NEU
    Von Eduaklin im Forum Biete (privat) ...
    Antworten: 14
    Letzter Beitrag: 11.06.2012, 20:55
  2. Antworten: 2
    Letzter Beitrag: 12.05.2012, 21:36
  3. Interphone Bluetooth Helmfreisprechsystem
    Von BlackJekyll im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 17.03.2011, 16:41
  4. Interphone F4
    Von Uwe im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 24.11.2009, 15:16
  5. Verk. 2 Helme mit eingebautem Interphone Bluetooth
    Von borstl im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.04.2008, 07:41