Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Kompressor läuft nicht mit Bordsteckdose

Erstellt von dmc179, 28.04.2016, 19:34 Uhr · 14 Antworten · 1.687 Aufrufe

  1. Registriert seit
    29.05.2013
    Beiträge
    510

    Standard Kompressor läuft nicht mit Bordsteckdose

    #1
    N Abend Jungs (und Mädels). Hab mir für unsere Tour das Teil hier gekauft:
    Airman 12 V Kompakter Druckluftkompressor/Reifenfüller mit Manometer https://www.amazon.de/dp/B006B96OGS/..._6HKixbZDRF29Q

    Man kann es an der Bordsteckdose (linke Seite außen am Motorrad unterhalb des Sitzes) meiner 2009er GS anschließen. Wenn ich nun die Maschine anlasse und das Teil einschalte, geht der Kompressor kurz und ist dann sofort wieder aus.
    Habt ihr eine Idee woran das liegen könnte?

    Hab das Teil im Auto getestet - läuft ohne Probleme..
    Bin ein bisschen ratlos und hatte gehofft dass ihr mir weiter helfen könnt.

    Viele Grüße

  2. Registriert seit
    06.08.2012
    Beiträge
    572

    Standard

    #2
    Das braucht mehr Strom als das Steuergerät an der Steckdose zulässt.

  3. Registriert seit
    23.07.2008
    Beiträge
    2.486

    Standard

    #3
    Bollos Aussage stimmt.

    Workaround: Den Kompressor direkt an die Batterie anschließen, dann klappts!

    Dafür haben die meisten Kompressoren extra Krokodilklemmen. Falls Deiner nicht, musst Du welche dran tüddeln.

    Gruss
    Jan

  4. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #4
    Hi dmc,

    Da bei Deinem Moped die Steckdose übers zentrale Steuergerät geregelt wird, bleibt Dir nix andres übrig, als eine weitere Steckdose zu installieren. Diese mit Zwischensicherung direkt an die Battahari anschließen. Dann läuft´s.
    Der Airman rennt an der Steckdose meiner guten alten 11,5er wie er soll. Zwar recht laut, aber auch sehr zuverlässig. Für Schottertouren mit reduziertem Reifendruck und anschließendem Wechsel auf Straßenabschnitte unentbehrlich.

    Grüße vom elfer-schwob

    Jan war ein paar Sek. schneller...

  5. Registriert seit
    23.03.2015
    Beiträge
    325

    Standard

    #5
    Hallo dmc179, ich habe den gleichen und bei meinem Set waren Batterieklemmen mit dabei, bei dir nicht ? Bräuchtest also nur den Seitendeckel der Batterie abnehmen, abklemmen, starten und los. Falls du dir die Steckdosenbastelei ersparen willst.

  6. Registriert seit
    29.05.2013
    Beiträge
    510

    Standard

    #6
    Hm schade, die Lösung über die Bordsteckdose hätte mir besser gefallen, aber wenns nicht anders geht.Muss mir das Package nochmal ansehen, evtl war noch was in der Richtung dabei.

    @elfer-schwob
    Genau das ist das Thema. Fahre die K60 Scout auf der Straße mit 2,2/2,5 Solo + Gepäck, aber im Gelände möchte ich (so wie ichs gewohnt bin) auf 1,8/1,8 runter, da wäre das Teil ideal. Vor allem weil das Packmaß des Kompressors echt klasse ist!

    Vielen vielen Dank für eure Hilfe auf jeden Fall!

  7. Registriert seit
    18.09.2006
    Beiträge
    240

    Standard

    #7
    Hallo zusammen,

    ich habe bei mir von meinem Ladegerät Ctek zwei Leitungen fest mit der Batterie verbaut. War im set dabei.
    Auf der einen Seite die Verschraubung für die Batterie und am anderen Ende ist ein Stecker angebracht. hier kann man normalerweise das Ladegerät einstecken und man muss nicht jedes mal die Batterie freilegen.

    Für diesen Stecker gibt es eine Steckdose die hier einfach eingesteckt werden kann. Die ist mit 5 A abgesichert. Kann natürlich wenn nötig für den Airman auch höher abgesichert werden.

    Comfort Connect Cig Socket

  8. Registriert seit
    15.04.2015
    Beiträge
    199

    Standard

    #8
    Der Kompressor zieht 10A, dafür ist die Steckdose nicht ausgelegt.

  9. Registriert seit
    27.01.2013
    Beiträge
    1.186

    Standard

    #9
    Hallo

    wie schon hier geschrieben direkt an die Batterie gehen. Ich habe von Ctek ein Schnellkontsktkabel mit Ringkabelschuhen dierkt an die Batterie angesclossen. Kosten 5 €. Daran kannst du, ebenfalls von Ctek eine 12V Bordsteckdose anschließen oder auch, einfach einstecken. Nur mal überprüfen ob es sich um eine Din oder Eurosteckdose handelt. Du kannst auch über diesen Port die Batterie eingebaut ganz easy aufladen mit dem passenden Ladegerät. Find ich ungemein praktisch.

    gruß
    gstommy68

    Ps: Oh hätte ich alle Beiträge gelesen, dann hätte ich festgestellt das jemand schneller und das bereits beschrieben hat

  10. Registriert seit
    13.03.2010
    Beiträge
    5.549

    Standard

    #10
    hatten wir schon alles 2014 .. Airman Stromaufnahme


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. HP2 Reifenbindung???? Nicht mit mir!!
    Von Peter im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 43
    Letzter Beitrag: 04.02.2010, 13:29
  2. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18
  3. Offtopic Alles was nichts mit GS zu tun hat!
    Von GS-Neuling im Forum Smalltalk und Offtopic
    Antworten: 12
    Letzter Beitrag: 03.11.2007, 11:33
  4. 1100 GS läuft nicht mehr richtig
    Von frank69 im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 07.03.2007, 11:13
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03