Ergebnis 1 bis 3 von 3

USB Steckdose macht mitten in den Highlands schlapp

Erstellt von Guy Incognito, 03.07.2013, 19:42 Uhr · 2 Antworten · 516 Aufrufe

  1. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard USB Steckdose macht mitten in den Highlands schlapp

    #1
    Hallo zusammen,
    In diesem Thread Steckdosen Montage
    Habe ich im letzten Post mein Problem beschrieben, kann mir bitte jemand helfen!

  2. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #2
    Darum geht es:
    Zitat Zitat von Guy Incognito Beitrag anzeigen
    Hallo zusammen an alle elektronisch versierten,
    Nach einigen Test mit der Steckdose, stehe ich nun mitten in Schottland und mein Handy wird an der Usb Steckdose nicht mehr geladen.
    Spannung liegt an der Usb Steckdose an, zumindest leuchten die Kontroll Led.

    Die Spannung für die Usb Steckdose habe ich an den Steuerleitungen für den Motobozzo Autoswitch abgenommen. Diese kommen vom Abblendlicht und sollten daher keine Probleme machen, zumal das Licht und die Zusatzscheinwerfer auch gehen.

    Zwei Tage hat alles problemlos geladen, seit gestern geht nichts mehr, am Smartphone kann man beobachten wie der Zustand im Sekundentakt von laden auf nicht laden springt. In der selben Frequenz ist auch ein pulsieren der Kontroll Led der Zusatzscheinwerfer festzustellen.

    Kann mir hier ein Elektrofuchs auf die schnelle weiterhelfen?

    Danke aus Inverness
    Guy
    Ich würde mal den Autoswitch abklemmen....eventuell kommen die Störungen daher oder vom Steuergerät selber?

    Viel Erfolg

    Berthold

  3. Registriert seit
    13.03.2010
    Beiträge
    5.564

    Standard

    #3
    zur not den usb lade adapter mal direkt an batterie klemmen ( und zuhause dann ordentlich durchmessen )


 

Ähnliche Themen

  1. Biete Sonstiges Garagenstellplatz mitten in HH
    Von ChrisCook im Forum Biete (privat) ...
    Antworten: 9
    Letzter Beitrag: 07.10.2015, 09:25
  2. Zigarettenanzünder-Steckdose notwendig oder reicht eine USB-Steckdose mit zwei Ports?
    Von Darkghost im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 04.01.2013, 12:50
  3. Q hat heute schlapp gemacht! Getriebeschaden?
    Von Fearlessjoker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 04.07.2012, 20:15
  4. ABS II blinkt wechselnd--Batterie schlapp
    Von nordman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 13.12.2011, 10:51
  5. Mitten aussem Pott...^^
    Von OliverBO im Forum Neu hier?
    Antworten: 23
    Letzter Beitrag: 20.11.2009, 19:12