ABS-Ausfall ab 140 km/h

Diskutiere ABS-Ausfall ab 140 km/h im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo zusammen, über die ABS-Probleme (meine ist Baujahr 2007/Conti)) habe ich hier schon einiges gelesen. Ich habe aber eine neue Variante. Ich...
dr.goo

dr.goo

Themenstarter
Dabei seit
09.11.2006
Beiträge
56
Ort
Erlangen
Modell
R 1200 GS ADV
Hallo zusammen,

über die ABS-Probleme (meine ist Baujahr 2007/Conti)) habe ich hier schon einiges gelesen. Ich habe aber eine neue Variante. Ich kann stundenlang umherfahren, ohne dass das ABS ausfällt. Sobald ich aber nur einmal schneller als 140 km/h fahre, leuchtet die ABS-Lampe dauerhaft auf und geht erst nach einem Motor-Neustart wieder aus. Bekommt das Steuergerät je nach Geschwindigkeit andere Parameter? Wenn die Kohlen verklemmt wären, was hat das dann mit der Geschwindigkeit zu tun?

Grüße
Richard
 
C

Carlos61

Dabei seit
09.08.2011
Beiträge
44
Ort
Mittelfranken
Modell
1150GS, 1200GS, F800GS
Ich würde da eher auf einen Drehzahlsensor oder einen Rotor tippen. Vielleicht stimmt auch der Abstand Sensor - Rotor nicht. Lass mal den Fehlerspeicher auslesen.

Gruss Carlos
 
Daddy Tool

Daddy Tool

Dabei seit
08.02.2016
Beiträge
476
Ort
Bielefeld
Modell
R1200GS 30 Jahre
Wurden die Räder in der letzten Zeit aus-/ Eingebaut?
 
SQ18

SQ18

Dabei seit
20.08.2018
Beiträge
4.185
Ort
Südwestpfalz
Modell
R1200GS Adv. 2018
Sobald ich aber nur einmal schneller als 140 km/h fahre, leuchtet die ABS-Lampe dauerhaft auf und geht erst nach einem Motor-Neustart wieder aus. Bekommt das Steuergerät je nach Geschwindigkeit andere Parameter?
...wird vielleicht die Bordspannung zu hoch?
Teste mal ob der Fehler in einem kleineren Gang auftritt, wenn Du mit der entsprechenden Drehzahl ein Stück fährst.

Die anderen Möglichkeiten wurden oben ja schon genannt - Sensoren / Sensorringe kontrollieren.
 
dr.goo

dr.goo

Themenstarter
Dabei seit
09.11.2006
Beiträge
56
Ort
Erlangen
Modell
R 1200 GS ADV
Also, erst mal Danke für den Input!
  • @ Carlos: laut Fehlerspeicher war vor 600 km eine "Unterspannung". Da ich 2020 fast nichts gefahren bin, müsste dieser Fehlercode aus 2019 sein. Hatte aber 2019/2020 keine ABS-Probleme gehabt.
  • @ Daddy Tool: ja, im Herbst 2019 habe ich beide Räder zwecks Neubereifung draußen gehabt. Danach aber keine "ABS-Lampe".
  • @ SQ18: Das mit der Drehzahl probiere ich die Tage aus! (wobei hier eine evtl. Überspannung mit dem Fehlercode "Unterspannung" nicht so ganz übereinstimmt....!)
  • Danach schaue ich mal die Sensoren/Rotoren an, evtl. ist hier was zu finden.
Grüße
Richard
 
gsnorbert

gsnorbert

Dabei seit
07.10.2013
Beiträge
250
Ort
westliches Rheinland
Modell
HP2 Megamoto (verkauft) 1200 GS Triple Black (2011), Mash Fifty (verkauft)
Hallo, es gab Probleme mit dem ABS Sensor hinten. An einer Kabelbinderstelle ist das Kabel zu stark gedrückt und geht kaputt.
Man kann den Sensor auch durchmessen….. auch beim drehen messen.
Grüße
 
dr.goo

dr.goo

Themenstarter
Dabei seit
09.11.2006
Beiträge
56
Ort
Erlangen
Modell
R 1200 GS ADV
Stand der Dinge:

Das mit der Drehzahl hat mir keine Ruhe gelassen. Tatsächlich, bei einer Drehzahl über ca. 5.000 U/min (egal welche Geschwindigkeit) ist die ABS-Leuchte angegangen! Also geht die Suche Richtung Sensoren/Rotor/Spannung/Verschmutzung/Abstand etc.!
Leider habe ich seit heute keinen Zugriff mehr auf die ADV, da sie schon beim Händler zwecks Sturz-Reparatur/Einwinterung steht. Der TÜV-Prüfer hat die ADV in die Einfahrt geschmissen und sie wird nun in der Winterpause repariert. Bei der Überführungsfahrt ist mir dann gleich noch die Scheinwerferbirne durchgebrannt. So langsam reicht es mal ....! :furious:

Grüße Richard
 
dr.goo

dr.goo

Themenstarter
Dabei seit
09.11.2006
Beiträge
56
Ort
Erlangen
Modell
R 1200 GS ADV
Die Birne ist schon beim Starten durchgebrannt, grübel. Welches Bauteil könnte betroffen sein? LiMa-Regler ?
 
maxquer

maxquer

Dabei seit
14.09.2011
Beiträge
6.660
Ort
31303 Burgdorf
Modell
r1200gs TÜ
Die Birne ist schon beim Starten durchgebrannt, grübel. Welches Bauteil könnte betroffen sein? LiMa-Regler ?
Die brennen immer beim Starten durch, da die Birne im kalten Zustand den geringsten Widerstand hat und damit die höchsten Ströme fließen.

Gruß,
maxquer
 
Daddy Tool

Daddy Tool

Dabei seit
08.02.2016
Beiträge
476
Ort
Bielefeld
Modell
R1200GS 30 Jahre
Mal was ganz anderes; wie ist die Kostenübernahme von dem Sturzschaden des Prüfers gelaufen?
Kommt ja auch nicht jeden Tag vor.
 
dr.goo

dr.goo

Themenstarter
Dabei seit
09.11.2006
Beiträge
56
Ort
Erlangen
Modell
R 1200 GS ADV
@ Daddy Tool: Die Kosten sowohl für die Reparatur (u.a. rechter Zylinderschutz), als auch für die hierdurch notwendige Einwinterung beim Händler, werden vom TÜV übernommen. Es sind auch kleine Lackierarbeiten notwendig und die werden dann gerne im auftragsschwachen Winter gemacht.
 
Thema:

ABS-Ausfall ab 140 km/h

ABS-Ausfall ab 140 km/h - Ähnliche Themen

  • ABS Ausfall: Reparieren lassen, oder Gebrauchtteil von 2012 einsetzen?

    ABS Ausfall: Reparieren lassen, oder Gebrauchtteil von 2012 einsetzen?: Hallo Zusammen Nach "Jahrzehnten" in der 1150-er Fraktion, ist mir eine 1200-er "zugelaufen" bei der das ABS defekt ist. Ich habe ein (altes...
  • Batterieprobleme Yuasa ABS Ausfall

    Batterieprobleme Yuasa ABS Ausfall: Hallo, Ich fahre eine Gs1200 Bj. 04 . Da ich auch im Winter fahre und im Netz die Yuasa so hochgepriesen wurde, hab ich sie mir gekauft...
  • ABS-Ausfall

    ABS-Ausfall: Hallo allerseits - als Bruchstrich-Fahrer habe ich heute meine "Jahresabschlusstour" in die Eifel gemacht. Die Tour war echt schön. Kalt zwar bei...
  • ABS Leuchten 😩 blinken wieder abwechselnd

    ABS Leuchten 😩 blinken wieder abwechselnd: Guten Morgen zusammen, ich hab folgendes Problem: Ich habe eine neue Gel Batterie montiert, danach blinken abwechselnd die zwei ABS leuchten. Bin...
  • 1150 GS / ABS Steuergerät AM1 defekt! - Y-Rohr

    1150 GS / ABS Steuergerät AM1 defekt! - Y-Rohr: Hallo zusammen! Jetzt ist es passiert, dass Steuergerät für das ABS ist defekt! Neupreis bei BMW rund 2.400,- zzgl. Einbau. Hat jemand Erfahrung...
  • 1150 GS / ABS Steuergerät AM1 defekt! - Y-Rohr - Ähnliche Themen

  • ABS Ausfall: Reparieren lassen, oder Gebrauchtteil von 2012 einsetzen?

    ABS Ausfall: Reparieren lassen, oder Gebrauchtteil von 2012 einsetzen?: Hallo Zusammen Nach "Jahrzehnten" in der 1150-er Fraktion, ist mir eine 1200-er "zugelaufen" bei der das ABS defekt ist. Ich habe ein (altes...
  • Batterieprobleme Yuasa ABS Ausfall

    Batterieprobleme Yuasa ABS Ausfall: Hallo, Ich fahre eine Gs1200 Bj. 04 . Da ich auch im Winter fahre und im Netz die Yuasa so hochgepriesen wurde, hab ich sie mir gekauft...
  • ABS-Ausfall

    ABS-Ausfall: Hallo allerseits - als Bruchstrich-Fahrer habe ich heute meine "Jahresabschlusstour" in die Eifel gemacht. Die Tour war echt schön. Kalt zwar bei...
  • ABS Leuchten 😩 blinken wieder abwechselnd

    ABS Leuchten 😩 blinken wieder abwechselnd: Guten Morgen zusammen, ich hab folgendes Problem: Ich habe eine neue Gel Batterie montiert, danach blinken abwechselnd die zwei ABS leuchten. Bin...
  • 1150 GS / ABS Steuergerät AM1 defekt! - Y-Rohr

    1150 GS / ABS Steuergerät AM1 defekt! - Y-Rohr: Hallo zusammen! Jetzt ist es passiert, dass Steuergerät für das ABS ist defekt! Neupreis bei BMW rund 2.400,- zzgl. Einbau. Hat jemand Erfahrung...
  • Oben