Anlasser hoher Strom, Magnete sind fest

Diskutiere Anlasser hoher Strom, Magnete sind fest im Technik & Bastel-Ecke Forum im Bereich Modellunabhängige Foren; Hallo und ein schönes Wochenende euch allen! unsere r1150r hatte das Problem anzuspringen, mal ging es, sehr oft nicht, wenn es nicht ging war...
P

pius

Themenstarter
Dabei seit
14.07.2011
Beiträge
664
Ort
Riesenbeck
Modell
R1150GS
Hallo und ein schönes Wochenende euch allen!

unsere r1150r hatte das Problem anzuspringen, mal ging es, sehr oft nicht, wenn es nicht ging war kein Zündfunke zu sehen. Leider kann ich den Anlasserstrom nicht messen, darauf hin habe ich den Anlasser zerlegt und gesäubert, alle Magnete sind fest - keine Besserung.
Dann habe ich den Anlasser getauscht, aus einer GS einen eingebaut und siehe da sie springt jedesmal an.
Frage an die Experten: Ist der Rotor defekt, oder kann es ein Übergangswiderstand sein, der zu groß ist, oder was sonst? wer hat soetwas schon mal gehabt? ist an dem Anlasser noch etwas zu machen? Die Maschine hat erst 18000 km gelaufen, Kohlen sind i. O.
Ich danke schon jetzt für eure Bemühungen.
Gruß Edgar
 
Zuletzt bearbeitet:
P

pius

Themenstarter
Dabei seit
14.07.2011
Beiträge
664
Ort
Riesenbeck
Modell
R1150GS
Hallo Dobs,
erstmal danke für deine Hilfe, aber wer macht soetwas, oder wie kann man das selber prüfen?
einen schönen Samstagabend wünscht Edgar
 
M

muemi

Dabei seit
01.11.2009
Beiträge
499
Ort
Wuppertal
Modell
R 1200 GS LC Adventure '17
Hallo Edgar,

ist das Ritzel freigängig?
Ist der Magnetschalter i.O.- vielleicht sind die Kontakte oxidiert oder verkokelt und es kommt nicht genug Strom an.
 
Dobs

Dobs

Dabei seit
24.09.2011
Beiträge
1.585
Ort
Freie Hansestadt Bremen
Modell
R1200AGS TÜ DOHC DB Mod. 2012
Hi,
wie gesagt, wenn er mechanisch in Ordnung ist Wicklungen prüfen.
Bist etwas weit weg von mir, sonst.......
Schau mal im Branchenbuch nach Ankerwicklern oder Elektromaschinenbau/Reparatur. Auch ein Elektriker sollte das hinbekommen...
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.996
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Zuletzt bearbeitet:
Dobs

Dobs

Dabei seit
24.09.2011
Beiträge
1.585
Ort
Freie Hansestadt Bremen
Modell
R1200AGS TÜ DOHC DB Mod. 2012
Ui, die sind wirklich nicht teuer.
Naja, nachschauen würde ich schon..
Im Grunde braucht man ja nur Dampf an den Anlasser zu legen und zu kucken ob er richtig durchzieht. Das sollte ja auch uneingebaut gehen.
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.996
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Ui, die sind wirklich nicht teuer.
Naja, nachschauen würde ich schon..
Im Grunde braucht man ja nur Dampf an den Anlasser zu legen und zu kucken ob er richtig durchzieht. Das sollte ja auch uneingebaut gehen.
Hi Dobs, das macht er ja gerade nicht, der Anlasser, schreibt er, und messen kann er den Anlasstrom in Ermangelung des Zangenamperemeters auch nicht.
Schmieren kann man das Vorgelege und die Wellenenden, dann müsste wieder gemessen werden, wenn das aber nicht geht-
 
Dobs

Dobs

Dabei seit
24.09.2011
Beiträge
1.585
Ort
Freie Hansestadt Bremen
Modell
R1200AGS TÜ DOHC DB Mod. 2012
Wenn kein Amperemeter da ist wirds etwas schwierig.:o
Höchstens an die Bakterie anschliessen und mal versuchen mit nem strammen Tuch die Welle abzubremsen.
So als "besser als nix" Test
 
P

pius

Themenstarter
Dabei seit
14.07.2011
Beiträge
664
Ort
Riesenbeck
Modell
R1150GS
Guten Abend und danke schön allen zusammen,

trotz der wenigen km die der Anlasser in Gebrauch war, werde ich mir doch für günstige 65€ einen Neuen kaufen, und mir vorerst das Geld für das Durchmessen sparen.

Danke und eine angenehme Woche, auch mein Urlaub ist zuende
Gruß Edgar
 
OtmarGS

OtmarGS

Dabei seit
06.09.2013
Beiträge
33
Modell
R 1150 GS
Hallo, mich quält das gleich Thema!
Mal springt sie supi an; mal nicht.... Dann versuche ich kurz zu starten...Zündung aus...warten...Zündung an....Starten...
Dann irgendwann ist sie plötzlich da und läuft als wenn nie was gewesen wäre!
Da sie, wenn sie läuft, immer klasse läuft denke ich eher:
  • Anlasser => keine Ahnung => zu hohe Stromaufnahme
  • oder auch Kill-Schalter (wenn sie nicht anspringt habe ich den schon mal "bedient"; allerdings scheint der zu funktionieren da man sobald man auf ON geht auch die Benzinpumpe hört)
Wisst ihr noch was anderes?
Und wie misst man den Starterstrom und wann zieht er zu viel?
Übrigens bekommt die Batterie genügend: liegt beim Laufen auf 14,2 Volt

Wie gestern: da bin ich 200 KM gefahren; habe sie 10 Stunden stehen lassen (ohne Navi) und sie sprang erst nach etlichen Versuchen an
Ich danke euch für Tipps
Gruß Otmar
 
P

pius

Themenstarter
Dabei seit
14.07.2011
Beiträge
664
Ort
Riesenbeck
Modell
R1150GS
Moin Otmar

etliche Versuche schriebst du. Dreht der Starter nur widerwillig durch?
wenn ja, dann versuche es durch überbrücken mit Hilfe einer Autobatterie.
Diese bricht nicht so schnell zusammen.
Wenn es dann klappt sind es vermutlich abgefallene Magnete.
So war es gerade beim Motorrad des Sohne.

viel Erfolg Edgar
 
P

pius

Themenstarter
Dabei seit
14.07.2011
Beiträge
664
Ort
Riesenbeck
Modell
R1150GS
Den Startstrom kannst du mit einem Zangenamperemeter für Gleichstrom, mit min. 200 Ampere maximaler Belastung, messen.
gruß Edgar
 
OtmarGS

OtmarGS

Dabei seit
06.09.2013
Beiträge
33
Modell
R 1150 GS
Das hört sich gut an.
Bin noch unterwegs.
Werde es am Wochenende testen.
Aber tippe eben auch auf Anlasser
Danke erst mal
Gruß Otmar
 
Daddy Tool

Daddy Tool

Dabei seit
08.02.2016
Beiträge
618
Ort
Bielefeld
Modell
R1200GS 30 Jahre
1150 mit Startproblemen >> 99 % Anlasser

Kannste zerlegen und reinigen, oder einfach einen neuen aus dem Zubehör einbauen
 
teileklaus

teileklaus

Dabei seit
13.07.2010
Beiträge
4.996
Ort
Nähe 74821 Mosbach/ Neckar
Modell
R1242 R Mod 2012
Übrigens bekommt die Batterie genügend: liegt beim Laufen auf 14,2 Volt

Wie gestern: da bin ich 200 KM gefahren; habe sie 10 Stunden stehen lassen (ohne Navi) und sie sprang erst nach etlichen Versuchen an
Ich danke euch für Tipps
Gruß Otmar
allein eine Messung von 14,2 Volt bei Motorlauf berechtigt noch nicht zu sagen dass die Batterie gut ist, heißt nur dass die das angeboten bekommt.
Vermutungen helfen nichts.
Fremdvermutungen sind genannt.
Anlasser ausbauen, Batterie prüfen. A- Meter oder Batterie Minimalspannungsaufzeichung unter dem Start.
Soll mindestens 9,5 Volt bei gut drehendem Motor.
Nachdem der Anlasser mit der passenden Ratsche und 6 er Inbus Nuss schnell raus ist..
 
Zuletzt bearbeitet:
OtmarGS

OtmarGS

Dabei seit
06.09.2013
Beiträge
33
Modell
R 1150 GS
So ich habe nun mit der Zange, Kontaktlos, den Strom gemessen:
Er zieht am Anfang ganz kurz ca. 180 A; danach geht er direkt runter auf ca. 20 A.
(Allerdings wollte die GS auch direkt anspringen; was ja nicht immer der Fall ist.....)
Was soll mir das sagen?
Danke euch
 
F

Franz Gans

Dabei seit
20.03.2008
Beiträge
3.179
Er zieht am Anfang ganz kurz ca. 180 A; danach geht er direkt runter auf ca. 20 A.
Wenn der Anlasser gegen den Motor kämpft, dessen Kolben sich dem OT im Verdichtungstakt nähern, wird auch die Stromaufnahme entsprechend in dieser Taktung steigen. Ich habe mit so einem Zangenampèremeter keine Erfahrung, ob man da über mehrere Verdichtungtakte mitteln lassen kann um eine brauchbare Aussage zum Anlasserverhalten treffen zu können? Mußt Du im Zweifeln selber hirnend vornehmen, s. u..

(Allerdings wollte die GS auch direkt anspringen; was ja nicht immer der Fall ist.....)
Das Anspringen würde ich ihr halt vorübergehend austreiben, damit man sich zu einer brauchbaren Aussage durchringen kann. Also z. B. Einspritzventile abstecken (elektrisch) oder vergleichbar, damit man einige Umdrehungen mehr zur Beurteilung des Anlassers rattern lassen kann und schauen, was die Strommeßmimik dann so von sich gibt.

Nach meinem Dafürhalten ist aber bei einem solchen Fehler nicht der Anlasser, sondern immer zuerst die Batterie hauptverdächtig!
 
OtmarGS

OtmarGS

Dabei seit
06.09.2013
Beiträge
33
Modell
R 1150 GS
Morgen!
Also vielleicht noch mal ein paar Dinge..
Die Batterie hatte ich Anfang des Jahres gewechselt, weil die hin war. Seitdem klappt das auch ein wenig besser mit dem Anspringen, aber eben nur ein wenig.
Es ist auch nicht genau zu sagen WANN dieses Problem auftritt?
Mal wenn sie kalt ist, mal wenn sie warm ist, mal wenn sie länger (5 Stunden) gestanden hat.
Oder eben auch nicht!
Und beim Messen gab eben den Umstand das der Fehler NICHT auftrat => daher sprang sie auch an.
Natürlich habe ich danach dafür gesorgt das sie eben keinen Zündfunken mehr bekommt.

Wie gesagt: ich wollte damit dokumentieren das bei meinen Messungen gar kein Problemzustand existierte => daher auch der Startstrom erst hoch dann sehr niedrig => klappt ja auch alles in den Versuchen. So gesehen wäre ja alles OK!
Ist es aber nicht!

Ich werde jetzt den Anlasser mal ausbauen und probieren ihn zu zerlegen...
Hoffentlich sehe ich dabei etwas... .
Denn einen einfach auf Verdacht kaufen...na ja... ist auch Geld....
Allerdings habe ich auch keine Ahnung was es sonst sein kann, denn => wenn sie läuft läuft sie super gut!!!
Euch einen schönen Tag
Otmar
 
Thema:

Anlasser hoher Strom, Magnete sind fest

Anlasser hoher Strom, Magnete sind fest - Ähnliche Themen

  • Batterie und Anlasser vs. schlechtes Starten

    Batterie und Anlasser vs. schlechtes Starten: Liebe Forumisti, Bei meiner heutigen "Schmieraktion" an der kleinen Q hab ich auch den Anlasser ausgebaut und teilweise zerlegt. Grund war das...
  • Anlasser tauschen 1150GS (Bj04)

    Anlasser tauschen 1150GS (Bj04): Hallo, bin gerade dabei meine Dicke etwas auf Vordermann zu bringen. Da bei ihr auch das bekannte "krautzen " beim starten zu hören ist (tut mir...
  • Erledigt Suche Anlasser

    Suche Anlasser: Suche einwandfreien Anlasser für eine R1200GS/A EZ 2009 105 PS
  • Blaue Wolke beim Anlassen

    Blaue Wolke beim Anlassen: 1250GS Bj 2020 23tkm Im Moment noch eher selten gefahren (Wetter...). Wenn ich sie nach einer Woche Standzeit anlasse, kommt erstmal eine blaues...
  • Anlasser Schaft es nicht wenn…

    Anlasser Schaft es nicht wenn…: … ja wenn der Motor warm ist, und die Zündung eine Weile an war, der Motor aber aus. Genau das ist mir heute das dritte mal passiert. Heute stand...
  • Anlasser Schaft es nicht wenn… - Ähnliche Themen

  • Batterie und Anlasser vs. schlechtes Starten

    Batterie und Anlasser vs. schlechtes Starten: Liebe Forumisti, Bei meiner heutigen "Schmieraktion" an der kleinen Q hab ich auch den Anlasser ausgebaut und teilweise zerlegt. Grund war das...
  • Anlasser tauschen 1150GS (Bj04)

    Anlasser tauschen 1150GS (Bj04): Hallo, bin gerade dabei meine Dicke etwas auf Vordermann zu bringen. Da bei ihr auch das bekannte "krautzen " beim starten zu hören ist (tut mir...
  • Erledigt Suche Anlasser

    Suche Anlasser: Suche einwandfreien Anlasser für eine R1200GS/A EZ 2009 105 PS
  • Blaue Wolke beim Anlassen

    Blaue Wolke beim Anlassen: 1250GS Bj 2020 23tkm Im Moment noch eher selten gefahren (Wetter...). Wenn ich sie nach einer Woche Standzeit anlasse, kommt erstmal eine blaues...
  • Anlasser Schaft es nicht wenn…

    Anlasser Schaft es nicht wenn…: … ja wenn der Motor warm ist, und die Zündung eine Weile an war, der Motor aber aus. Genau das ist mir heute das dritte mal passiert. Heute stand...
  • Oben