Hilfe benötigt. Probleme am Berg mit R1200GS Adv

Diskutiere Hilfe benötigt. Probleme am Berg mit R1200GS Adv im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo an alle GS-Experten. Ich bin zur Zeit unterwegs in Südamerika mit meiner R 1200 GS Adv, Bj. 2006. Ich habe das Motorrad vor einen knappen...
jpmvg

jpmvg

Themenstarter
Dabei seit
30.04.2011
Beiträge
27
Ort
69254 Malsch
Modell
R1200GS Adventure
Hallo an alle GS-Experten.
Ich bin zur Zeit unterwegs in Südamerika mit meiner R 1200 GS Adv, Bj. 2006.
Ich habe das Motorrad vor einen knappen Jahr gekauft und bin seitdem knapp 10 tkm gefahren. Ich habe vor meinem Abflug die 60 tkm Inpektion von BMW machen lassen. Das Motorrad befindet sich bis auf Kleinigekeiten wie Spritzschutz im Originalzustand.
Nun mein Problem: Bei längeren Steigungen fängt das Motorrad an zu stottern. Es fühlt sich an wie Zündaussetzer oder kein Benzin.
Die Kupplung rutscht meiner Ansicht nicht durch.
Das problem wird stärker bis es gar nicht mehr bergauf geht.
Im Leerlauf dreht der Motor ohne probleme bis 5000 / 6000 Umdrehungen.
Sobald man in den ersten gang einkuppelt ruckelt es und man kommt nicht weiter. Wartet man 20-30 Minuten geht es wieder, manchmal den ganzen Tag manchmal nur eine halbe Stunde.

mp3 zum anhören:
http://vogels-viajando.eu/app/download/5780901738/Audio_01.mp3
http://vogels-viajando.eu/app/download/5780902588/Audio_03.mp3

Ich war schon viermal bei BMW Quito, der Fehlerspeicher gibt nichts her, sie haben den Drosselklappenschalter durch ein gebrauchtes Austauschteil ersetzt, die Zündkerzen gewechselt, aber finden nichts.
Hat jemand eine idee ?
Vielen Dank schon mal, Michael.
PS: Bin leider nur ein Amateur, was die technik angeht und kann nur die basis-Wartungsarbeiten selbst durchführen.
 
Zuletzt bearbeitet:
B

Baumbart

Gast
Von Weitem fällt mir als erstes die Spritversorgung ein.
 
0

084ergolding

Gast
Habt ihr Euch mal die Zündspulen angeschaut ?
 
Zettelmeyer

Zettelmeyer

Dabei seit
18.04.2011
Beiträge
5
Ort
Wien
Modell
R1200gs Adv. Bj.2009
Tankentlüftung

Hallo

Wenn du das Problem hast mach mal den Tank auf und schau ob es dann wieder geht!
Wenn ja könnte der Fehler bei der Tankentlüftung liegen.Das heißt der Tank erzeugt ein Vakum dadurch keine oder unregelmäßige Spritversorgung!
Hatte das schon mal aber nicht bei einer Bmw.

lg Erich
 
B

Boxer-lust

Dabei seit
24.08.2011
Beiträge
420
Ich wuerde die Zuendspulen checken.
Die Tankentluftung ob die Vakuumschlaeuche eingeknickt sind.
Die Benzinpumpe checken ob genug Druck und auch die Einspritzventile.
Drosselklappenstutzen dicht oder saugen sie irgendwo Nebenluft an?
Check auch mal die Batterie und Anschluesse und Zuendkabel.
Vielleicht ist auch eine Kerze kaputt.Kann selbst manchmal bei Neuen vorkommen.
Ich tippe mal Du hast irgendwo verdrecktes Benzin getankt.In Mexico tanke ich immer durch ein Sieb und da wunderst Du dich was oefter im Sieb haengen bleibt...
Viel Spass weiterhin in Suedamerika;schreib mal Was ueber Deine Tour!
 
chlöisu

chlöisu

Dabei seit
24.10.2010
Beiträge
3.255
Ort
Emmental, Schweiz
Modell
Q 09 Mü, und andere
Ich wuerde die Zuendspulen checken.
Die Tankentluftung ob die Vakuumschlaeuche eingeknickt sind.
Die Benzinpumpe checken ob genug Druck und auch die Einspritzventile.
Drosselklappenstutzen dicht oder saugen sie irgendwo Nebenluft an?
Check auch mal die Batterie und Anschluesse und Zuendkabel.
Vielleicht ist auch eine Kerze kaputt.Kann selbst manchmal bei Neuen vorkommen.
Ich tippe mal Du hast irgendwo verdrecktes Benzin getankt.In Mexico tanke ich immer durch ein Sieb und da wunderst Du dich was oefter im Sieb haengen bleibt...
Viel Spass weiterhin in Suedamerika;schreib mal Was ueber Deine Tour!
Hallo Michael
Bei der oben stehenden Liste kannst Du den Benzindruck vergessen, das gäbe eine Fehlermeldung, falsche Luft ebenfalls, da der Luftmengenmesser und die Daten der Lambdasonden nicht unter einen Hut zu kriegen sind.
Viel Glück bei der Fehlersuche.
Alles Gute und schreib mal was, da gehe ich mal mit Boxer-lust einig.
 
Y

yeti

Dabei seit
07.07.2006
Beiträge
40
Ort
Unterwattenbach
Modell
r12gs
Du schreibst über Probleme am Berg. Was ist bei Dir in Süsamerika "am Berg"? Je nachdem wo Du bist, können die ganz schön hoch sein und dann ist der "Vordruck" bei der Benzinpumpe niedrig und der gute Saft verdampft beim Ansaugen.
 
Hansemann

Hansemann

Dabei seit
17.04.2006
Beiträge
3.299
Ort
Nähe Kaiserslautern
Diese Symptome hat meine ADV (06/2006) bei km-Stand um die 70 000 gezeigt, da waren es die Schaftzündspulen der Hauptkerzen. Beim Beschleunigen "ratterte" es und hörte sich an wie Zündaussetzer.

Ein erster Vortest zur Überprüfung wäre, die Kabel die an die Zündspulen führen bei laufendem Motor abzuziehen. Da gibt es eine Steckverbindung, die man lösen kann, man mus nicht die Schaftzündspule von der Kerze abziehen.

Verändert sich was am Geräusch, scheinen die noch zu funktionieren. Wenn man dann beim Wieder-Aufstecken näher kommt, hört man das Überschlagen des Funkens noch bevor der Stecker ganz drauf ist. Dann ist die Schaftzündspule zumindest bei dieser Drehzahl funktionsfähig. Ist sie aber defekt, ändert sich akustisch nichts, man hört auch kein leises Knattern vom überspringenden Funken.
 
B

Boxer-lust

Dabei seit
24.08.2011
Beiträge
420
Vieles was ich beschrieben habe offentbart sich nicht unbedingt beim Tester im Stand.Darum wuerde ich die Dinge manuell checken und auch den Tank reinigen weil die GS keinen Benzinfilter hat.
Wenn in den Hoehen der Altiplano die Luft "wegbleibt" auch den Luftfilter und die O2 Sensoren checken...
Viel Glueck und berichte mal woran es wirklich lag und von Deiner Tour...:)
 
jpmvg

jpmvg

Themenstarter
Dabei seit
30.04.2011
Beiträge
27
Ort
69254 Malsch
Modell
R1200GS Adventure
Ergänzung

"Am Berg": Das Problem ist von der Küste (500m) bis zu (4500m) aufgetreten. Ich dachte zuerst auch es wäre die absolute Höhe, aber es ist sie wohl nicht.
Die Steigung muss auch nicht stark sein.
"Reisebericht": Wir sind ja nun erst gute 2000km unterwegs, immer noch in Ecuador unserem Startpunkt. Ich möchte das Problem gelöst haben, bevor es wirklich los geht. Wir planen 10 Monate unterwegs zu sein: Ecuador bis feuerland und wieder nach Norden soweit die Zeit und Lust reicht.
Unsere Reise-Seite (nicht ganz aktuell) : www.vogels-viajando.eu
Heute fahre ich wieder mal zu BMW und bespreche und prüfe mit dem mechaniker Carlos eure Tipps. Vielen Dank schon mal.
Michael.
 
jpmvg

jpmvg

Themenstarter
Dabei seit
30.04.2011
Beiträge
27
Ort
69254 Malsch
Modell
R1200GS Adventure
Status

Ich hatte ein paar Tage kein Internet und ein paar Sachen ausprobiert:
Zündspulen:
> Wenn man die Stecker abzieht bei laufendem Motor abzieht hört man eine Veränderung (bei Haupt- und Nebenzündspulen). Überspringen von Funken konnte ich nicht hören. Die Hauptzündspulen hatte der BMW Mechaniker nach meinem Zitat aus dem GS-Forum ausgetauscht, ohne Verbesserung.
Zündkerzen:
> Wurden bei der Inspektion in D ausgetauscht, die Hauptzündkerzen dann noch mal von BMW Quito, ohne Verbesserung.
Tankentlüftung:
> Habe den Schlauch und die Entlüftung angeschaut, sieht eigentlich OK aus. Habe auch mal den Tankdeckerl beim Auftreten des Problems geöffnet, war aber nicht sofort weg.
Drosselklappenschalter:
> (Tipp von der Werkstatt): Ausgetausch, aber keine Änderung.
Benzinpumpe / Versorgung
> Hatte BMW Quito nach ihrer Aussage überprüft, ob ich das glauben kann weiss ich nicht.

Als nächstes die Tankleerung / Reinigung.
und dann noch Einspritzung / -ventile.

Ich habe BMW Quito aufgegeben, sie werden mir nicht helfen können und bin auf dem Weg nach Lima.
Aktuell ist unser Workaround:
Packung Kekse dabeihaben, wenn das Prblem auftaucht, anhalten, kurz hochdrehen, 5 min Pinkel+Kekspause, dann deht es weiter.

Ich habe auch mal ein kleines Video / Audio gemacht und werde es dranhängen.
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Ich bin mit dem Hartmut, irgendwas im Bereich Spritversorgung.

Wenn Zündung dann Nebenkerzen.
 
Zuletzt bearbeitet:
Horny-Joe

Horny-Joe

Dabei seit
21.04.2008
Beiträge
255
Ort
östlicher Bayerwald
Modell
R 1200 GS - Bj. 2008
Ähnliches hatte ich mal bei einem Golf und damals war es die elek. Benzinpumpe.
Wollte auch nicht mehr, meistens im Stadtverkehr, und nach einer Pause ging es dann weiter.
Die Werkstatt hat damals auch lange gesucht bis sie auf die Pumpe kammen.
 
schuppi

schuppi

Dabei seit
30.09.2010
Beiträge
647
Ich bin mit dem Hartmut, irgendwas im Bereich Spritversorgung..
Dann bin ich mit euch beiden. Spritversorgung, Kraftstoffdruck und -menge wird hier wohl zielführend sein.
Wenn nicht gleich die Pumpe, dann die vorgeschaltete Endstufe, oder was auch möglich wäre, innerhalb des Tanks die Verschlauchung mit der Saugstrahlpumpe in der rechten Tankhälfte. Das würde dann auch das Aussetzen bei Bergauffahrt erklären.
 
jpmvg

jpmvg

Themenstarter
Dabei seit
30.04.2011
Beiträge
27
Ort
69254 Malsch
Modell
R1200GS Adventure
Status - Problem tritt zur Zeit nicht mehr auf.

Was habe ich mittlerweile geändert.
Tank entleert - Sprit sah ok aus. Problem trat danach weiter auf.
Einspritzdüsen gereinigt - waren laut Bosch etwas verdreckt. Problem noch 5 mal.
Service in Lima. Nebenzündkerzen gereinigt, waren etwas schwarz. Problem noch 3 mal.
Danach bekam ich noch zwei Tipps, von denen ich nicht glaubte dass sie wirken könnten:
Seitenständerschalter überbrückt (funktionierte eh nicht richtig).
Batterie über Nacht abgeklemmt.
Zudem ist mir bei einer Schotterstrecke der Spritzschutz hinten abgebrochen und hat dabei den ABS-Sensor mitgerissen.

Mehr habe ich nicht geändert.
Ich bin in den letzten Wochen meist Schotter gefahren, da war das Problem bisher nie aufgetreten.
Vorgestern von Arica (0m) nach Putre (3000m) ohne Stop auf Asphalt und recht zügig: Kein Problem gehabt. Mal sehen ob das so bleibt, ich bin skeptisch, da ich ich bisher keine Ursache gefunden habe.

Muchos saludos de Bolivia, Michael.
 
schuppi

schuppi

Dabei seit
30.09.2010
Beiträge
647
Hallo Michael,

Gute Reise und sieh zu, daß sich das Motorrad jetzt weiterhin so verhält wie du es dir wünscht.
Es dürfte nun erstmal schwierig sein, irgend eine Ursache für dieses Problemchen zu finden.

Laß es dir gut gehen.
 
Tauchein

Tauchein

Dabei seit
02.11.2010
Beiträge
490
Ort
Sorviodurum, Raetia
Modell
Honda CRF1000L Africa Twin Adventure Sports, BMW R1100GS, Suzuki DR650R
Wie sind die Temperaturen bei dir?

Was mich mal interessieren würde: Welche Temperaturen und Luftfeuchtigkeit habt/hast ihr/du bei euch?

Hintergrund: Ich bin vor ca. 15 Jahren mit meinem alten Golf 2 mal auf dem Weg nach Kiel gewesen. In der Nähe von Osnabrück, bei leicht nebeligen/feuchtem Wetter und Temperaturen im oberen einstelligen Bereich, am "Berg" auf der BAB1 nicht mehr an den LKWs vorbei gekommen. Die Symptome waren ähnlich wie von Dir beschrieben. U.a. auch keine Leistung mehr. In der Vermutung eines Defekts am Auto bin ich in Osnabrück zur VW-Werkstatt gefahren und habe den Fehler dem dortigen Meister erklärt. Er machte mit mir eine Probefahrt - der Meister saß selbst am Steuer - uns siehe da: NiGS. Der Golf ging wie Schmitts Katze! Ich dachte schon, dass ich jetzt wie der größte Depp da stehe, da alles OK war. Aber der Meister hatte prompt eine Antwort parat: Er erklärte mir, dass solche "Fehler" häufig bei solchen Wetterlagen auftreten, da bei einer nicht vorgeheizten angesaugten Luft und bei den Strömungsgeschwindigkeiten im Luftkanal eine Eisbildung (Luftfeuchtigkeit) möglich wäre die den Querschnitt des Kanal somit verengt. Hierdurch bekommt der Motor zu wenig Luft/Sauerstoff und verliert somit an Leistung.
Ich kenne mich nicht mit der Technik der 1200er GS aus, aber vielleicht liegt hier das gleiche/ähnliche Problem vor. Wie gesagt, ist nur eine Vermutung.
Viel Erfolg bei der Fehlersuche!
 
Thema:

Hilfe benötigt. Probleme am Berg mit R1200GS Adv

Hilfe benötigt. Probleme am Berg mit R1200GS Adv - Ähnliche Themen

  • Hilfe benötigt bei der Einrichtung von Schuberth SC10UA

    Hilfe benötigt bei der Einrichtung von Schuberth SC10UA: Hallo Leute, Ich verzweifel an der Einrichtung unserer Schuberth bzw. Sena SC10UA Anlage. Vielleicht kann mir hier einer der Profis verraten, wie...
  • Es klappert und scheppert gar fürchterlich < Hilfe zur Fehlersuche benötigt

    Es klappert und scheppert gar fürchterlich < Hilfe zur Fehlersuche benötigt: Hallo, fahre eine 1150 GS aus 2003 mit 170.000 KM. Seit kurzem scheppert und klappert es gar fürchterlich beim Kaltstart und auf den ersten...
  • Ein Kollege benötigt JETZT HILFE

    Ein Kollege benötigt JETZT HILFE: vielleicht weiß einer Rat von Euch. hier ein Link zu nem Kollegen ...der bei Facebook ein Problem gepostet hat....der gerade massiv Ölverlust an...
  • Dringend Hilfe benötigt! Hinterradbremse zerlegt m. Folgeschaden!

    Dringend Hilfe benötigt! Hinterradbremse zerlegt m. Folgeschaden!: Hallöchen Leutings! Ich hab gestern wahnsinnig großen Clusterfuck fabriziert:eekek: Unerklärlich für mich. Muss an der Hitze gelegen haben. Keine...
  • Hilfe anbieten, wenn wer sie auf Tour benötigt

    Hilfe anbieten, wenn wer sie auf Tour benötigt: Hallo Gemeinde, seit gestern im Guzzi-Forum angemeldet, da ich Hilfe für meine Diva suche. Ein eher kleines Forum mit ca. 5 k User , wo ich...
  • Hilfe anbieten, wenn wer sie auf Tour benötigt - Ähnliche Themen

  • Hilfe benötigt bei der Einrichtung von Schuberth SC10UA

    Hilfe benötigt bei der Einrichtung von Schuberth SC10UA: Hallo Leute, Ich verzweifel an der Einrichtung unserer Schuberth bzw. Sena SC10UA Anlage. Vielleicht kann mir hier einer der Profis verraten, wie...
  • Es klappert und scheppert gar fürchterlich < Hilfe zur Fehlersuche benötigt

    Es klappert und scheppert gar fürchterlich < Hilfe zur Fehlersuche benötigt: Hallo, fahre eine 1150 GS aus 2003 mit 170.000 KM. Seit kurzem scheppert und klappert es gar fürchterlich beim Kaltstart und auf den ersten...
  • Ein Kollege benötigt JETZT HILFE

    Ein Kollege benötigt JETZT HILFE: vielleicht weiß einer Rat von Euch. hier ein Link zu nem Kollegen ...der bei Facebook ein Problem gepostet hat....der gerade massiv Ölverlust an...
  • Dringend Hilfe benötigt! Hinterradbremse zerlegt m. Folgeschaden!

    Dringend Hilfe benötigt! Hinterradbremse zerlegt m. Folgeschaden!: Hallöchen Leutings! Ich hab gestern wahnsinnig großen Clusterfuck fabriziert:eekek: Unerklärlich für mich. Muss an der Hitze gelegen haben. Keine...
  • Hilfe anbieten, wenn wer sie auf Tour benötigt

    Hilfe anbieten, wenn wer sie auf Tour benötigt: Hallo Gemeinde, seit gestern im Guzzi-Forum angemeldet, da ich Hilfe für meine Diva suche. Ein eher kleines Forum mit ca. 5 k User , wo ich...
  • Oben