Leerlauf bis 2km nach Anlassen

Diskutiere Leerlauf bis 2km nach Anlassen im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo Forum, langsam mache ich mir Sorgen um meine Q.... Bis zu einer Strecke von ca. 2-3 km nach dem Anlassen ist der Lerrlauf sehr unruhig...
C.H.M.

C.H.M.

Themenstarter
Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Hallo Forum,

langsam mache ich mir Sorgen um meine Q....
Bis zu einer Strecke von ca. 2-3 km nach dem Anlassen ist der Lerrlauf sehr unruhig. Wenn ich an einer Ampel stehe und davon haben wir leider reichlich in Berlin (und alle sind rot ;-)) habe ich so etwas wie "Aussetzer" im Leerlauf, die sich sehr hart und metallisch anfühlen und anhören. Ein Bekannter sagte das könnten Frühzündungen sein. Ansonsten ist der Ll ok.

Hat jemand auch solch ein Problem?

Natürlich werde ich demnächst meinen ;-) konsultieren..

Gruß C.H.M.
 
krude

krude

Dabei seit
25.05.2006
Beiträge
272
Ort
düsseldorf
Modell
r 12 gs adv
CHM, sag mal was zur Laufleistung etc. von Deiner Q...

gruss
stephan
 
C.H.M.

C.H.M.

Themenstarter
Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
4400km, April 06, also fast neu :)
immer erst warm gefahren, genug Öl, also gut behandelt.
 
einstein

einstein

Dabei seit
02.04.2005
Beiträge
696
Ort
nahe Berlin
Modell
R 1150 GS
Frühzündungen? - kann ich mir nicht richtig vorstellen. Schaue mal das Kerzenbild an. Evtl. hat ja eine der Kerzen (vorallem Hauptkerzen) ein Problem. Ist aber nur so eine Idee ohne die Erfahrung selbst gemacht zu haben. Eine andere Moeglichkeit waere das Kabel zu den Zuendkerzen (Haarriss) oder ein Riss im Stecker auf den Kerzen.
 
GS Peter

GS Peter

Dabei seit
15.02.2004
Beiträge
2.343
Ort
Burgsinn
Modell
1150 Adventure und Rennkuh
Hallo CHM,

das gleiche Problem hatte ein Bekannter mit seiner 12er in den Alpen. Er ist weitergefahren bis der Auspuff und der Sammler geglüht hat. Bei ihm war der Stecker von der Lambdasonde auseinander gefallen. War anscheinend nicht richtig verbunden, sodass die Q im Notprogramm gelaufen ist.

Schau auch mal nach dem Stecker.
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.052
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,

Zündkerzenstecker/Zündspulen prüfen. Bei einem Kollegen war ein Stecker lose ... und zusätzlich gehen diese auch hin und wieder kaputt.

Gruß
 
Fischkopf

Fischkopf

Dabei seit
15.04.2006
Beiträge
1.418
Bei so ner jungen Q würde ich gar nichts prüfen, sondern pronto in die Werkstatt damit tuckern!!!
 
C.H.M.

C.H.M.

Themenstarter
Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Fischkopf schrieb:
Bei so ner jungen Q würde ich gar nichts prüfen, sondern pronto in die Werkstatt damit tuckern!!!
Das werde ich auch gleich veranlassen, da meine Q ja noch ein Qalb ist:D

An alle: danke für die Tipps.

Gruß C.H.M.
 
Fischkopf

Fischkopf

Dabei seit
15.04.2006
Beiträge
1.418
Halt uns auf dem Laufenden was die Ursache war...
 
Fischkopf

Fischkopf

Dabei seit
15.04.2006
Beiträge
1.418
Hi C.H.M. konnte die Ursache inzwischen lokalisiert werden??? Habe nämlich seit dem WE das gleiche Problem und zu Donnerstag einen Werkstatt-Termin, wäre nicht schlecht wenn ich denen schonmal einen Hinweis geben könnte!?

Danke!
 
C.H.M.

C.H.M.

Themenstarter
Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Fischkopf schrieb:
Hi C.H.M. konnte die Ursache inzwischen lokalisiert werden??? Habe nämlich seit dem WE das gleiche Problem und zu Donnerstag einen Werkstatt-Termin, wäre nicht schlecht wenn ich denen schonmal einen Hinweis geben könnte!?

Danke!
Am Montag Abend wollte ich meine Q in der Werkstatt abgeben, damit sie am Dienstag früh im kalten Zustand getestet werden kann.
Ein "Schrauber" machte eine kurze Probefahrt und sagte mir, das die Aussetzer seit dem letzten Softwareupdate normal seinen!!
In der Vorgängerversion seien keine Aussetzer gewesen, jedoch schlechte Beschleunigung aus niedrigen Drehzahlen heraus.
Auch das deutliche Klacken im Antriebsstrang wurde als normal bezeichnet.

Jetzt bin ich so schlau wie vorher und bezüglich der geschilderten Probleme mit BMW nicht so zufrieden.....

Bin gespannt was bei Dir rauskommt. Viel Glück!

Gruß C.H.M.
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.052
Ort
Ostfriesland
Modell
Multi1260S + XCountry - Ex-R1200R - Danone
Moin,
entweder hat Dein Schrauber keine Ahnung oder keine Lust. Seine Aussage ist falsch.
Er hat Dir dann sicherlich gesagt welcher Softwarestand auf dem BMSK (= Motorsteuergerät) und auf dem ZFE (= ZentraleFahrzeugElektrik) drauf war bzw. drauf ist.

Ferndiagnosen sind schwierig, aber "Motor-Aussetzer" gab es mit keinem Softwarestand.

Ich denke, die Ursache liegt woanders, nicht beim Softwarestand.

Gruß
 
C.H.M.

C.H.M.

Themenstarter
Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
@ Fischkopf:
was ist bei Dir rausgekommen????
 
Fischkopf

Fischkopf

Dabei seit
15.04.2006
Beiträge
1.418
Bisher leider noch nichts, da der Werkstatt-Termin verschoben wurde. Ich wollte gleich neue Reifen drauf ziehen lassen aber die sind nicht lieferbar also müssen wir uns leider noch etwas gedulden :(
 
noh

noh

Dabei seit
07.05.2006
Beiträge
4.021
Ort
Lingen/Ems
Modell
BMW R1200GS ´05
HAtte vor kurzem auch sch... Leerlauf solange sie kalt war. Bei mir wurden beide Leerlaufregler gewechselt. Hatten sogar erst Verdacht auf Kolbenfresser! Blieb aber beim verdacht. Nach neuer Software hatte ich dann auch so wie C.H.M. müssen wohl damit leben.
 
Thema:

Leerlauf bis 2km nach Anlassen

Leerlauf bis 2km nach Anlassen - Ähnliche Themen

  • Kein Leerlauf

    Kein Leerlauf: Habe seit Februar eine F800 GS. Ist ein tolles Motorrad, hat aber seit letztem Wochenende keinen Leerlauf mehr wenn Sie Betriebstemperatur hat...
  • 750er startet nur im Leerlauf

    750er startet nur im Leerlauf: Hi leute, gut möglich dass ich langsam dement werde, aber sollte es nicht so sein dass die maschine auch bei gezogener kupplung mit eingelegtem...
  • Sehr unrunder Leerlauf mit Verschlucken

    Sehr unrunder Leerlauf mit Verschlucken: Hallo, ich hoffe es gibt hier erfahrene Schrauber, die mir evtl Tips geben können: ich fahre eine 2011er K25 mit 30tkm auf der Uhr. Bei 2 der...
  • Ruckeln im Leerlauf

    Ruckeln im Leerlauf: Hallo Zusammen, Ich habe ein Problem mit meiner GSA 1200 aus 2007 ich habe ca. 60tsd km auf der Uhr und habe die Kupplung getauscht. Nachdem...
  • Mahlendes Getriebe Geräusch ( nicht im Leerlauf)

    Mahlendes Getriebe Geräusch ( nicht im Leerlauf): Hallo an Euch Bei einer längeren Ausfahrt ist mir heute folgendes aufgefallen: ich habe ein mahlendes Getriebegeräusch, was immer präsent ist...
  • Mahlendes Getriebe Geräusch ( nicht im Leerlauf) - Ähnliche Themen

  • Kein Leerlauf

    Kein Leerlauf: Habe seit Februar eine F800 GS. Ist ein tolles Motorrad, hat aber seit letztem Wochenende keinen Leerlauf mehr wenn Sie Betriebstemperatur hat...
  • 750er startet nur im Leerlauf

    750er startet nur im Leerlauf: Hi leute, gut möglich dass ich langsam dement werde, aber sollte es nicht so sein dass die maschine auch bei gezogener kupplung mit eingelegtem...
  • Sehr unrunder Leerlauf mit Verschlucken

    Sehr unrunder Leerlauf mit Verschlucken: Hallo, ich hoffe es gibt hier erfahrene Schrauber, die mir evtl Tips geben können: ich fahre eine 2011er K25 mit 30tkm auf der Uhr. Bei 2 der...
  • Ruckeln im Leerlauf

    Ruckeln im Leerlauf: Hallo Zusammen, Ich habe ein Problem mit meiner GSA 1200 aus 2007 ich habe ca. 60tsd km auf der Uhr und habe die Kupplung getauscht. Nachdem...
  • Mahlendes Getriebe Geräusch ( nicht im Leerlauf)

    Mahlendes Getriebe Geräusch ( nicht im Leerlauf): Hallo an Euch Bei einer längeren Ausfahrt ist mir heute folgendes aufgefallen: ich habe ein mahlendes Getriebegeräusch, was immer präsent ist...
  • Oben