Nase voll von der neuen Batterie

Diskutiere Nase voll von der neuen Batterie im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Moin Moin, langsam hab ich die Nase voll, nicht von der Q (R1200GS ADV, Typ 380, Bj. 02/2009) sondern von der ca. 4 Monate alten Batterie.:mad...
D

Durenwald

Themenstarter
Dabei seit
27.04.2010
Beiträge
13
Ort
Schermbeck
Modell
R1200GS ADV
Moin Moin,
langsam hab ich die Nase voll, nicht von der Q (R1200GS ADV, Typ 380, Bj. 02/2009) sondern von der ca. 4 Monate alten Batterie.:mad:
Aber von Anfang an:
Habe im März eine neue Batterie in die Q eingebaut.
Es ist eine Delo CTX14-BS/YTX14-BS 12V/12A, ich weiß, nicht die beste Wahl wie ich mittlerweile festgestellt habe. Habe die Batterie nach dem Kauf mit dem Säurepack befüllt und anschliessend ans Kraftwerk gehängt, wie in der Anleitung beschrieben. Nach dem Ladevorgang die Batterie eingebaut, gestartet, alles bestens.
Mittlerweile verfluche ich das Ding. Bin letzte Woche zu einem Freund nach Kiel gefahren. Motorrad gepackt, will los, nix geht. Der Anlasser dreht mit "Ach und Krach" schafft es aber nicht den Boxer anzuwerfen. Also Überbrückungskabel dran und gestartet. Der Boxer lief und es ging los. Die Fahrt lief ohne Probleme. Da ich in Kiel eine Woche nicht gefahren bin habe ich die Batterie abgeklemmt. Als es am Sonntag wieder Heimwärts ging Batterie angeklemmt und gestartet, ohne Probleme, auch die Rückfahrt mit Pausen ect. kein Thema. Zu Hause stand die Q dann 2 Tage, am Mittwoch mit dem Moped unterwegs gewesen, allerdings nicht weit nur ca. 30km, mit einem Zwischenstop. Das Moped sprang nach zwei Tagen ohne Probleme an. Nach 15km abgestellt, schnell in´nen Laden eingekauft und wieder raus, gestartet, ohne Probleme.
Danach stand sie wieder, bis heute Nachmittag, wollte ne kleine Runde drehen, die Q sprang mehr oder weniger wiederwillich an. Ca 30km gefahren und ab an die Tanke. Als ich weiterfahren wollte brauchte ich 3 oder 4 Startversuche, der Anlasser drehte mehr schlecht als recht. Dachte schon jetzt ist Schluß mit Lustig, Batterie "leer".:eek: Als die Q dann endlich lief nach Hause gefahren, ca. 12km. Moped abgestellt, Motor aus und versucht zu starten, ohne Probleme, die Q sprang sofort an, keine Lähmungserscheinungen der Batterie. Das Ganze 4 mal wiederholt, ohne jeglichen Probleme. :D Kein quälender Anlasser oder Sonstiges. Habe die Batterie jetzt mal ausgabaut um sie zu laden.
Aber ehrlich gesagt habe ich die Nase voll von diesem Überraschungsmoment: springt die Q an oder nicht :confused:

Bin ich auf dem richtigen Weg, wenn ich zu einer neuen Batterie tendiere oder meint ihr das Problem liegt an der Q, Anlasser, Elektronik ect.???
Muß dazu sagen, ich war vor 2 Monaten zur 10tkm Inspektion incl Jahresinspektion. Dort wurde kein Fehler gefunden. Die Batterie getestet, ohne Befund.

Sollte es wirklich ne neue Batterie werden, stellt sich mir die Frage welche Batterie würdet ihr empfehlen?
Nach einiger Recherche im WWW bin ich bei folgenden Kleinkraftwerken hängen geblieben:

- Hawker Odyssey PC 535
- Varta LF
- FB von Hein Gericke
- Yuasa von Heino Büse

Ich würde zur Hawker tendieren, allerdings bin ich mir nicht sicher ob die ins Fach der R1200GS ADV, Typ 380, Bj. 02/2009 passt.
Habt ihr Erfahrungen mit der Hawker oder einem der anderen Batterie-Typen?

Zweite Frage:
könnt ihr mir ein vernünftiges Ladegerät mit gutem Preis/Leistungsverhältnis empfehlen?

Gruß und Danke
Jens
 
Soundso

Soundso

Dabei seit
19.10.2010
Beiträge
44
Modell
R1200GS
Hi,

ich würde erst mal den Ladestrom der Lichtmaschine prüfen. So was hatte
ich auch schon mal. Da war aber nicht die Batterie sondern eine langsam
sterbende LiMa das Problem.... :(
 
M

muemi

Dabei seit
01.11.2009
Beiträge
499
Ort
Wuppertal
Modell
R 1200 GS LC Adventure '17
Hallo Jens,

ähnliches Verhalten zeigte meine Originalbatt.
War auch beim:) 1tag messen .... alles iO, nur geholfen hat es nichts.

Bevor Du die Batt erneuerst, müssen Fehler ausgeschlossen werden.
1. Mulimeter an + und - Spannungsmessung.
Toff starten und Wert beobachten. Sinkt die Spannung unter 10 V ist die Batt platt. Wenn der Motor läuft, sollte die Ladespannung so zwischen 13,5 und 14,5 V liegen. Dann ist die Lima i.O.

2. Strommessung
Alles ausschalten und + Pol der Batt abschrauben und Multimeter in Reihe dazwischen. Der Ruhestrom sollte nur wenige mA betragen. Ist dem nicht so, zieht deine Q irgendwo Strom und saugt die Batt leer.

Wenn alles im grünen Bereich ist, ist die Batt kaputt.

Ich hab mich auch für die Hawker entschieden und hab es bis heute nicht bereut. Man kann sie günstiger bekommen als eine Originale. Schau mal in der Elektrobucht

Als Ladegerät empfehle ich Dir das CTek XS 3600 oder 4003.
Damit hast Du dann alles aus dem Kopf.

Ich hab meine Hawker von Polo (ist eigentlich von Wunderlich), welche schon passend am Gehäuse bearbeitet war. Der Einbau verlief bei meiner 08 problemlos. Einzig die Kabelösen müssen ein wenig gebogen werden, damit es keinen Kurzen zwischen Sitzbankstange und + Pol gibt. Im Set ist ebenfalls ein geänderter Batt Halter und eine Isolierung für den + Pol.
 
Zuletzt bearbeitet:
Rollo-OL

Rollo-OL

Dabei seit
26.01.2010
Beiträge
1.052
Ort
Oldenburg
Modell
R1200GS 09/06 ohne BKV, nix A, MÜ oder TÜ
Ich würde zur Hawker tendieren, allerdings bin ich mir nicht sicher ob die ins Fach der R1200GS ADV, Typ 380, Bj. 02/2009 passt.
Habt ihr Erfahrungen mit der Hawker ...
Stand auch vor der Wahl, habe mich dann aber richtig für die Hawker entschieden.
Während andere sich das Ding für ~120.- €uro bei eBay schiessen und noch passen machen müssen habe ich sie fertig und passgenau bei Polo (Wunderlich) für 165 .-€uro gekauft.
Passt astrein, eine tolle und kraftvolle Batterie.
Sehr zu empfehlen.
 
D

Durenwald

Themenstarter
Dabei seit
27.04.2010
Beiträge
13
Ort
Schermbeck
Modell
R1200GS ADV
Hallo muemi,
und natürlich alle anderen Helfer!!!
Bevor Du die Batt erneuerst, müssen Fehler ausgeschlossen werden.
1. Mulimeter an + und - Spannungsmessung.
Toff starten und Wert beobachten. Sinkt die Spannung unter 10 V ist die Batt platt. Wenn der Motor läuft, sollte die Ladespannung so zwischen 13,5 und 14,5 V liegen. Dann ist die Lima i.O.
Lima wurde bei der Inspektion getestet alles bestens und anschließend auch von mir, konnte das Ergebnis der Inspektion bestätigen. Ladespannung bei ca. 14V.
2. Strommessung
Alles ausschalten und + Pol der Batt abschrauben und Multimeter in Reihe dazwischen. Der Ruhestrom sollte nur wenige mA betragen. Ist dem nicht so, zieht deine Q irgendwo Strom und saugt die Batt leer.
Auch diesen Test habe ich schon gemacht und auch einiges darüber im Forum gelesen bezüglich defekter Steuerelektronik nach Anschluß eines Navi an den Bus der Q. Auf jeden Fall gingder Ruhestrom nach ausschalten der Zündung und ein wenig Wartezeit auf ca. 7-8mA runter, was meiner Meinung ebenfalls i.O. ist.

Wenn alles im grünen Bereich ist, ist die Batt kaputt.
Davon gehe ich auch mittlerweile aus, obwohl die Batterie gerade mal 3 1/2Monate alt ist.
Vielleicht ist sie aber auch nur unzureichend was den Kaltstart angeht, da sie die Q bei warmen Motor ohne Probleme startet, ja gut nicht immer, aber... immer mal wieder ;)

Mal sehen was morgen ist, wie gesagt die Batterie hängt am Ladegerät und wird morgen nochmal getestet. Wenn sie dann wieder zicken macht fliegt sie raus und es kommt ne neue rein. Diesmal ne Vernünftige ;).

Allerdings wundert mich schon das die Batterie bei warmen Motor manchmal rumzickt, wie heute 30km gefahren und so eben nach 4 mal orgeln ist die Q angesprungen und 12km weiter plötzlich ohne Probleme 4-5mal die Q startet ohne das die sie auch nur ein wenig in die Knie geht!?!?

Gruß Jens
 
Zuletzt bearbeitet:
T

thomka.ch

Dabei seit
27.03.2011
Beiträge
881
mal ne ganz böde Frage:
Waren die Klemmen richtig fest an der Bakterie??
Wäre für mich eine Erklärung, warum mal ja und mal nein beim Anspringen.
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Klemmspannung leer: 12,85 V
Startspannung: bricht bis auf 10,5 V zusammen
Klemmspannung im Leerlauf / bei 3500 Upm, Licht an: 14,2 V / 14,3 V

Im TOURENFAHRER 01-2009 hat die Delo mit 8 möglichen Startversuchen ziemlich schlecht abgeschnitten. Alle von Dir genannten Batterien liegen bei über 20 Startversuchen, d.h. es gibt genug andere, die erheblich bessere Reserven bieten. Dein Fahmuster würde zwar keiner Batterie wirklich gefallen, ganz egal welche Marke, aber die von Dir genannten würden das alle wesentlich besser verkraften.

100 Euro für 'ne Krücke, buch's als Lehrgeld ab. Verscherbel die Delo an einen mit 'nem Mopped, dass weniger Ansprüche an die Startleistung stellt (4-Zylinder).
 
Zuletzt bearbeitet:
GS Jupp

GS Jupp

Dabei seit
11.04.2007
Beiträge
4.699
Ort
Voreifel, nahe der Irrenanstalt
Modell
BMW R1150GS - Honda XL600V PD 06 - BMW III GPS - Garmin GPS-Map60 CSx
ich würde versuchen, sie beim verkäufer zu reklamieren mit dem hinweis, dass das dingen für deine 12er nicht passt und dann dort gegen zuzahlung eine hawker ordern, vielleicht klappt es ja :rolleyes:
 
Q

QM 7

Dabei seit
19.03.2010
Beiträge
581
Ort
OWL
Modell
12-er GS MÜ
mal ne ganz böde Frage:
Waren die Klemmen richtig fest an der Bakterie??
Wäre für mich eine Erklärung, warum mal ja und mal nein beim Anspringen.
Hallo allerseits,

bevor ich die Batterie verdächtige kaputt zu sein, schließe ich mich dem Vorschreiber an: Kommt der Strom der Batterie beim Anlasser an?
Meine 3 Jahre alte Originalbatterie hatte ich nach dem Winter auch im Verdacht kaputt zu sein. Habe auch zunächst die Klemmen nachgezogen usw. Dennnoch sprang meine GS nur mit Mühe an. Dann habe ich die Klemmen/die Batteriepole schön nachgearbeitet (mit Schmirgelpapier) und siehe da :D : die Kuh läuft wieder als wäre nie was gewesen. Hätte nie im Leben gedacht, dass es nur an den oxidierten Batteriepolen lag.

Viel Erfolg bei der Lösung des Problems.

Gruß

Martin
 
Rollo-OL

Rollo-OL

Dabei seit
26.01.2010
Beiträge
1.052
Ort
Oldenburg
Modell
R1200GS 09/06 ohne BKV, nix A, MÜ oder TÜ
Die Verwendung von Batteriepolfett ist immer zu empfehlen.
 
Q

QM 7

Dabei seit
19.03.2010
Beiträge
581
Ort
OWL
Modell
12-er GS MÜ
Aber nicht zum braten in der Pfanne oder so.:D:D:D:eek::eek:
...und nicht die Pole vor dem Anschließen der Klemmen damit beschmieren!!! Wird oft gerne gemacht, ist aber kontraproduktiv. Wenn alles sauber angeschlossen ist sollte das Polfett zum Einsatz kommen, nicht davor und nicht währenddessen ;).

Immer kräftigen Stromfluss wünscht

Martin
 
SNGSer

SNGSer

Dabei seit
06.08.2006
Beiträge
678
Ort
Schwerin
Modell
R 1200 GS, G 650 XChallenge
...und nicht die Pole vor dem Anschließen der Klemmen damit beschmieren!!! Wird oft gerne gemacht, ist aber kontraproduktiv. Wenn alles sauber angeschlossen ist sollte das Polfett zum Einsatz kommen, nicht davor und nicht währenddessen ;).

Immer kräftigen Stromfluss wünscht

Martin
Dem kann ich mich nur anschließen, denn viele meinen es gut und beschmieren alles mit Fett, weil viel hilft viel.
 
RoGe

RoGe

Dabei seit
07.11.2008
Beiträge
3.830
Ort
OG
Modell
S1XR
Die Verwendung von Batteriepolfett ist immer zu empfehlen.
das war einmal,

durch polfett schütz man zwar die kontaktflächen aber auch der dreck bzw. schmutz/feuchtigkeit bleibt viel besser haften, dadurch entstehen krichströme welche der batterie ganz und gar nicht gut tun.:mad:

pole einfach mit einem schleifvlies reinigen sauber halten, alle paar wochen mal nachsehen und gut ist.:)
 
Bart

Bart

Dabei seit
28.10.2009
Beiträge
396
Ort
Oberschneiding
Modell
R1150GS / Yamaha XJ 750
das war einmal,

durch polfett schütz man zwar die kontaktflächen aber auch der dreck bzw. schmutz/feuchtigkeit bleibt viel besser haften, dadurch entstehen krichströme welche der batterie ganz und gar nicht gut tun.:mad:

pole einfach mit einem schleifvlies reinigen sauber halten, alle paar wochen mal nachsehen und gut ist.:)
Wenn man nur den Pol leicht fettet und nict die ganze Baterie, wo soll denn da der Strom hinkrichen????
Ist zwar schon dreisig Jahre her als wir gelernt haben
- erst den Pol reinigen
- dann klemme dran
- leicht Fetten mit Polfett

Da die Pole immer noch aus den gleichen Materialien bestehen wird sich auch kaum was geändert haben.
 
O

omopenk

Dabei seit
21.09.2006
Beiträge
222
Ort
Brandenburg an der Havel
Modell
R1200GS Adventure
Hallo,

schaltet der Canbus ab? Ev. später angebautes Zubehör kann das verhindern.
Hatte gleiches Problem nachdem der :) das TomTom am Kabel, wie vorgesehen, am Lenkkopf angeschossen hatte. Letzdendlich wurde ein Schalter dazwischen gebaut und nun ist alles schick.

Gruß

Joachim
 
D

Durenwald

Themenstarter
Dabei seit
27.04.2010
Beiträge
13
Ort
Schermbeck
Modell
R1200GS ADV
Ja der Bus schaltet ab, es fließt nach ausgeschalteter Zündung nur noch ein Ruhestrom von 7-8mA, also völlig i.O.
Es ist auch kein Sonderzubehör an der Q verbaut und wenn, ist es original ab Werk verbaut worden, wie z.B. die Zusatzscheinwerfer oder beheitzten Griffe. Abgesehen von einer zusätzlichen Bordsteckdose welche aber direkt an der Batterie hängt. Diese habe ich auch schon im Verdacht gehabt und sie deshalb mal abgeklemmt gelassen, aber am Startverhalten hat sich dadurch nix geändert. Schließe sie also als mögliche Fehlerquelle aus!
Werde nochmal alles durchsehen, durchmessen ect.
Werde dann berichten ob ich nochwas gefunden habe.
Danke erstmal für alle hilfreichen Tips und Hinweise.
Gruß Jens
 
RoGe

RoGe

Dabei seit
07.11.2008
Beiträge
3.830
Ort
OG
Modell
S1XR
Wenn man nur den Pol leicht fettet und nict die ganze Baterie, wo soll denn da der Strom hinkrichen????
Ist zwar schon dreisig Jahre her als wir gelernt haben
- erst den Pol reinigen
- dann klemme dran
- leicht Fetten mit Polfett

Da die Pole immer noch aus den gleichen Materialien bestehen wird sich auch kaum was geändert haben.
hallo christian,

das größte gift für eine batterie ist ihre falschladung und der schmutz an den polen weil dadurch kriechströme entstehen die der batterie schleichenden schaden zu fügen, das ist fakt.

polfett wurde früher verwendet um ein vergammeln (gab öfters mal solche blumenkohlartige gebilde an den klemmen) der pole bzw. um ein korrodieren der pole zu verhindern, es wurde wenn überhaupt nur zwischen pol und klemme angebracht da unterschiedliche materialien.

bei den heutigen b.-pole / klemmen wirst du da kein vergammeln mehr feststellen können. auch wirst du sehr selten noch bei neufahrzeugen oder anderen gerätschaften wo bleisäure batterien im einsatz haben irgendwelches batteriefett finden.;)
 
Roter Oktober

Roter Oktober

Dabei seit
18.04.2008
Beiträge
20.773
Ort
Freie Hansestadt Bremen
Modell
Gisèle Red R 1200 GS TBRed 09/2011
Hallo,

schaltet der Canbus ab? Ev. später angebautes Zubehör kann das verhindern.
Hatte gleiches Problem nachdem der :) das TomTom am Kabel, wie vorgesehen, am Lenkkopf angeschossen hatte. Letzdendlich wurde ein Schalter dazwischen gebaut und nun ist alles schick.

Gruß

Joachim
Der Canbus kann nix abschalten, da er nur Daten der Steuergeräte übermittelt und nicht selber agiert:cool::rolleyes:
 
D

Durenwald

Themenstarter
Dabei seit
27.04.2010
Beiträge
13
Ort
Schermbeck
Modell
R1200GS ADV
Der Canbus kann nix abschalten, da er nur Daten der Steuergeräte übermittelt und nicht selber agiert:cool::rolleyes:
Ich denke omopenk meint die Geschichte mit evt. Zusatzgeräten an der von BMW verbauten Bordsteckdose unter dem Sitz. Diese wird, soweit ich das in anderen Beiträgen gelesen habe, doch mittels Canbus und Steuergerät zu bzw. abgeschaltet bei "Zündung an/aus".
Und wenn ich es richtig verstanden habe, gibt es dort Probleme mit einem Relais welches die Bordsteckdose zu.-/abschaltet und schonmal gerne in die ewigen Q-(Jagd)-gründe geht wenn dort z.B. ein Netzadapter fürs Navi oder ein Ladegerät eingestöpselt wird. Dieser Fehler bewirkt wohl auch z.T. einen zu hohen Ruhestrom.

Gruß Jens

PS.: nein die Dose saugt mir die Batterie nicht leer. Wurde nie benutzt und der niedrige Ruhestrom spricht eigentlich auch dagegen.
 
Thema:

Nase voll von der neuen Batterie

Nase voll von der neuen Batterie - Ähnliche Themen

  • Genießertour der Nase nach | Kroatien & Friaul

    Genießertour der Nase nach | Kroatien & Friaul: Hallo zusammen, Sozia und meinereiner haben's wieder mal nicht lassen können und sind im Oktober noch einmal los. Über Slowenien...
  • Erledigt Schnabelverbreiterung

    Schnabelverbreiterung: Hallo, verkaufe eine Original Schnabelverbreiterung für die 1200GS ab Bj 07/08. Also nicht die erste Generation. Auf den Bildern ist vielleicht...
  • Erledigt NAS-Server Buffalo Linkstation Duo 2TB (LS-WX2.0TL/R1-EU)

    NAS-Server Buffalo Linkstation Duo 2TB (LS-WX2.0TL/R1-EU): Diese NAS (englisch für netzgebundener Speicher) wird üblicherweise als Dateiserver in ein kleines Netzwerk gehängt. Der Server ist absolut...
  • Nase voll vom Garmin zumo 390, welches Navi könnt Ihr empfehlen??

    Nase voll vom Garmin zumo 390, welches Navi könnt Ihr empfehlen??: Hallo an alle Ich habe ein Garmin Zumo 390 und bin total genervt von dem Ding. Vor allem möchte ich am PC erstellte Routen komplikationslos auf...
  • Biete R 1150 GS (+ Adventure) Verkleidungsgitter Frontverkleidung Seite

    Verkleidungsgitter Frontverkleidung Seite: ich biete die Verkleidungsgitter(seitlich) für die Nase der R1150GS für VHB 10,-€ +Versand. Bei Interesse bitte 0172/3468419 anr. oder an...
  • Verkleidungsgitter Frontverkleidung Seite - Ähnliche Themen

  • Genießertour der Nase nach | Kroatien & Friaul

    Genießertour der Nase nach | Kroatien & Friaul: Hallo zusammen, Sozia und meinereiner haben's wieder mal nicht lassen können und sind im Oktober noch einmal los. Über Slowenien...
  • Erledigt Schnabelverbreiterung

    Schnabelverbreiterung: Hallo, verkaufe eine Original Schnabelverbreiterung für die 1200GS ab Bj 07/08. Also nicht die erste Generation. Auf den Bildern ist vielleicht...
  • Erledigt NAS-Server Buffalo Linkstation Duo 2TB (LS-WX2.0TL/R1-EU)

    NAS-Server Buffalo Linkstation Duo 2TB (LS-WX2.0TL/R1-EU): Diese NAS (englisch für netzgebundener Speicher) wird üblicherweise als Dateiserver in ein kleines Netzwerk gehängt. Der Server ist absolut...
  • Nase voll vom Garmin zumo 390, welches Navi könnt Ihr empfehlen??

    Nase voll vom Garmin zumo 390, welches Navi könnt Ihr empfehlen??: Hallo an alle Ich habe ein Garmin Zumo 390 und bin total genervt von dem Ding. Vor allem möchte ich am PC erstellte Routen komplikationslos auf...
  • Biete R 1150 GS (+ Adventure) Verkleidungsgitter Frontverkleidung Seite

    Verkleidungsgitter Frontverkleidung Seite: ich biete die Verkleidungsgitter(seitlich) für die Nase der R1150GS für VHB 10,-€ +Versand. Bei Interesse bitte 0172/3468419 anr. oder an...
  • Oben