R 1200 GS Adv. - Motorprobleme!?!?

Diskutiere R 1200 GS Adv. - Motorprobleme!?!? im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo zusammen! ich bin neu hier in diesem Forum und grüße Euch alle erst einmal recht herzlich! Leider brauche ich aber auch gleich Euren Rat...
G

GS-Michi

Themenstarter
Dabei seit
18.06.2006
Beiträge
2
Ort
Oberau, Lkr. GAP
Modell
R 1200 GS Adventure
Hallo zusammen!

ich bin neu hier in diesem Forum und grüße Euch alle erst einmal recht herzlich!
Leider brauche ich aber auch gleich Euren Rat bzw. interessieren mich Eure Erfahrungen!

Ich habe seit April 2006 eine R 1200 GS Adventure, nachdem ich vorher -fast auf den Tag genau ein Jahr- eine "normale" R 1200 GS gefahren habe, mit der ich im Übrigen auch sehr, sehr zufrieden war und viel Spass damit hatte.

Aber, wie gesagt, seit April habe ich nun die Adventure.
Am vergangenen Mittwoch war ich bei knapp 900 km zur Einfahrkontrolle weil ich zusammen mit ein paar Freunden am Donnerstag zum Gardasee aufgebrochen bin, die Einfahkontrolle aber unbedingt vorher erledigt haben wollte.

Am Donnerstag sind wir bei recht hohen Aussentemperaturen losgefahren. Zunächst schien auch alles wie immer, aber nach einigen Kilometern ging die Öltemperatur -zumindest nach Anzeige- teilw. bis zum fünften Balken.
Dann haben wir in Österreich kurz vor dem Brenner getankt. Da hatte ich dann schon Mühe die Adventure wieder anzulassen; sie wollte einfach nicht anspringen.
Wir sind dann weiter gefahren und ich bemerkte daß sie irgendwie "nicht sauber" läuft. Sie war relativ laut, bei höheren Drehzahlen (ich drehe jetzt seit der Einfahkontrolle auch mal kurz bis 5000 U/min hoch) bemerkte ich starke Vibrationen, die ich so bisher nicht kannte.
Das ganze verschlimmerte sich dann bis Bozen derart, daß sie mir beim Anfahren -bspw. nach einem Ampelstop- beim Gas geben einfach aus ging. So konnte und wollte ich nicht mehr weiterfahren und ich kann auch mit meinem laienhaften technischen Verständnis (ich bin kein Schrauber :-( ) nicht beurteilen, ob die Maschine irgendeinen Schaden nehmen könnte. Ich habe dann den BMW Auslandservice angerufen, der die Adventure in Bozen zu einem BMW Motorrad Händler schleppen ließ.
Wir suchten uns in der Nähe von Bozen ein Hotel und übernachteten dort erst einmal, weil schon sicher war, daß am Donnerstag nichts mehr passieren würde.
Am Freitag Abend wurde ich von BMW informiert, daß ich die GS abholen kann. Als ich bei dem BMW Motorrad Händler angekommen bin und fragte, was nun los gewesen sei, sagte der mir "nichts", alles in Ordnung! Die Maschinen werden bei so hohen Aussentemperaturen halt heiß und sehr laut, da kann es schon mal passieren daß sie einfach ausgeht, das sei alles ganz normal, ausserdem hätte ich wohl nicht das idealste Öl für hohe Temperaturen (lt. Rechnung der Einfahkontrolle ist das Öl 20 W 50..) usw. usw....blablabla.
Für mich ist das zwar alles totaler Quatsch, was der mir erzählt hat, aber was sollte ich machen!?!? Er hat mir noch einen Ausdruck der Fehlerspeicherabfrage mitgegeben, demzufolge keine Fehler gespeichert sind, und das war`s dann.

Weil wir uns den Gardasee am Freitag sowieso schon abgeschrieben hatten und ohnehin am Samstag zurückfahren wollten, blieben wir noch eine weitere Nacht in der Nähe von Bozen und brachen gestern Mittag auf Richtung Heimat.
Es war gestern nicht ganz so heiß wie am Donnerstag, aber trotzdem stellte sich nach ca. 10 - 15 km wieder der gleiche Effekt ein. "patschender" Motor, schlechte Gasannahme - das ganze gipfelte dann darin, daß es mich beim Einfahren von einem Parkplatz auf die Bundesstraße auch noch hingelegt hat, weil die Maschine anfuhr und plötzlich wieder "peng" der Motor aus ging --> Motor aus, Hinterrad blockiert, Lenker war stark nach rechts eingeschlagen (wollte ja in die Strasse einbiegen), und schon lag ich "auf der Nase" Super Wochenende...!!
Wieder BMW Auslandservice angerufen, diesmal wurde das Mopped von Sterzing nach Innsbruck geschleppt und da steht sie jetzt beim dortigen BMW Motorrad Händler; mit gerade mal 1354 km!

Nun wollte ich Euch fragen, ob einer von Euch auch irgendwelche ähnlichen Effekte oder Probleme bei hohen Temperaturen hat??
Ich kann es mir zwar beim Besten Willen nicht vorstellen; ich glaube noch immer daß der Bozener BMW Händler einfach keine Lust hatte da am Freitag noch eine riesen Fehlersuche zu beginnen und mir das Blaue vom Himmel erzählt hat, zumal er ohnehin zu einem anderen Kunden am Telefon auf italienisch sagte "wir arbeiten ja nur noch für die Touristen".

Sei`s drum, ich bin jedenfalls echt verunsichert weil ich nicht weiß was das Mopped hat! Die "normale" R 1200 GS lief seidenweich, wunderbar einfach super... und jetzt das!!
Und wenn ich jetzt ganz genau bin, dann hatte sie ein leichtes "patschen" und "blubbern" bei normaler Betriebstemperatur schon vom ersten Tag an; ich habe das allerdings damit abgetan daß ich dachte "neuer Motor, wird sich schon freilaufen"; wie gesagt, ich bin kein Techniker und habe das am Anfang nicht wirklich ernst genommen, denn sie lief sonst normal und ist mir auch nie ausgegangen oder so was; ich habe sie ja auch nie über 4000 U/min gedreht und deshalb auch keine Vibrationen wahrnehmen können.

Ich bin jedenfalls im Moment total durch den Wind, nach diesem "super" Wochenende!

Gibt es irgendwelche Erfahrungen von Euch, bzw. was würdet ihr an meiner Stelle machen??

Danke schon mal und herzliche Grüsse aus GAP!
Michael
 
GS Peter

GS Peter

Dabei seit
15.02.2004
Beiträge
2.526
Ort
Burgsinn
Modell
1150 Adventure und Yamaha Tenere 700
Hallo Michael,

habe zwar keine 12er Adventure, aber eine 1150 Adv,

Ist nur eine Idee, aber für mich hört sich das Ganze nach einem ausgehängten rechten Gaszug an. Habe noch nix gehört, ob es das auch bei den 12er Motoren gibt, doch die Beschreibung deckt sich mit meinen Erfahrungen bei der 1150er.

Dabei rutscht der Gaszug aus der Stellschraube an der rechten Einspritzung und dadurch ist die Synchronisation total verstellt, was zu unrundem Motorlauf, unwilliger Gasannahme und teils glühenden Katalysatoren führt.

Man muss nur den Gaszug wieder in die Führung der Stellschraube drücken und die Q läuft wieder wie geschmiert. Dieses Phänomen tritt meist nach der Tankmontage auf, wobei der Gaszug verschoben wird und aus der Führung rutscht.

Wenn Du mehr weisst, teile es bitte mit. Bin sehr gespannt.
 
Ralf-

Ralf-

Dabei seit
27.01.2005
Beiträge
117
Ort
Schwelm
Modell
R1200GSA EZ 05/2011
Hallo Michael,

ich habe meine ADV jetzt seit knapp 3000 km in Betrieb. Habe auch zuvor die 1200GS gefahren, mit der ich keine Probleme hatte.

Auch wenn ich bislang keine Probleme mit dem Moped hatte, die ansatzweise mit Deinen vergleichbar gewesen wären, so ist sie mir doch hin und wieder unvermittelt ausgegangen - speziell beim runterschalten kurz vor einer Ampel beispielsweise.

Ich habe diesen Fehler auch bei der Einfahrkontrolle beanstandet, was allerdings vom Meister mit Hinweis auf zu wenig Ventilspiel als Ursache abgetan wurde. Ist aber auch nach der Kontrolle und somit bei korrektem Ventilspiel schon wieder 2 oder 3mal passiert.

Allerdings habe ich im BoFo schon mal irgendwo gelesen, das speziell die 6.0er Software für dieses Problem verantwortlich sein kann ?!?

Ich wünsche Dir jedenfalls viel Glück und halt uns auf dem Laufenden ... !

Bis dann

Ralf
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.993
Ort
Ostfriesland
Modell
R1250GS + XCountry - Ex-Multi1260S - Ex-R1200R - Danone
Moin,
Ralf- schrieb:
Allerdings habe ich im BoFo schon mal irgendwo gelesen, das speziell die 6.0er Software für dieses Problem verantwortlich sein kann ?!?
Die 6.0 und die aktuelle 6.0.1 CIP-Versionen sind dafür bekannt, daß sie die Stromzufuhr für das GPS (Originalanschluß) abstellen, aber nicht den Motor.

Gruß
 
Ralf-

Ralf-

Dabei seit
27.01.2005
Beiträge
117
Ort
Schwelm
Modell
R1200GSA EZ 05/2011
Hallo Bernd,

von "Abstellen" war hier auch nicht die Rede :-)

Allerdings habe ich verschiedentlich in Berichten, worin es um das letzte Softwareupdate ging, gelesen, dass sich die Fahrer darüber beschwerten, dass der Motor z.Bsp. beim Anfahren am Berg etc. leicht "abgewürgt" werden könne.

Ob dem nun wirklich so ist - ich weiß es nicht.

Das plötzliche Absterben des Motors kannte ich jedenfalls von meiner alten 12GS mit Softwarestand 5.0 nicht.

Bis dann

Ralf
 
vision1001

vision1001

Dabei seit
06.05.2006
Beiträge
2.114
Ort
Langenhagen (bei Hannover)
Modell
R1200GS Adv. 2006
Also daseinzige was ich an meiner Adv festgestellt habe, ist der Effekt, das sie beiklatem Motor und zuviel Gas ausgeht. Also wenn ich losfahr und dann an von Parkplatz runter "Zwischengas" geb, (um mich mit einem blubber-getöse zu verabschieden ;) ) schluckt se einmal und is aus...

Aber anmaschen undweiter fahren... heute war esja recht warm. 400km im Harz rumgegurkt und ich hatte nicht das Gefühl, ich wär zu langsam.

Einzig der Spritverbrauch von 7,8l lässt etwas zu wünschen übrig, aber ich hätte wohl auch mal ausm 3. Gang gehen können :/ ...nee im Ernst, irgendwie erscheint mir mein Verbrauch im Vergleich zu den anderen GSen und einer ST extrem hoch. Ich werd aber meine Fahrweise dahingehend nochmal prüfen.
 
krude

krude

Dabei seit
25.05.2006
Beiträge
272
Ort
düsseldorf
Modell
r 12 gs adv
Hallo,

ich habe mit meiner ADV jetzt knapp über 5000 km zurückgelegt, der Motor ging dabei nie aus oder lief auch nur seltsam. Ich denke, da sollte mal ein Freundlicher nachsehen, der mal eine längere probefahrt macht, damit die Q auch richtig warm wird. Der Händler in Bozen hatte wohl keine Lust, auch würde mich interessieren, woher er weiss, welches Öl Du drin hast...kann der das schmecken?
Lass nicht locker, die adv muss einwandfrei laufen!

Viel Glück

Stephan
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.993
Ort
Ostfriesland
Modell
R1250GS + XCountry - Ex-Multi1260S - Ex-R1200R - Danone
Moin Ralf,
da es bei der "normalen" 12er klappt, gehe ich davon aus, daß bei der ADV durch die Software ebenfalls der Motor "keine Probleme" macht.
Wäre diese Sch.... mit der Stromversorgung nicht, "soll" (ist) die aktuelle Software (6.0 oder 6.0.1) die bisher beste sein. Gerade was den Motorlauf betrifft. Daran liegt es nicht, daß Dein Motor nicht korrekt läuft.

Die ~7.0, die den "Stromversorgungs-Bug" wieder beheben soll, kommt voraussichtlich erst im September. Die Programmierer wissen noch nicht welchen _neuen_ Fehler sie dort wieder einfließen lassen sollen. ;)

Gruß
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
Also mein BC zeigt jetzt 5.0 l/100km Verbrauch an, seit 1.100 km. Das finde ich extrem gut, bei meiner Fahrweise :rolleyes:

Aber gestern bin ich bald wahnsinnig geworden. Habe mich bis auf die Knochen blamiert. In der Nähe Rurstausee eine Gruppe Aachener (einer mit GS) hinter mir, ansteigendes Straßenstück mit Stopschild. Anfahrversuch am "Berg" endete im Satz nach vorne - Motor aus. Ist mir schon öfters aufgefallen, daß gerade das Anfahren am Berg ziemlich viel Konzentration und Gas mit schleifender Kupplung verlangt. Hat aber nix mit kaltem oder wamem Motor zu tun.
Später an der Tankstelle im Galopp von der Bundesstraße runter im 4. Gang, wollte in den Leerlauf: 1. Schaltversuch runter: zwischen 4. und 3. Gang gelandet, Ganganzeige nur Strich und ziemlich lautes Geräusch. Nächster Versuch runterzuschalten: exakt das selbe. Ist mir schon öfters passiert, daß ich zwischen den Gängen ausgekommen bin. Und an der Tanke habe ich wirklich richtig den Schalthebel getreten.

Kann ich mit leben, aber so janz juht find ich es nicht. Sprints im Kreuzungsbereich überlege ich mir inzwischen zweimal.

Grüße
Gert
 
H

hase

Dabei seit
25.02.2006
Beiträge
157
Ich denke es ist der Zündimpulsgeber
oder Benzinpumpe , habe ich schon 2xgehabt ( gell Mikele , 824 km )
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.993
Ort
Ostfriesland
Modell
R1250GS + XCountry - Ex-Multi1260S - Ex-R1200R - Danone
Moin,
FlyingCircus schrieb:
Kann ich mit leben, aber so janz juht find ich es nicht.
Warum? Das ist nicht in Ordnung! _Ich_ könnte damit nicht leben.

Gruß
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
Ach Bernd,

das ist die sogenannte "Altersresignation". :eek:

Ich kenne doch die Mühle durch die ich müsste von meinen anderen Mopeds: Händler sagt: komisch, haben wir noch nie gehabt. BMW sagt: komisch, da können Sie wohl nicht Motorradfahren - oder? Als Anekdote der Beweis:

Mein Chef bekommt jedes Jahr einen neuen 7er PKW, immer größter Motor, Ausstattung einmal komplett durch. Und das seitdem er selbständig ist, also seit 27 Jahren. Vor 2 Jahren hat er einen neuen 6er bekommen. Das Teil hatte die übliche Kacke mit dem Getriebe: du stehst an der Kreuzung und MUSST (!!!) weg, gibst Gas und nix passiert. Plötzlich schießt das Teil los, denkt: ach du grüne Sch... ich muss ja in den zweiten schalten, da kommt aber nix, also zurück in den ersten aber da ist jetzt das "Gas" angekommen und du machst einen Satz "nach Irgendwo". Das Problem ist bei großvolumigen Autos mit viel Masse seit 20 Jahren nicht nur bei BMW bekannt. Antwort von BMW München an Niederlassung per Mail: "der Kunde kann offensichtlich nicht mit dem großen Wagen umgehen". Pech nur, daß der BMW Motorenchef Schul- und Studienfreund meines Chefs ist und die Mail weitergereicht hat. Das Auto wurde dann gegen einen 750 ausgetauscht.

Es ist also völlig egal, ob Du BMW oder wem auch immer (das ist bei anderen Herstellern gleich) jedes Jahr ein Einfamilienhäuschen schenkst oder nur einen Buff kaufst. Du bist so oder so der A....
Und da es überall so ist, zu wem willst Du wecheseln? Die Leute verkaufen Ihre nagelneuen FJRs mit hohem Verlust nach wenigen Wochen, weil Yam das System der progressiven Drosselklappen nicht nur nicht in den Griff bekommt. ES EXISTIERT FÜR YAM NICHT!!!

Wir haben alle nach mehr und mehr Gimix gebettelt. Ein Bordcomputer, eine Blinkerabschaltung (harr harr harr), ein Navi, nie mehr vergessen, das Licht einzuschalten, nie mehr vergessen, das Licht auszuschalten, Zigarrenanzünder (:eek:) am Moped, elektrohydraulischpneumatische Ventilstößel und Federbeine, Einspritzung, Radio, TV, DVD, Kamera und Handyanschluß - UND ICH WOLLTE DOCH NUR MOPED FAHREN :confused::confused::confused:

Jetzt haben wir das alles - und die Probleme damit. Ein Freund von mir (Arzt) sagt immer, wir machen die Leute so alt, daß sie mal jede Krankheit gehabt haben bevor sie sterben. Wie gut, dass so schnell neue Modelle kommen, da braucht man die Probleme nicht zu lösen, man erzeugt einfach neue. Macht die Politik doch auch, ist doch bewährt...

Hab da keine Lust mehr drauf. Wenn's nicht mehr wird, will ich nur noch damit fahren und gut ist's. Solange ich noch auf den Bock komme, bin ich zufrieden und grinse verblödet beim Fahren. Wenn das noch 20 Jahre gut geht, sterbe ich glücklich.

Ach so, was soll der Händler/Schrauber denn eigentlich machen? An der Software rumeditieren? Geht nicht, der Händler wird genau so "dumm" gehalten wie wir Anwender. Tja, und was geht noch ohne Software an dem Motor? Nix. Na also. Hauptsache. Tach.

In diesem Sinne ==> ich fahre eine BMW R1200GS ADV SUR(prise)
Fröhliche Grüße
Gert
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
tschuldigung, dass es so lang geworden ist, habe ich zu spät gemerkt...
(verpiß)
 
qtreiber

qtreiber

Dabei seit
26.01.2005
Beiträge
8.993
Ort
Ostfriesland
Modell
R1250GS + XCountry - Ex-Multi1260S - Ex-R1200R - Danone
FlyingCircus schrieb:
das ist die sogenannte "Altersresignation". :eek:
Wie ich schon schrub, _ich_ würde das nicht akzeptieren. _Ich_ fahre Mopped um Spaß zu haben. Das Teil muß funktionieren; und daß das geht zeigt mir meine 12er und viele andere. Nicht ein einziger "gravierender" Mangel oder Fehler. Obwohl meine die Allererste ist und viel gefahren wird. Noch NIE bin ich beim Schalten "zwischen zwei Gängen gelandet". Hoffentlich bleibt dies auch so.

_Ich_ würde zuerst mit dem Händler ordentlich "sprechen" und falls tatsächlich, was ich nicht glauben kann, alles nichts hilft, die Q zum Abdecker bringen (= verkaufen). Kompromisse gehe ich weder bei Pkws noch bei Moppeds ein. Eigentlich händel ich das so bei allen Dingen.

Zur Not gibt es Gutachter, Industrie- und Handelskammern usw.

Gruß
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
Hallo Bernd,

"Zur Not gibt es Gutachter, Industrie- und Handelskammern usw."


Genau! Und das will ich einfach nicht mehr, ist mir die Zeit zu schade für und am Ende steht immer ein teurer Vergleich.
Aber das ist viel zu weit gedacht. Eigentlich wollte ich sagen, daß ich trotz der Geschichten eine Menge Spaß mit dem Moped habe und hoffe, daß das auch so bleibt. Habe mich da wohl sehr mißverständlich ausgedrückt - tut mir leid, wenn es sich anders angehört hat.

Nene, datt Ding is joht und was nicht gut ist, ist Charakter :D
Grüße
Gert
 
G

GS-Michi

Themenstarter
Dabei seit
18.06.2006
Beiträge
2
Ort
Oberau, Lkr. GAP
Modell
R 1200 GS Adventure
Hallo zusammen!

Erst mal vielen Dank für Eure Antworten und die Tips!

Wollte Euch ein Update zu meinem "Problem" geben:
Das Mopped steht nach wie vor in Innsbruck beim BMW-Händler. Er kann den Fehler zwar nachstellen und nachvollziehen, weiß aber nicht woran es liegen könnte. Die Software sagt "nix", ALLES in Ordnung :mad:, trotzdem ist das Problem da!

Aber - ob ihr es glaubt oder nicht - ich bekomme eine NEUE R 1200 GS ADV. Habe gestern und heute einige Telefonate mit meinem Händler geführt, der wiederum mit dem BMW-Mensch in Innsbruck und die beide zusammen (oder wie auch immer) mit BMW.
Und weil alle nicht mehr weiter wissen, gibts jetzt eine NEUE:) . Mir soll`s recht sein; bevor das eine "unendliche Geschichte" geworden wäre, ist es mir so 1000mal lieber.

Ich -und da schließe ich mich der Meinung einiger von Euch an- möchte ein Mopped um Spass damit zu haben. Meine freie Zeit (und da geht es Euch sicher nicht anders) ist ohnehin so begrenzt, dass ich da nicht noch irgendwelche sinnlosen Gespräche mit komischen BMW-Händlern in Bozen oder sonst wo brauchen kann. Das Teil muß einfach nur gut laufen! Mit meiner 12er GS im letzten Jahr hat das ja auch prima geklappt. Warum soll es also bei der ADV nicht auch so sein!?!?

Deshalb ist der vorgeschlagene Tausch für mich jedenfalls die akzeptabelste Lösung!

Herzliche Grüsse aus GAP

Michael
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
Hallo Michael,

herzlichen Glühstrumpf, die Saison ist ja für Dich gerettet!!! :)

So kenne ich BMW auch, bei wirklichen Problemen wird tatsächlich was getan und das sehr kulant. (s. Autotausch meines Generaldirektors weiter unten)

Viel Spaß und Freude damit,
Grüße
Gert
 
krude

krude

Dabei seit
25.05.2006
Beiträge
272
Ort
düsseldorf
Modell
r 12 gs adv
Hallo Michael,

das machen die nur, damit die nochmal an der Einfahrkontrolle verdienen können ...;)

Stephan
 
FlyingCircus

FlyingCircus

Dabei seit
17.05.2006
Beiträge
342
wie jetzt? Wird der Motor aus der alten in die neue eingebaut und der neue Motor entsorgt? :eek:

Merk Dir, in welche Tonne sie ihn werfen!

Grüße
Gert
 
Thema:

R 1200 GS Adv. - Motorprobleme!?!?

R 1200 GS Adv. - Motorprobleme!?!? - Ähnliche Themen

  • Wechsel von 1150-er ADV zu 1200-er: Tun oder sein lassen?

    Wechsel von 1150-er ADV zu 1200-er: Tun oder sein lassen?: Hallo in die 1150-er Runde Nach längerer Forum Abstinenz melde ich mich mal wieder. Ich fahre seit 15 Jahren 1150-er GS, zuerst eine "normale"...
  • Biete R 1200 GS LC Led blinker und federbein 1200 gs lc oder adv

    Led blinker und federbein 1200 gs lc oder adv: Verkaufe. Led blinker 4x orginal bmw 1200 gs lc preis 80€. Federbein vorne und hinten für die 1200 gs lc oder adv 5600 km preis 380€. Bei...
  • Erledigt 1200 GS LC ADV - Fußrastenhalter Sozius

    1200 GS LC ADV - Fußrastenhalter Sozius: Hallo zusammen, ich suche die Sozius Fußrastenhalter der 1200 GS LC Adventure. Für meine 1200 GS LC Baujahr 2013 habe ich die Sozius...
  • GS 1200 ADV 2007 gestohlen am 04.04. in Berlin Mitte

    GS 1200 ADV 2007 gestohlen am 04.04. in Berlin Mitte: Meine geliebte GS ist geklaut worden. Tatort Berlin Mitte Mollstr. am 04.04.2021 zwischen 11:00 und 22:30. Es ist eine luftgekühlte 2007er...
  • Freigaben - Metzeler - R 1200 GS + ADV - LC-Modelle

    Freigaben - Metzeler - R 1200 GS + ADV - LC-Modelle: Hier die aktuellen Freigaben von Metzeler für LC-Modelle der R 1200 GS und Adventure. R 1200 GS ab 2013...
  • Freigaben - Metzeler - R 1200 GS + ADV - LC-Modelle - Ähnliche Themen

  • Wechsel von 1150-er ADV zu 1200-er: Tun oder sein lassen?

    Wechsel von 1150-er ADV zu 1200-er: Tun oder sein lassen?: Hallo in die 1150-er Runde Nach längerer Forum Abstinenz melde ich mich mal wieder. Ich fahre seit 15 Jahren 1150-er GS, zuerst eine "normale"...
  • Biete R 1200 GS LC Led blinker und federbein 1200 gs lc oder adv

    Led blinker und federbein 1200 gs lc oder adv: Verkaufe. Led blinker 4x orginal bmw 1200 gs lc preis 80€. Federbein vorne und hinten für die 1200 gs lc oder adv 5600 km preis 380€. Bei...
  • Erledigt 1200 GS LC ADV - Fußrastenhalter Sozius

    1200 GS LC ADV - Fußrastenhalter Sozius: Hallo zusammen, ich suche die Sozius Fußrastenhalter der 1200 GS LC Adventure. Für meine 1200 GS LC Baujahr 2013 habe ich die Sozius...
  • GS 1200 ADV 2007 gestohlen am 04.04. in Berlin Mitte

    GS 1200 ADV 2007 gestohlen am 04.04. in Berlin Mitte: Meine geliebte GS ist geklaut worden. Tatort Berlin Mitte Mollstr. am 04.04.2021 zwischen 11:00 und 22:30. Es ist eine luftgekühlte 2007er...
  • Freigaben - Metzeler - R 1200 GS + ADV - LC-Modelle

    Freigaben - Metzeler - R 1200 GS + ADV - LC-Modelle: Hier die aktuellen Freigaben von Metzeler für LC-Modelle der R 1200 GS und Adventure. R 1200 GS ab 2013...
  • Oben