Regen(Horror)fahrt

Diskutiere Regen(Horror)fahrt im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo miteinander, fahre seit 1 1/2 jahren meine gs und habe mittlerweile mehr als 19t km drauf. leider den grössten teil stadtverkehr und wenig...
M

modo

Themenstarter
Dabei seit
02.05.2006
Beiträge
3
Hallo miteinander,
fahre seit 1 1/2 jahren meine gs und habe mittlerweile mehr als 19t km drauf. leider den grössten teil stadtverkehr und wenig überland :(
musste heute 120km im dauerregen zurücklegen und hatte ein sehr unangenehmes erlebnis:

nach etwa 15 minuten fahrt kam ein längere gerade wo ich wegen der nicht berühmten strassenqualität (ungarn) und dem kalten regen im 6. gemütlich 100 - 110 fuhr. ich spürte wie mein hinterrad ein wenig seitlich wegrutscht, dachte mir aber nichts besonders dabei, tippte auf leichtes aquaplaning.
plötzlich brach mein hinterrad so stark nach rechts aus, dass ich richtig gegenlenken musste und mich schon stürzen sah. nach kurzem geradeauslauf passierte das gleiche noch einmal und wieder konnte ich nur dank meines schutzengels einen sturz knapp verhindern.
da ich vor dem ausbrechen weder bremste noch beschleunigte, konnte ich mir nicht vorstellen warum die maschine so giftig war. darum zog ich auch nicht sofort die klupplung. erst nach dem 2. mal nahm ich das gas weg, zog die kupplung und lies die maschine ausrollen. doch auch jetzt fühlte sich die q wie auf eiern an.
während dem ausrollen beobachtete ich dann die anzeigen und sah wie mein tacho zwischen der aktuellen geschwindigkeit und null hin- und her springt, ausserdem leuchtete das rote warndreieck und die abs lampe blinkte.
ich machte den motor aus und wieder an, leider blieb die abs fehlermeldung aktiv.
da es in strömen regnete blieb mir nichts anderes übrig als weiterzufahren. die bremsen funktionierten wie gewohnt mit bkv aber ich zog diese natürlich jetzt nur noch mit samthandschuhen.
statt der bundesstrasse nahm ich für die restlichen kilometer die autobahn um das system wenigst möglich zu fordern. während der restlichen 70km beobachtete ich meine anzeigen um noch informationen zu sammeln:
- der tacho sprang auch jetzt zwischen fahrtgeschwindigkeit und 0
- das rote dreieck leuchtete, aber nicht immer gleich intensiv, manchmal etwas schwächer als ob die spannung nachlassen würde.

bin letztendlich glücklich angekommen. nachdem ich schon vor längerer zeit über probleme beim abs gelesen habe und jetzt selbst von etwas ähnlichem betroffen bin, ist mein 100%iges vertrauen in meine gs etwas getrübt.

ich bringe die maschine morgen in die werkstatt, 10.000er und jahresservice stehen eh schon vor der tür, und werde denen meine erlebnisse schildern. ich hoffe schwer, dass die mir eine beruhigende/plausible antwort geben können. ich würde mich ungern von meiner gs trennen aber zur zeit kann ich mich nur mit flauem gefühl im magen draufsetzen, das macht so keinen spass.

grüsse,
christian
 
C.H.M.

C.H.M.

Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Hallo (auch) Christian,

das hört sich ja nicht gut an!! Auf meiner 2 Monate alten GS habe ich solchen Horror noch nicht erlebt. Glücklicher Weise!!
Aber ich habe ob der vielen Elektronik in dem tollen Motorrad auch leichte Bedenken....

Kleiner Tipp: das ABS kann man abschalten, zumindest bei meiner Neuen.
Das ist natürlich nur eine Notlösung und kein Zustand.

Bitte halte uns auf dem Laufenden und schau auch mal im Forum vorbei wenn nix negatives passiert ist :wink:

Gruß Christian
 
juniorbear

juniorbear

Dabei seit
29.01.2006
Beiträge
209
Ort
Innsbruck
Modell
R1200GS
hallo christian (1) (und natürlich auch 2 ;-)),

meines wissens nach läuft die geschwindigkeits-messung UND die abs-regelung über den gelochten sensor-kranz am vorderrad. insofern könnte ich mir einen zusammenhang zwischen ABS- & tacho-fehlfunktion gut vorstellen und tippe mal blind auf einen fehler im sensor (vielleicht wasser eingedrungen? sensor durch regen verschmutzt?), was dann wohl keine größere reparatur nach sich ziehen würde.
das erklärt aber noch nicht das blockieren des hinterrads, es sei denn, das ABS hat sich aufgrund der störung im vorderen sensor komplett deaktiviert...

war das verhalten eventuell nach dem trocken-werden wieder normal? gib mal bescheid, was die werkstatt da rausgefunden hat...

gruß aus den alpen
wolfgang
 
N

nafets

Dabei seit
31.01.2005
Beiträge
23
Ort
Zürich
... ich würde es ja _vielleicht_ glauben ... wenn es nur nicht eine Neuanmeldung wäre, quasi nix beim Profil eingetragen ist, das Ganze berichtet wird bevor irgendeine Werkstatt sich das angeschaut hat, wie immer nichts über den Fehlerspeicher berichtet wird, etc., etc.

Gruss,
Stef
 
Ron

Ron

Dabei seit
24.02.2004
Beiträge
3.164
Ort
Berlin
Modell
R 1200 GS
Mir kommt die Geschichte auch merkwürdig vor. Allerdings möchte
ich mich nicht der Panik hingeben, daß hinter jedem kritischen
Bericht gleich unser allgemein bekannter Freund steckt. Aber heute
soll sie ja in die Werkstatt gehen und vielleicht bekommen wir von
Modo (Christian) dann den Rest der Geschichte erzählt.

Gruß Ron
 
vtnet

vtnet

Dabei seit
24.03.2005
Beiträge
238
Ort
Schwobaländle
Modell
HP2; 1200GSA
juniorbear schrieb:
meines wissens nach läuft die geschwindigkeits-messung UND die abs-regelung über den gelochten sensor-kranz am vorderrad....
hmm :shock: und wo erfolgt bei den Mopeds ohne ABS die Geschwindigkeitsmessung; oder ist die ABS-Lochscheibe generell verbaut? :oops:
 
juniorbear

juniorbear

Dabei seit
29.01.2006
Beiträge
209
Ort
Innsbruck
Modell
R1200GS
vtnet schrieb:
und wo erfolgt bei den Mopeds ohne ABS die Geschwindigkeitsmessung; oder ist die ABS-Lochscheibe generell verbaut?
bin zwar kein schrauBÄR... aber für den tacho gibts prinzipiell (egal ob moto oder auto) 2 möglichkeiten: entweder er wird von einer tachowelle angetrieben, die die drehung des vorderrades in die tacho-uhr leitet oder die signale werden elektronisch übermittelt und dann entweder digital oder analog (wie bei der GS) angezeigt. was es da alles für möglichkeiten zur signal-erfassung gibt, weiß ich nicht (beim nem fahrrad-tacho läuft z.b. ein magnet am rad über einen fixen sensor...), bei der neuen bmw glaub ich gelesen zu haben, dass es über ABS-sensor-kranz gemessen wird, jedenfalls gibt es keine tachowelle. ob nun auch BMW's ohne ABS diesen kranz haben, oder wie sonst die geschwindigkeit gemessen wird - keine ahnung...
 
M

modo

Themenstarter
Dabei seit
02.05.2006
Beiträge
3
hallo zusammen,
habe mein profil etwas gepflegt, ich hoffe die skeptiker beruhigen sich etwas ;)

um etwas klar zu stellen: ich bin in meine q schlicht weg verknallt :oops: und möchte mit keinem anderen motorrad tauschen! ich fahre von anfang märz bis ende november fast jeden tag wenns nicht schusterbuben regnet und kann mir ein arbeiten/leben ohne gs gar nicht mehr vorstellen. ich habe selbst die beiträge in den verschiedenen foren gelesen und war immer froh, dass ich bis jetzt von jedem gröberem problem verschont wurde.
darum trifft es mich auch jetzt besonders hart, dass ohne jegliche vorwarnung meine maschine unterm arsch zu tanzen anfängt und die anzeigen verrückt spielen.
bis jetzt habe ich meiner q blind vertraut und möchte das auch in zukunft tun können!
deshalb habe ich auch hier meine erlebnisse geschildert damit ich vielleicht tipps oder erfahrungen von anderen fahrern sammeln kann die mir helfen eine plausible erklärung zu basteln um mich wieder beruhigt meine kurven drehen zu lassen.
bitte verschont mich mit weiteren verdächtigungen!

nun zu den fakten:
ich bin gestern früh zum freundlichen gefahren und nach dem start war bei der maschine wieder alles in ordnung. ich dachte mir schon wieder typisch, dass der fehler beim freundlichen nicht auftauchen wird. aber zu meinem glück/unglück war nach 4-5 km schluss und die tachoanzeige fing wieder zu spinnen an und die abs lampen blinkten.
beim freundlichen schilderte ich ihm dann meine story. er konnte für den ausbruch selbst keine erklärung finden und hat mal den fehlerspeicher ausgelesen. der zeigte an, dass der hintere abs signalgeber fehlerhaft ist. laut ihm ist dieser signalgeber verantwortlich für die geschwindigkeitsanzeige und würde das springen des tachos erklären. habe die maschine jetzt mal dort gelassen weil gleich das 10.000er und das jahresservice gemacht wird.

wenn es nur der signalgeber ist dann habe ich damit eigentlich kein problem, nur das querstellen macht mir sorgen und ich habe keine ahnung ob es die strassenverhältnisse waren, ein fahrfehler oder das abs mir einen streich spielte. das wäre eigentlich mein anliegen gewesen das herauszufinden um mit diesem wissen die nächsten 50t km runterzuspulen :D

bin jetzt für 2 wochen auf urlaub und meine q werde ich erst danach vom service zurückbekommen, bis dahin bitte ich um etwas geduld.

grüsse,
christian
 
C.H.M.

C.H.M.

Dabei seit
30.03.2006
Beiträge
278
Ort
Berlin
Modell
06er GS
Hi Ron,

Ron schrieb:
....ich mich nicht der Panik hingeben, daß hinter jedem kritischen Bericht gleich unser allgemein bekannter Freund steckt. ...
Gruß Ron
Kannst Du einem GS- und Forenneuling das mit dem "bekannten Freund" etwas erläutern?(evtl als PN)
Ich hatte gehofft, das in einem Motorradforum nicht auch solche "Psychos" rumhängen wie in anderen Foren, wo es regelmäßig zu persönlichen Angriffen und Pöbeleien in Richtung bestimmter Firmen kommt.
Wohl gemerkt, bis jetzt habe ich hier so etwas NICHT bemerkt!

Und draußen lacht die Sonne und meine Q nähert sich gefährlich dem 1000 km Limit obwohl ich erst Ende kommender Woche eine Termin habe :?

Gruß Christian
 
juniorbear

juniorbear

Dabei seit
29.01.2006
Beiträge
209
Ort
Innsbruck
Modell
R1200GS
modo schrieb:
...dass der hintere abs signalgeber fehlerhaft ist. laut ihm ist dieser signalgeber verantwortlich für die geschwindigkeitsanzeige und würde das springen des tachos erklären.
kommt das tachosignal tatsächlich von hinten? *wunder* na, wenn das so ist (und der :D muss es ja wissen), lag ich wohl ein wenig daneben :oops: > sorry für die falschmeldung!
 
P

Piji

Dabei seit
14.03.2006
Beiträge
101
Ort
Köln
Modell
R 1200 GS
Hört sich nach einem krassen Spannungsabfall an, der durch Feuchtigkeit (Oxydation) der Kontakte oder Batteriewackelkontakt kommen könnte. Wenn nicht gebremst wird, spricht auch kein ABS an, daher kann man die Ausbrecher nur durch Antriebsaussetzer mangels Zündung und schlagartiges Wiedereinsetzen des Antriebs erklären. Öl bzw. Wasser vorm Hinterrad scheiden wohl aus, da das Strom-System ja wohl zusammenbrach. Es dauert ja ein wenig bis es wieder bereit ist, daher die elende Blinkerei bis es wieder einsatzbereit war. Da es wohl reichlich nass auf der Strasse war, blieb der Eindruck vom Aquaplaning. Weil auf dem Gas geblieben wurde, setzte die Power immer mal wieder voll ein, brach mangels Strom zusammen, kurz alles spinnt, der Drehzahlmesser, die ABS-Lampe, der gesamte Can-Bus. Ich würde die Batteriekontakte mal nachziehen und die zugänglichen Kabel mal abziehen, Kontaktspray drauf und wieder anstecken. (Lichtmaschine etc.) Nur keine Panik.
Piji
 
Thema:

Regen(Horror)fahrt

Regen(Horror)fahrt - Ähnliche Themen

  • Textikklamotten in Sauna trocknen?

    Textikklamotten in Sauna trocknen?: Hey, bin eben nach 3-stündiger Dauerregenfahrt klatschnass in der Unterkunft angekommen. Da ich die Klamotten (Textil) gern schnell wieder trocken...
  • Start - und Lichtprobleme bei starker Nässe

    Start - und Lichtprobleme bei starker Nässe: Hallo zusammen! Habe folgendes Problem, bei dem ich um Eure Mithilfe ersuche: Bei längerem Regen dringt wohl irgendwo Feuchtigkeit in die...
  • Spritzschutz

    Spritzschutz: Hallo zusammen, mich nervt seit einiger Zeit, dass bei nasser Fahrbahn insbesondere auf der linken Seite das Spritzwasser vom Hinterreifen an das...
  • Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!

    Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!: Hallo zusammen, 8 Wochen nach meiner Rückkehr aus Schottland ist auch mein Reisebericht endlich fertig. Ich weiß jetzt, warum alle davon...
  • Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!

    Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!: https://www.idowa.de/inhalt.transporter-kippt-auf-biker-schwerer-unfall-auf-a9-vier-motorradfahrer-tot.3d77b88e-e6e7-4114-a349-57244c04d4af.html
  • Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)! - Ähnliche Themen

  • Textikklamotten in Sauna trocknen?

    Textikklamotten in Sauna trocknen?: Hey, bin eben nach 3-stündiger Dauerregenfahrt klatschnass in der Unterkunft angekommen. Da ich die Klamotten (Textil) gern schnell wieder trocken...
  • Start - und Lichtprobleme bei starker Nässe

    Start - und Lichtprobleme bei starker Nässe: Hallo zusammen! Habe folgendes Problem, bei dem ich um Eure Mithilfe ersuche: Bei längerem Regen dringt wohl irgendwo Feuchtigkeit in die...
  • Spritzschutz

    Spritzschutz: Hallo zusammen, mich nervt seit einiger Zeit, dass bei nasser Fahrbahn insbesondere auf der linken Seite das Spritzwasser vom Hinterreifen an das...
  • Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!

    Schottland 2019 - Eine Million Midges, ein wenig Regen, aber ganz viel Spaß!!: Hallo zusammen, 8 Wochen nach meiner Rückkehr aus Schottland ist auch mein Reisebericht endlich fertig. Ich weiß jetzt, warum alle davon...
  • Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!

    Bei starkem Regen lieber weiterfahren...?! (4 Motorradfahrer tod)!: https://www.idowa.de/inhalt.transporter-kippt-auf-biker-schwerer-unfall-auf-a9-vier-motorradfahrer-tot.3d77b88e-e6e7-4114-a349-57244c04d4af.html
  • Oben