Schlechte Gasannahme

Diskutiere Schlechte Gasannahme im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Hallo Leute, war die letzten 2 Tage ca. 1000 Km in Österreich ohne Problem unterwegs. Beim letzten Teil der Strecke bemerkte ich eine schlechte...
R

reinhard

Themenstarter
Dabei seit
24.10.2004
Beiträge
15
Ort
Österreich
Modell
1150 GS
Hallo Leute,
war die letzten 2 Tage ca. 1000 Km in Österreich ohne Problem unterwegs.
Beim letzten Teil der Strecke bemerkte ich eine schlechte Gasanname bei hoher Drehzahl. Bei normaler Fahrt ist nichts zu merken, gibt man aber kräftig Gas z.B. beim Überholen, dreht meine GS absolut nicht rund hoch. Hat jemand Erfahrungswerte mit diesem Problem?
Lg Reinhard
 
P

Pit46

Dabei seit
08.05.2007
Beiträge
45
Ort
Kürten
Hi,
evtl. hast du du nur minderwertigen Kraftstoff getankt.

Gruß
Pit
 
GS-Treiber66

GS-Treiber66

Dabei seit
04.09.2006
Beiträge
143
Ort
Rottenburg / LA
Modell
R 1200 GS ADV
Servus,

schau mal den Gaszug am rechten Zylinder an, ob er richtig in der Hülse steckt. Springt gern raus, wenn mann die Abdeckung abnimmt.
Ansonsten fällt mir spontan auch nichts ein.
Gibt aber hier genügend Mitglieder, die mehr Ahnung haben.

Grüße
Steph
 
P

Pit46

Dabei seit
08.05.2007
Beiträge
45
Ort
Kürten
GS-Treiber66 schrieb:
Servus,

schau mal den Gaszug am rechten Zylinder an, ob er richtig in der Hülse steckt. Springt gern raus, wenn mann die Abdeckung abnimmt.
Ansonsten fällt mir spontan auch nichts ein.
Gibt aber hier genügend Mitglieder, die mehr Ahnung haben.

Grüße
Steph
Nein dann läuft die GS nicht mehr, bzw. wird zum Stier!

Pit
 
W

Wienerwilhelm

Gast
Pit46 schrieb:
Hi,
evtl. hast du du nur minderwertigen Kraftstoff getankt.

Gruß
Pit
Sicher nicht.
Ich tanke seit mehr als einem Jahr hier in Österreich nur noch (den billigen) 91-Oktan Sprit. und das bei allen Tankstellen, wo ich gerade hinkomme. Auch Jet, oder meine Billigstgarage, u.s.w, den Grün-Weissen mit zwei Buchstaben lass ich wegen der Preispolitik prinzipiell aus. Auch mit den Einspritzer Guzzen Centauro, oder Aprilia moto6,5.
Und noch nie hab ich Klopfen, schlechte (schlechtere) Leistung oder was Ähnliches gespürt. Da müsste er schon Diesel getankt haben.
Grüsse
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Servus Reinhard,
ist vielleicht der Benzinfilter am Ende (zu)? Probleme, eine größere Menge Sprit durchzulassen, spricht aus der Ferne betrachtet dafür.
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.170
Hi
Ich behaupte mal der Benzinfilter ist es nicht. Dann müsste er seit 100TKm drin sein und das Mopped in Pakistan laufen (mit 5% Dreck im Sprit). Der Filter hat vielleicht Einfluss auf die Höchstgeschwindigkeit, aber nicht auf die Gasannahme. Es wird ja von der Benzinpumpe ein permantenter Druck erzeugt und der ist so vom Druckminderer gepuffert, dass ein Gasstoss nicht juckt. Es könnten die Einspritzventile sein oder deren Kontaktierung. Da hilft Ultraschallreinigen (z.B. beim Optiker!) bzw Stecker ab/Stecker drauf und KEIN WD40 dazwischen (das Zeug isoliert!).
Schlecht eingestellte Ventile, absolut schlechte Synchro oder, mein Favorit: Nebenluft (nach den Drosselklappen). Da reicht's wenn die Verhüterli an den Messanschlüssen für den Unterdruck fehlen.
gerd
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Servus Gerd,

jo, denke in der Zwischenzeit auch, dass es das nicht ist.
Komme gerade aus den Dolos und habe seit Beginn der Fahrt leichte, jetzt auf der Rückfahrt starke Probleme mit nem ähnlichen Problem.
Vor der Fahrt habe ich noch Öl, Öl-Filter, den Luftfilter und die Zündkerzen (außer Öl, BMW-Original) getauscht.
Bis etwa 3500 U/min läuft se relativ sauber, dann kommen leichte bis starke Aussetzer dazwischen, die aber wenn ich die Gasgriffstellung beibehalte auch wieder verschwinden können und dann dreht der Motor schlagartig sauber weiter bis zu den nächsten Aussetzern.
Fühlt sich an wie Zündaussetzer (oder eben fehlender Sprit). Zündkerzen sehen beide gut aus, keine verrußt oder verbrannt. Motortemperatur normal 4-5 Balken - allerdings auch bei 120km/h max.
Ach ja nach ner 3/4-stündigen Pause war das Aussetzen erst mal wieder weg und kam dann aber wieder.
Wenn einer ne Vorstellung hat, bitte melden, ich schau heute Abend mal nach der Kleinen und überprüfe die Sachen, die Gerd in den Raum gestellt hat.
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.170
Hi
Jetzt wird die Beschreibung schon besser.
Was macht der Drehzahlmesser wenn die Aussetzer kommen? Wenn er zuckt deutet das auf Hallgeber, wenn nicht kann er es trotzdem sein oder auch die Zündspule (normal (so man das sagen kann) nur wenn sie warm ist)
gerd
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Hi Gerd,

der DZM zuckt überhaupt nicht, steht absolut ruhig.
Wie lange braucht denn eine Zündspule, bis Sie warm ist?
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.170
Hi
Offen gestanden: keine Ahnung. Die Besitzerin der Spule klagte immer nach etwa 50Km und es wurde immer schlimmer je länger wir fuhren. Nach einer Kaffepause ging es für 20Km oder so und dann klagte sie wieder. Sie hatte zum Schluss immer ein Rodeogefühl :-).
Zu Hause identifizierte ich zuerst den Hallgeber, aber der war wohl nur grenzwertig. Erst der Spulenwechsel brachte Ruhe.
gerd
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Servus Gerd,

weißt Du vielleicht ob die Zündspulen der 1100er mit der der 1150er identisch sind? :confused:. Könnte dann eventuell mal mit meiner besseren Hälfte die Einzelteile tauschen :rolleyes: - Natürlich nur zur Schadensüberprüfung!!
 
gerd_

gerd_

Dabei seit
17.04.2004
Beiträge
16.170
Hi
Wenn die 1150 ein Einzelzünder ist, dann JA
gerd
 
ConCologne

ConCologne

Dabei seit
09.04.2007
Beiträge
24
Ort
Bornheim/Rhld. (wo der leckere Spargel herkommt)
Modell
R 1100 GS, geb. 1999
Hallo, es könnte auch die Lambdasonde sein. Bei mir war das so ähnlich.
Vielleicht kennst Du jemend, der der Fehlerspeicher auslesen kann.
Eine Reparatur bei BWM ist SAUteuer.

Gruß
ConCologne
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Servus Leute,

also die Zündspule ist draußen - Sch.. arbeit :mad:, da mußt ja den ganzen Kabelbaum aufdröseln und die meisten Stecker zerlegen - nach 13 Jahren ziemlich mühsam :(, und vermessen:
Primär: soll 5 Ohm / ist 0,8 Ohm
Sekundär soll 13 kOhm / ist 12,9 kOhm

somit kann ich davon ausgehen, daß es die Zündspule ist, die bei meiner die Probleme aufwirft, leider ist das Ersatzteil bei meinem :) nicht lagermäßig vorrätig, dauert also bis zum Zusammenbau noch etwas.
Ich berichte dann weiter.
Bei dieser Gelegenheit ist das Kabel fürs Standlicht am Zündschloßschalter auch noch abgebrochen, sodaß ich hier auch noch rumpfrimeln konnte :(.
Dank diesem super Forum hier geht aber alles mit überschaubarem Aufwand vonstatten. Danke an Alle die hier und auf Ihren eigenen Webseiten bisher Ihre Reparaturen so detailliert beschrieben haben. ;)
 
R

reinhard

Themenstarter
Dabei seit
24.10.2004
Beiträge
15
Ort
Österreich
Modell
1150 GS
Hallo Leute, das Rätsel ist gelöst, die Q läuft wieder wie neu - GEIL:p:D
Das Problem lag am verstopften Benzinfilter.Kleine Ursache - große Wirkung!
Gruß
Reinhard
 
xxl_tom

xxl_tom

Dabei seit
21.09.2005
Beiträge
639
Ort
Ingolstadt
Modell
R1150GS - 05/1999 / Suzuki DR 650 SP44B
Super Reinhard,
und danke für deine Rückmeldung.
Hab die Probefahrt noch vor mir. Zündspule ist gewechselt, der ersten, leider zu kurzen, Probefahrt nach müßte es wieder in Ordnung sein. Läuft aber momentan sehr unsauber und einen Termin zum Synchronisieren hab ich erst auf Dienstag bekommen. Heute Abend gehts auf jeden Fall ins Allgäu, dann wird Sie auf jeden Fall mal wieder warm und ich kann sehen (fühlen), ob die Aussetzer weg sind.
Berichte dann auch weiter.
 
Bernbiker

Bernbiker

Dabei seit
13.06.2007
Beiträge
115
Ort
Taunus
Modell
R1200GS - MÜ - 2009
Würde mich stark interessieren ob es jetzt besser ist.

Bie meiner Kuh 1150er GS mit Einzelzündung wurde die Lambdasonde getauscht, sie zieht gut durch, allerdings habe ich bei warmen Motor immer noch ein Ruckeln und Aussetzen, sogar beim leichten Beschleunigen bis ca. 3000 Umdrehungen. Zündspule? die wollte ich als nächstes tauschen.

Gruss aus Bern
Norbert
 
Thema:

Schlechte Gasannahme

Schlechte Gasannahme - Ähnliche Themen

  • Schlechte Gasannahme

    Schlechte Gasannahme: Es dreht sich hier um meine R1200R,ist ja aber der selbe Motor und die selbe Steuerung wie bei der GS...Nach einem Wechsel von der GS LC zur R...
  • Schlechte Gasannahme

    Schlechte Gasannahme: Habe bei meiner 1250GS im Bereich ab 3500-4500 U/min eine schlechte Gasannahme bzw. leichtes Ruckeln bei langsamen Gas anlegen . Hinzu kommt...
  • Aussetzer & keine Leistungsannahme R1150GS [GELÖST]

    Aussetzer & keine Leistungsannahme R1150GS [GELÖST]: Hallo zusammen, ich hatte bei meiner frisch gebraucht gekauften R1150GS nach 500km einen Fehler welcher erstmal nicht nachvollziehbar war...
  • 1200GS TÜ schlechte Gasannahme wenn kalt

    1200GS TÜ schlechte Gasannahme wenn kalt: Hallo, meine 2011 GS Adventure nimmt das Gas schlecht an wenn sie kalt ist. Heisst man gibt Gas und das Drehmoment kommt kurz später. Wenn ich...
  • Bitte um Unterstützung bei der Fehlersuche!

    Bitte um Unterstützung bei der Fehlersuche!: Liebe Forenmitglieder, Ich wende mich an Euch, weil ein gröberes Problem mich dazu zwingt seit 4 Wochen an meiner R1150GS Bj. 9/2002 ohne ABS...
  • Bitte um Unterstützung bei der Fehlersuche! - Ähnliche Themen

  • Schlechte Gasannahme

    Schlechte Gasannahme: Es dreht sich hier um meine R1200R,ist ja aber der selbe Motor und die selbe Steuerung wie bei der GS...Nach einem Wechsel von der GS LC zur R...
  • Schlechte Gasannahme

    Schlechte Gasannahme: Habe bei meiner 1250GS im Bereich ab 3500-4500 U/min eine schlechte Gasannahme bzw. leichtes Ruckeln bei langsamen Gas anlegen . Hinzu kommt...
  • Aussetzer & keine Leistungsannahme R1150GS [GELÖST]

    Aussetzer & keine Leistungsannahme R1150GS [GELÖST]: Hallo zusammen, ich hatte bei meiner frisch gebraucht gekauften R1150GS nach 500km einen Fehler welcher erstmal nicht nachvollziehbar war...
  • 1200GS TÜ schlechte Gasannahme wenn kalt

    1200GS TÜ schlechte Gasannahme wenn kalt: Hallo, meine 2011 GS Adventure nimmt das Gas schlecht an wenn sie kalt ist. Heisst man gibt Gas und das Drehmoment kommt kurz später. Wenn ich...
  • Bitte um Unterstützung bei der Fehlersuche!

    Bitte um Unterstützung bei der Fehlersuche!: Liebe Forenmitglieder, Ich wende mich an Euch, weil ein gröberes Problem mich dazu zwingt seit 4 Wochen an meiner R1150GS Bj. 9/2002 ohne ABS...
  • Oben