Springt nicht an, nur lautes klack

Diskutiere Springt nicht an, nur lautes klack im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo zusammen, ich wollte vorhin das schöne Wetter nutzen und nochmal eine größere Tour machen und was ist? Nix ist... Meine 12er GS (BJ2005)...
M

Moped-Tim

Themenstarter
Dabei seit
28.05.2007
Beiträge
20
Ort
Saarbrücken
Hallo zusammen,

ich wollte vorhin das schöne Wetter nutzen und nochmal eine größere Tour machen und was ist? Nix ist...

Meine 12er GS (BJ2005) springt nicht mehr an.

Man hört nur ein ziemlich lautes Klack, wenn man den Anlasser drückt. Nach dem 2. oder 3. Versuch ist dann auch der Scheinwerfer ausgegangen und geht auch nicht mehr an (Fernlicht läuft noch). Anschieben hat auch nix gebracht. Wenn ich versuche zu starten leuchtet kurz die Motorlampe mit dem Ausrufezeichen in der Mitte geht dann aber wieder aus!

Die Batterie hat laut Messgerät noch 12,6V hängt jetzt aber trotzdem vorsichtshalber am Ladegerät, anschieben ging leider auch nicht.

Hat einer von euch eine Idee, damit ich schon einmal ein paar grobe Anhaltspunkte habe bevor ich morgen bei BMW anrufe?

ADAC habe ich gleich sein gelassen, da ich die Erfahrung gemacht habe dass die meisten die Motorräder nur aufladen und in die nächste Werkstatt bringen...

Schon einmal danke für Tips/Infos, über die Suche habe ich leider nicht allzu viel gefunden...

Gruß

Tim
 
bastl-wastl

bastl-wastl

Dabei seit
23.07.2009
Beiträge
3.261
Ort
München
Modell
2 GSen und eine Ringschlampe
Das ist die Batterie.
Versuchs mal mit Frendstarten.
 
B

Baumbart

Gast
Anschieben geht im 3. Gang, ca. 30 km/h, gleichzeitig Anlasser drücken. Und bestell dir ne neue Batterie.
 
GS-Oli

GS-Oli

Dabei seit
11.11.2008
Beiträge
108
Ort
Saalburg/Thüringen
Modell
BMW R1200 GS Bj 07
Dieses Problem hatte ich voriges Jahr auch, eine Woche bevor es in die Dolomiten gehen sollte.
Bei Dir ist die Batterie platt, entweder aufladen oder... es muß eine neue ran.
Selbst kaufte ich mir seinerzeit eine Yuasa YTX 14 BS für schlappe 52 € und bin bisher sehr zufrieden.

Gruß in die Runde

Olaf
 
M

Moped-Tim

Themenstarter
Dabei seit
28.05.2007
Beiträge
20
Ort
Saarbrücken
Super danke.

Waere ja gut wenns nur die Batterie ist. Die haengt auf jeden Fall diese Nacht mal am Ladegeraet.

Falls das nix bringt "nerv" ich nochmal ;)

Ahja wie das mit den 30km/h gehen soll wuesst ich auch gern ;)
 
G

Grafenwalder

Dabei seit
16.05.2009
Beiträge
1.129
Ort
Zwischen Teuto und Wiehengebirge
Modell
12 GS 03/2005
GS-anschieben is'n Männerjob.
Hartmut, der ist gut...:D

Der Weltrekord auf 100m liegt bei knapp 10s (also im Sprint- nicht im GS anschieben:cool:) => das entspricht ca 36 Km/h:rolleyes:

Das wäre also wirklich weltklasse, wenn ihr ne GS bis zum Anspringen anschieben könntet...:D

Meine Erfahrung: Eine 12er GS ist auf einer Geraden mit Muskelkraft nicht anzuschieben!

Viele Grüße, Grafenwalder
 
Roter Oktober

Roter Oktober

Dabei seit
18.04.2008
Beiträge
20.774
Ort
Freie Hansestadt Bremen
Modell
Gisèle Red R 1200 GS TBRed 09/2011
GS anschieben funzt solange ein Reststrom von der Bat. geliefert wird. Ist die Bat. erst tod hilft nicht einmal ein 10 Km Talfahrtroller:cool:
 
wrc

wrc

Dabei seit
10.11.2008
Beiträge
125
Ort
Forchheim
Modell
1200GS
Meine Erfahrung: Eine 12er GS ist auf einer Geraden mit Muskelkraft nicht anzuschieben!
Servus,

meine Erfahrung: 12er GS mit Unterstützung von Frauchen, noch bissi Restsaft in der Batterie, 3.Gang und gleichzeitig bei Kupplung raus noch den Anlasser drücken geht das Anschieben auf gerader Strecke. Allerdings sollte der Untergrund kein Schotter sein. :D

Gruss
Marco
 
Tom_Tom

Tom_Tom

Dabei seit
05.09.2011
Beiträge
64
;)
Anschieben auf Schotter, auch ne geile Idee! :mrgreen:
 
S

Schönwetterfahrer

Dabei seit
23.04.2009
Beiträge
63
Ort
Schwäbisch Hall
Modell
R 1200 GS, Bj. 2008 MÜ
Ob das noch was wird?

Das ist die Batterie.
Versuchs mal mit Frendstarten.
Wenn die Bakterie den üblichen Zellenschluss hat, wirds auch mit Fremdstarten schwierig, weil die def. Bakterie sofort die Spannung ´runterzieht.
Kauf ne neue Bakterie.
Ist die defekte eine EXIDE?

Gruß
Ralf.
 
M

Moped-Tim

Themenstarter
Dabei seit
28.05.2007
Beiträge
20
Ort
Saarbrücken
So mit frisch geladener Batterie laeuft die dicke wieder!

Werd das mal beobachten ob die Bat. Ganz im Eimer ist oder nur schwaechelt.

Ist uebrigens die Original BMW Batterie
 
peter-k

peter-k

Dabei seit
30.04.2007
Beiträge
6.464
Ort
Singapur
Modell
R 1200 GS / 2007
Wenn die nur noch 12,6 V ist die hin.

Laden, 1/2 Std oder 1 Std warten und dann Spannung messen. Wenn die weniger als 12,8 V hat gelber Alarm, weniger als 12,6 V roter Alarm.
 
M

Moped-Tim

Themenstarter
Dabei seit
28.05.2007
Beiträge
20
Ort
Saarbrücken
Ja 6 Jahre...

Und Messung nach der Peter-K-Skala sagt roter Alarm ;)

Dann werd ich die wohl mal austauschen, nach 6 Jahren darf die ja kaputt gehen... Meine Fireblade wollte jedes Jahr mind. eine :D


Aber eine Frage hab ich noch: Warum hört man bei schwacher Batterie nur das klack und nicht das gewohne "schwerfällige" drehen des Anlassers?
Ist das BMW-typisch oder liegt das daran dass die Batterie selbst dafür zu schwach war?
 
T

TomTom-Biker

Gast
Ja 6 Jahre...

Und Messung nach der Peter-K-Skala sagt roter Alarm ;)

Dann werd ich die wohl mal austauschen, nach 6 Jahren darf die ja kaputt gehen... Meine Fireblade wollte jedes Jahr mind. eine :D


Aber eine Frage hab ich noch: Warum hört man bei schwacher Batterie nur das klack und nicht das gewohne "schwerfällige" drehen des Anlassers?
Ist das BMW-typisch oder liegt das daran dass die Batterie selbst dafür zu schwach war?
Weil bei zu schwacher batterie (zu niedriger Spannung beim Starten) der Stromkreis zum Anlasser gesperrt wird und nur noch der Magnetschalter angesteuert wird.

Und das mit den 6 Jahren hatte ich schon fast vermutet, dann lag es diesmal also nicht an der hier so oft verschmähten Original-batterie, sondern einfach am Alter. 6 Jahre scheint sie ja ordentlich funktioniert zu haben.

Wenn Du bei Deiner Fireblade fast jedes Jahr eine neue Batterie gebraucht hast, würde ich allerdings mal nach den Ursachen forschen. Ich hab zwar nur noch ne 600er CBR (12 Jahre alt), aber hier ist erst die zweite Batterie drin.

Gruß Thomas
 
T

Thorsten3000

Dabei seit
01.06.2007
Beiträge
11
Klack

Mich hats nun auch erwischt nach 4 Jahren und 3 Monaten nur noch KLACK und das wars:mad:

werde wohl auch eine neue Batterie brauchen Ruhespannung 11,8V,
ein bischen zu wenig

Thorsten
 
obelixx

obelixx

Dabei seit
04.09.2007
Beiträge
368
6 Jahre ist doch bombig !!!

Meine ist letzte woche gestorben ... nach nicht einmal 4 Jahren.

Habe sie gegebn eine von MOTOBATT ersetzt ... mal schauen ... ist gelb und muß bei dem Preis nicht soooo lange halten, aber ich nehme an, das sie doch nicht schlechter ist.

Mal sehen.
 
Thema:

Springt nicht an, nur lautes klack

Springt nicht an, nur lautes klack - Ähnliche Themen

  • Springt nicht an

    Springt nicht an: Hallo,bin absoluter Neuling beim Motorrad fahren und hab mir im letzten Herbst ne varadero gegönnt für n paar längere Touren . Vorm...
  • 1150GS: Springt nach SEHR langer Standzeit nicht an

    1150GS: Springt nach SEHR langer Standzeit nicht an: Moin! Bin neu hier, hab' mich auch nicht vorgestellt, sondern falle einfach mal mit (m)einem Problem ins Haus. Ich starte einfach mal meinen...
  • GS springt nicht mehr an

    GS springt nicht mehr an: Hallo zusammen, ich bin gestern zum Baumarkt gefahren und als ich wieder nach Hause fahren wollte, sprang die 1100 GS aus 1998 nicht mehr an...
  • Q springt nach Getriebewechsel nicht an/falsche Ganganzeige im FID

    Q springt nach Getriebewechsel nicht an/falsche Ganganzeige im FID: Hallo an Euch Ich habe mir beim Bonner mein defektes Getriebe reparieren lassen sowie das Hag umbauen lassen. Durch eine Unachtsamkeit beim...
  • Navigator V springt von der Karte ohne zutun in den Kompass

    Navigator V springt von der Karte ohne zutun in den Kompass: guten Morgen in die Runde, mein Navi springt während der Fahrt und in der Navigationsfunftion dauernd in den Kompass. Neueste Software ist...
  • Navigator V springt von der Karte ohne zutun in den Kompass - Ähnliche Themen

  • Springt nicht an

    Springt nicht an: Hallo,bin absoluter Neuling beim Motorrad fahren und hab mir im letzten Herbst ne varadero gegönnt für n paar längere Touren . Vorm...
  • 1150GS: Springt nach SEHR langer Standzeit nicht an

    1150GS: Springt nach SEHR langer Standzeit nicht an: Moin! Bin neu hier, hab' mich auch nicht vorgestellt, sondern falle einfach mal mit (m)einem Problem ins Haus. Ich starte einfach mal meinen...
  • GS springt nicht mehr an

    GS springt nicht mehr an: Hallo zusammen, ich bin gestern zum Baumarkt gefahren und als ich wieder nach Hause fahren wollte, sprang die 1100 GS aus 1998 nicht mehr an...
  • Q springt nach Getriebewechsel nicht an/falsche Ganganzeige im FID

    Q springt nach Getriebewechsel nicht an/falsche Ganganzeige im FID: Hallo an Euch Ich habe mir beim Bonner mein defektes Getriebe reparieren lassen sowie das Hag umbauen lassen. Durch eine Unachtsamkeit beim...
  • Navigator V springt von der Karte ohne zutun in den Kompass

    Navigator V springt von der Karte ohne zutun in den Kompass: guten Morgen in die Runde, mein Navi springt während der Fahrt und in der Navigationsfunftion dauernd in den Kompass. Neueste Software ist...
  • Oben