startet schlecht bei kaltem Motor

Diskutiere startet schlecht bei kaltem Motor im R 850 GS und R 1100 GS Forum im Bereich Motorrad Modelle; Hallo, seit kurzem springt meine Q wenn der Mototr kalt ist schlechter an. Konkret muß ich den Anlasser schon ein paar Sekunden ( ich schätze...
F

Flo2307

Themenstarter
Dabei seit
30.07.2009
Beiträge
125
Modell
R 1100 GS BJ. 07/98
Hallo,

seit kurzem springt meine Q wenn der Mototr kalt ist schlechter an.
Konkret muß ich den Anlasser schon ein paar Sekunden ( ich schätze mal 2-3 ) drücken bis sie anspringt.

Ohne Joker geht es fast besser als mit.
Ab und an schießt sie auch 1-2 x bevor sie anspringt.

Wenn sie dann aber 1x angesprungen ist geht es dann wsie geschmiert, dann kann ich sie auch gleich wieder abstellen und sie starten beim ersten drücker des Anlassers.

Auch die ABS Anzeige erlischt sofort nach dem Wegfahren, also die Batterie macht keine Probleme.

Sorry meine vielleicht etwas laienhafte Darstellung.

lg
Flo
 
stoschi

stoschi

Dabei seit
15.07.2009
Beiträge
77
Ort
Busdorf
Modell
R 1100 GS
Hallo Flo,
habe seit einigen Tagen das gleiche Problem. Hast Du schon den Fehler/Lösung gefunden?

Gruß,
Maik
 
F

Flo2307

Themenstarter
Dabei seit
30.07.2009
Beiträge
125
Modell
R 1100 GS BJ. 07/98
Hast Du schon den Fehler/Lösung gefunden?

Gruß,
Maik
Ich nicht, aber der :) schon ;).

Der meinte gleich das liegt bestimmt nur an der "Einstellung".
Was immer das auch heißen mag, ich bekam sie am selben Tag noch neu eingestellt und justiert zurück und seitdem keine Probleme mehr.

Gruss
Flo
 
A

AndreasXT600

Dabei seit
15.04.2007
Beiträge
1.016
Modell
R 1100 GS Bj.98
Und was genau wurde eingestellt ??
 
stoschi

stoschi

Dabei seit
15.07.2009
Beiträge
77
Ort
Busdorf
Modell
R 1100 GS
Habe meinen Fehler gerade gefunden. Magnet beim Anlasser gebrochen.
 
L

locke1

Dabei seit
16.05.2009
Beiträge
1.588
Hi Flo:)

Schreib mal was der:D eingestellt hat
Meine brauch auch ein paar Umdrehungen ehe Sie lauft:confused:
@ Maik. Der Anlasser hat noch gedreht,bei gebrochenem Magneten?

Gruß Bernd:cool:
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.218
Ort
Engelskirchen
Modell
R 1200 GS LC
...und eine Rechnung hast du nicht bekommen? Da sollte draufstehen, was gemacht wurde bzw. wofür du ggezahlt hast ;)
 
F

frank69

Gast
Wenn es einen nicht interessiert, was gemacht wurde, fragt man auch nicht nach...;)
So gesehen, egal was war, läuft ja wieder, war ja Gewährleistung.
Das hätte meine Frau berichten können...:D

Frank
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.218
Ort
Engelskirchen
Modell
R 1200 GS LC
Wenn es einen nicht interessiert, was gemacht wurde, fragt man auch nicht nach...;)
...
Stimmt schon. Aber wenn jemand erst einen thread eröffnet und um Hilfestellung bittet, gehe ich von größerem Interesse aus.
Auch diejenigen, die versucht haben zu helfen, würden sich über die "Auflösung des Rätsels" freuen.
 
F

frank69

Gast
Hallo Hermann !!

So meinte ich das auch, leider kommt Ironie in geschriebener Form nicht so an.;)
Ich war auch an der Lösung interessiert !

Frank
 
F

Flo2307

Themenstarter
Dabei seit
30.07.2009
Beiträge
125
Modell
R 1100 GS BJ. 07/98
Stimmt schon. Aber wenn jemand erst einen thread eröffnet und um Hilfestellung bittet, gehe ich von größerem Interesse aus.
Auch diejenigen, die versucht haben zu helfen, würden sich über die "Auflösung des Rätsels" freuen.
Aha :eek:, interessant ? Hab ich bestimmt überlesen die Antwort in der versucht wurde zu helfen, oder :confused:


Die erste Reaktion war nach 21 Tagen wieder eine Frage von Maik der auch ein ähnliches Problem hatte, also ging und gehe ich eher davon aus das es die "Hilfesteller", wer auch immer das deiner Meinung nach sein sollte :rolleyes: meine Probleme und deren Lösung wenig bis gar nicht interessiert.
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.218
Ort
Engelskirchen
Modell
R 1200 GS LC
Aha :eek:, interessant ? Hab ich bestimmt überlesen die Antwort in der versucht wurde zu helfen, oder :confused:
...
Nein, hast du nicht.
Dieser thread wurde aber aktuell bereits über 450 mal angeklickt. Es scheint somit schon Interesse zu bestehen; einen konkreten Lösungsansatz scheint aber niemand derjenigen (ich leider auch nicht) gehabt zu haben.
Es ist leider sehr oft so; es wird ein Problem geschildert, wochenlang gegrübelt, Hilfestellung gegeben und am Ende wird nicht verraten, woran es denn nun gelegen hat. So auch hier. Deshalb der nicht böse gemeinte Hinweis von mir.
 
F

Flo2307

Themenstarter
Dabei seit
30.07.2009
Beiträge
125
Modell
R 1100 GS BJ. 07/98
Und weil es deiner Meinung nach oftmals so ist das jemand Hilfestellung bekommt und gemeinsam gegrübelt wird (was ja in hier nicht der Fall war) ud dann vom Threadstarter keine Aufklärung gegeben wird
meintest du genau hier ist der richtige Thread um das mal anzusprechen :confused:

Egal, hast bestimmt recht :rolleyes: , für mich erledigt.
 
L

locke1

Dabei seit
16.05.2009
Beiträge
1.588
Hi Flo:)
Warum so beleidigt? Wenn jemand eine Idee gehabt hätte,hättest Du sie bestimmt alls erster erfahren.
Ich habe hier schon einige gute Tipps bekommen und bin froh das ich nicht immer gleich zum :D mus.
Mfg Bernd :cool:
 
Sport-Tourer

Sport-Tourer

Dabei seit
30.06.2009
Beiträge
112
Ort
Leutkirch
Modell
R1100GS
Hallo zusammen,

greife nochmal das angesrochene Problem des schlechten anspringens auf.
Habe plötzlich auch das Problem, bei den Aussentemperaturen um den Gefrierpunkt mußte ich einige Zeit orgeln bis der Motor zu laufen begann.

Nun kam mir den Gedanke das es ja auch bei den Kraftstoffen einen Unterschied zwischen Sommer und Winter gibt, kann es also sein das es noch keinen Winterkraftstoff an der Tanke gibt???

Sollte ansonsten schon jemand zu dem angesprochenen Problem eine Lösung haben, wäre es schön sie hier bekannt zu geben.

Gruß Sport-Tourer
 
palmstrollo

palmstrollo

Dabei seit
22.08.2006
Beiträge
5.218
Ort
Engelskirchen
Modell
R 1200 GS LC
...
Nun kam mir den Gedanke das es ja auch bei den Kraftstoffen einen Unterschied zwischen Sommer und Winter gibt, kann es also sein das es noch keinen Winterkraftstoff an der Tanke gibt???
...
Wir haben aber doch keinen Dieselmotor :D.
Da gibt es tatsächlich Unterschiede Sommer-/ Wintersprit.

Ansonsten hat der thread-Ersteller eine Lösung. Er war nur nicht interessiert genug, den BMW-Mechaniker danach zu fragen.
 
Sport-Tourer

Sport-Tourer

Dabei seit
30.06.2009
Beiträge
112
Ort
Leutkirch
Modell
R1100GS
Hi,

kleine Info von ARAL:

Ist der Kraftstoff im Sommer und im Winter gleich?



Auch Kraftstoffe müssen auf den Klimawechsel vorbereitet werden. Da der Verbrennungsprozess in Otto- wie auch in Dieselmotoren durch die Außentemperatur stark beeinflusst werden kann, weisen alle Markenkraftstoffe im Sommer und Winter unterschiedliche Eigenschaften auf. Vor allem Diesel ist als sehr "wetterfühlig" bekannt, ohne die entsprechende Einstellung würde der Kraftstoff kalte Füße bekommen bzw. ins Schwitzen geraten. Perfekt abgestimmte Zusammensetzungen und Zusätze im Kraftstoff machen Ihre Tankfüllung deshalb sommer- oder winterfest, damit es nicht zu Start- und Fahrproblemen, Vereisungen, Überhitzungen oder Ablagerungen kommen kann.

Wird wohl bei den anderen Herstellern ebenso sein :)

Gruß Sport Tourer
 
Thema:

startet schlecht bei kaltem Motor

startet schlecht bei kaltem Motor - Ähnliche Themen

  • Startet schwer

    Startet schwer: Wenn die Kiste ein paar Stunden steht lässt sich nur schwer starten. werkstatt hat Batterie ausgeschlossen, Ruhestrom ist auch ok. trotzdem habe...
  • R100 GS PD CL 96: Startet nicht, Anlasser?

    R100 GS PD CL 96: Startet nicht, Anlasser?: Servus, ich bin kein Profi-Schrauber, habe jedoch einigermassen technisches Verständnis und Geduld ;-) Nachdem ich hier viel gelesen und gesucht...
  • Startet schlecht

    Startet schlecht: Hallo meineTü- Bj.2012/13 18000 km. Startet schlecht! Der Anlasser dreht unter Mühe kurz an ---dann Millisekunde Pause , (man denkt das wars)...
  • R80GS Jault immer mehr beim starten, startet sehr schlecht :(

    R80GS Jault immer mehr beim starten, startet sehr schlecht :(: Woran könnte es liegen oder herkommen? Die "Bonnie" jault seit kurzem immer mehr und starter extrem schlecht, liegt es am Anlasser? Hallgeber? Ich...
  • GS stirbt ab und startet schlecht

    GS stirbt ab und startet schlecht: Servus! Nachdem ich meiner GS nach einer mehrtägigen Tour eine Wäsche gegönnt habe stellt sich mir folgendes Problem: Nachdem die Q gewaschen...
  • GS stirbt ab und startet schlecht - Ähnliche Themen

  • Startet schwer

    Startet schwer: Wenn die Kiste ein paar Stunden steht lässt sich nur schwer starten. werkstatt hat Batterie ausgeschlossen, Ruhestrom ist auch ok. trotzdem habe...
  • R100 GS PD CL 96: Startet nicht, Anlasser?

    R100 GS PD CL 96: Startet nicht, Anlasser?: Servus, ich bin kein Profi-Schrauber, habe jedoch einigermassen technisches Verständnis und Geduld ;-) Nachdem ich hier viel gelesen und gesucht...
  • Startet schlecht

    Startet schlecht: Hallo meineTü- Bj.2012/13 18000 km. Startet schlecht! Der Anlasser dreht unter Mühe kurz an ---dann Millisekunde Pause , (man denkt das wars)...
  • R80GS Jault immer mehr beim starten, startet sehr schlecht :(

    R80GS Jault immer mehr beim starten, startet sehr schlecht :(: Woran könnte es liegen oder herkommen? Die "Bonnie" jault seit kurzem immer mehr und starter extrem schlecht, liegt es am Anlasser? Hallgeber? Ich...
  • GS stirbt ab und startet schlecht

    GS stirbt ab und startet schlecht: Servus! Nachdem ich meiner GS nach einer mehrtägigen Tour eine Wäsche gegönnt habe stellt sich mir folgendes Problem: Nachdem die Q gewaschen...
  • Oben