Startprobleme, geht nach 5 sek. Lauf wieder aus

Diskutiere Startprobleme, geht nach 5 sek. Lauf wieder aus im R 1200 GS und R 1200 GS Adventure Forum im Bereich Motorrad Modelle; Hallo GS Treiber, worauf freut man sich wenn man 8 Tage in die Franz. Alpen will und man setzt sich auf seine vollbepackte GS? Man drückt am...
S

Santo

Gast
Hallo GS Treiber, worauf freut man sich wenn man 8 Tage in die Franz. Alpen will und man setzt sich auf seine vollbepackte GS? Man drückt am Knöpfchen und freut sich das es los geht !!! Aber : nach 5 Sek. lauf geht sie aus ohne Fehlermeldung, ohne unrunden Lauf, wie wenn man den Zündschlüssel dreht ! Das geht dann noch 2x so, dann läuft Sie auf einmal und man hat einen dicken Hals !!!
Hält sie durch ? Nochmal schnell beim freundlichen vorbei, Diagnosetest negativ, kein Fehler vorhanden !
In den Urlaub fahren oder dableiben, es ist Samstag 10:00 Uhr, vor Montag abend wird nix gehen !

Also fahren ! Die nächsten 3 Tage passiert morgens das gleiche, es riecht stärker nach Benzin nach dem Start als sonst, auch es ruckelt jetzt abundzu, wie wenn man eine Zündkerze oder beide einer Seite mal kurz abschaltet.

KM Stand 1450 ! seid KD kein Regen oder Wäsche, Garage !

Sonst tritt mächtiges KFR auf im Bereich 2000-3500 bei wenig Gas, und ein Bonanzaeffekt beim Gaswegnehmen zwischen 2500 bis 1900 U/min.

Am vierten und fünften Tag geht sie nur noch einmal aus nach dem Start, die letzen zwei Tage geht es auf einmal beim starten, aber sie läuft nicht sauber rund.

Da das fahren eigendlich problemlos ging, war mir nicht danach eine franz. Werkstatt aufzusuchen und dort einen Tag zu warten.

Am Dienstag geht sie zum freundlichen, der weis schon über meinen "dicken Hals" bescheid, warten wir mal ab

Grüsse Santo

PS : überprüft mal Eure Kofferhalterpilze, die waren beide locker, hätte sie bei fahrten ohne Koffer fast verloren !
 
Klempner

Klempner

Dabei seit
11.03.2005
Beiträge
33
Ort
Senftenberg
Modell
R 1200 GS
Moin, Moin,

ich habe nach dem letzten SW-Update das gleiche Problem. Nach dem Starten unrunder Motorlauf und nimmt schlecht Gas an. Das Problem ist 3 x aufgetreten und war jedesmal nach Zündung aus und neu starten wieder weg. Vom Gefühl her würde ich sagen ist auch ein Leistungsverlust seit dieser Störung da.
Morgen gehts zur 20000er. Mal sehen ob Sie was finden. Meine Werkstatt ist eigentlich sehr gut, was den Schrauber angeht.
 
S

Santo

Gast
SIe läuft wieder rund !

Mein "freundlicher" Händler hat den Fehler gefunden, - Haarriss in Zündspule, neustes Update eingespielt und das Ruckeln im Schiebebetrieb zwischen 2500-1900 U/Min. ist auch weg.

Gute Arbeit !

Santo
 
Thema:

Startprobleme, geht nach 5 sek. Lauf wieder aus

Startprobleme, geht nach 5 sek. Lauf wieder aus - Ähnliche Themen

  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme

    Startprobleme: Habe jetzt bei den niedrigeren Temperaturen das Phänomen, das beim ersten Startdruck erstmal ein schwarzer Bildschirm erscheint und nach loslassen...
  • Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht

    Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht: Grüas eich! Habe nun leider ein nicht so willkommenes Problem mit meiner GS. Sie startet entweder gar nicht, oder sehr schlecht. Habe die...
  • Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht - Ähnliche Themen

  • Startprobleme (Anlassschwierigkeiten)

    Startprobleme (Anlassschwierigkeiten): Hallo GS-Fan's 2019 habe ich mir eine AD bj.2015 mit <7tkm gekauft, alles soweit bestens. Letztes Jahr habe ich (August-Oktober) ca. 500km...
  • Startprobleme mit GS1200 AD-LC

    Startprobleme mit GS1200 AD-LC: Hallo Kollegen, hatte nun bereits mehrfach das Problem dass ich meine GS nicht starten konnte, da trotz/wg. Keyless keine Funktion war. Lichter...
  • Startprobleme? Oder Verständnisprobleme?

    Startprobleme? Oder Verständnisprobleme?: Moin! Nachdem ich ja vor Kurzem mit defekten Zündspulen meinen Spaß hatte und die Q nach Ersatz durch die entsprechend vorgeschlagenen...
  • Startprobleme

    Startprobleme: Habe jetzt bei den niedrigeren Temperaturen das Phänomen, das beim ersten Startdruck erstmal ein schwarzer Bildschirm erscheint und nach loslassen...
  • Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht

    Startprobleme GS 1150 Adv / Anlasser / Batterie / Hilfestellung gesucht: Grüas eich! Habe nun leider ein nicht so willkommenes Problem mit meiner GS. Sie startet entweder gar nicht, oder sehr schlecht. Habe die...
  • Oben