Ergebnis 1 bis 5 von 5

Leerlauf geht nicht rein

Erstellt von schrauber, 24.06.2006, 12:10 Uhr · 4 Antworten · 2.531 Aufrufe

  1. Registriert seit
    20.05.2006
    Beiträge
    408

    Böse Leerlauf geht nicht rein

    #1
    Nachdem meine 95er 100 GS/PD bei der ersten Ausfahrt gleich einen Kabellbrand hatte, nervt Sie mich nun weiter.
    Wenn Motor Getriebe gut warm ist bekomme ich keinen Leerlauf mehr rein Ein Wechsel des eigentlich neuwertigen Getriebeöls brachte auch nix.
    Gibt es da irgendwas bekanntes
    Anschieben ist immer so peinlich wenn die Japanerfraktion danebensteht

    Danke für eventuelle Tips
    Und vielleicht lerne ich morgen ja den oder die eine mal persönlich kennen

    Gruß Georg

  2. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #2
    Hallo Georg!

    Warum mußt du schieben, wenn du keinen Leerlauf hast?

    Der Rest ( schalten rauf und runter ) funktioniert doch, oder?

    Wann bekommst du keinen Leerlauf : Vom ersten Gang ( Schalthebel nach oben ziehen ) oder vom zweiten Gang ( Schalthebel nach unten drücken )?

    Oder beides?

    Ich könnte mir vorstellen, dass dein Problem an einer nicht gefetteten Verzahnung der Getriebeantriebswelle oder einer trockenen Lagerung des Schalthebels zu suchen ist.

    Abhilfe bei Schalthebel ist einfach: zerlegen, fetten, zusammenbauen.

    Sollte es die Verzahnung sein, muß das Getriebe raus.

    Gruß aus Bayern

    MAX

  3. Registriert seit
    20.05.2006
    Beiträge
    408

    Standard Leerlauf

    #3
    Danke für die schnelle Antwort.
    Der Lerrlauf geht weder vom 2ten noch vom ersten Gang aus rein sobald der Motor heiss ist. Der E-Starter geht dann ja nicht. Auch nicht bei gezogener Kupplung. Also heisst es dann anschieben.

    Übrigens ist das Getriebe manchmal dabei in Leerlaufstellung. Nur leuchtet die Leerlauflampe nicht, und die ist wohl irgendwie mir dem Anlasser gekoppelt.
    Schalthebel istb zumindest frisch geschmiert und in kaltem Zustand geht es auch einwandfrei.

    Gruß Georg

  4. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard ??

    #4
    Das klingt für mich eher so, als ob nicht der Leerlauf sondern die Leerlaufanzeige das Problem ist. Du hast den Leerlauf vielleicht drin, aber da das Lämpchen nicht bennt, realisierst Du es nicht. Birne OK? Schalter OK (die verrecken schon mal, sind aber noch erschwinglich und einfach zu ersetzen)?
    Du solltest Deine PD aber problemlos mit gezogener Kupplung anlassen können, auch wenn ein Gang drin ist. Hier scheinst Du auch noch ein zusätzliches Problem mit dem Schalter am Kupplungshebel zu habe, den solltest Du Dir auch mal anschauen.

    Gruss
    Michi

  5. Registriert seit
    20.05.2006
    Beiträge
    408

    Rotes Gesicht Jetzt geht er rein:-)

    #5
    Was doch eine penible Kupplungseinstellung nach WHB ausmacht.
    Lässt sich jetzt schon beinahe gut schalten.

    Gruß Georg


 

Ähnliche Themen

  1. 1. Gang geht ab und zu nicht rein
    Von Lex318 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 28.03.2012, 15:10
  2. 1. Gang geht nicht rein
    Von AngryC im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.03.2009, 02:43
  3. Gang geht nicht rein..
    Von kapper im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 11.11.2008, 21:54
  4. F650GS geht im Leerlauf aus
    Von Leuchtie1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 24.01.2008, 15:02
  5. Schlauchl.Reifenwechsel,geht keine Luft rein
    Von hp2g/s im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 6
    Letzter Beitrag: 20.04.2007, 08:19