Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Tacho defekt?

Erstellt von Didi-R100GS, 08.10.2015, 18:56 Uhr · 13 Antworten · 1.919 Aufrufe

  1. Registriert seit
    08.10.2015
    Beiträge
    7

    Standard Tacho defekt?

    #1
    Hallo zusammen,

    ich habe seit heute ein Problem mit dem Tacho an meiner R100GS Bj.89.

    Sobald ich mit dem Moped nach vorne rolle, auch im Leerlauf, schnellt die Tachonadel auf 80-100km/h hoch und bleibt dort stehen.
    Rolle ich zurück, so geht die Nadel wieder runter auf 0.

    Befinde ich mich im Fahrbetrieb, so geht die Nadel von diesen 80-100 km/h zitternd weiter hoch in der gefahrenen Geschwindigkeit.

    Der Tageskilometerzähler scheint normal zu funktionieren.

    Habe die jeweiligen Anschlüsse bereits überprüft, konnte aber keine offensichtlichen Mängel feststellen.

    Hat jemand ne Idee??

    Vielen Dank!


    Grüße

    Dietmar (der sich soeben hier angemeldet hat und im entsprechenden Bereich ein Vorstellung niedergeschrieben hat.)

  2. Registriert seit
    29.12.2008
    Beiträge
    1.439

    Standard

    #2
    Hi Dietmar,
    von diesem Effekt habe ich zwar noch nicht gehört, aber bei 2-ventiler.de gibt es einen Tachofachmann, der Tachos gut und günstig repariert.

    Gruß Hermann

  3. Registriert seit
    08.10.2015
    Beiträge
    7

    Standard

    #3
    Hallo Hermann,

    danke sehr für den Tip.
    Hab da auch mal das Problem geschildert.

    Grüße

  4. Registriert seit
    08.10.2015
    Beiträge
    7

    Standard

    #4
    Nabend,

    es scheint, als hätte ich das Problem gelöst.
    Die Wellenaufnahme (weißer Kunststoff mit Gewinde) war wohl mal gebrochen und mit Kunstharz oder ähnlichem geflickt worden...sehr unsauber.
    Hab den ganzen Kram gereinigt und erst mal lose mit etwas Panzertape wieder zusammengesetzt.

    Probefahrt und alles war wie es sein soll.

    Jetzt muss ich nur noch sehen, wie ich den Bruch am sinnvollsten Flicke.
    Die Bruchstelle ist genau an der Kante zum Gehäuseblech...


    Grüße

    Dietmar

  5. Registriert seit
    23.02.2004
    Beiträge
    1.104

    Standard

    #5
    Hallo,
    hatte das Problem letzen Winter auch. Habe den Tacho dann hier komplett überholen lassen inkl. neuem Glas, Rückstellgummi etc. War nicht ganz günstig (250 Euro) aber nu isser wie neu.

  6. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #6
    Jep. "KaJa" wäre auch mein Vorschlag gewesen.

  7. Registriert seit
    07.11.2018
    Beiträge
    3

    Standard

    #7
    Moin, stehe ebenso davor, den Tacho ausbauen zu müssen. Muss die gesamte Verkleidung + Sturzbügel ab ? Wann höre ich auf, mit Abbauen ?
    Gibt es einen "goldenen" Tipp für mich ?
    Grüßchen
    Petra

  8. Registriert seit
    10.08.2008
    Beiträge
    2.665

    Standard

    #8
    Du musst nur die Seitenverkleidung ich glaube links abbauen.
    Den Wasserrohrhalter brauchst du nicht zu demontieren.
    Ist dann etwas gefudel mit den Fingern.
    Die zwei Rändelschrschrauben des Tachohalters rausdrehen,Tachowelle abdrehen , Beleuchtung rausziehen.,fettisch 😊
    Aber es geht.
    Achtung Kalauer
    "Da du ja eine Frau bist mit kleinen Händen kommst du auch in die Ecken"
    😂

    HPMaggus

  9. Registriert seit
    01.08.2018
    Beiträge
    18

    Standard

    #9
    Petra.

    mit kleine
    Händen
    brauchst Du nichts ab zu bauen. Einbauen wird etwas fummeliger

    Hendrik-Jan

  10. Registriert seit
    07.11.2018
    Beiträge
    3

    Standard

    #10
    Nur mal schnell zum Mitdenken: LINKS ist, wenn ich auf dem Bock sitze links ?????? Bitte bestätigen !
    Und: Es gibt so viele Frauen mit: anpackenden, großen Händen.
    Also Ausbau morgens, dann soll ja noch alles "dünn" sein. Har-Har. (Ich schaue gerade auf meine tippenden Hände = mittelgroß)
    Ich werde es natürlich probieren (und kreme mir die Hände einfach satt ein) = weich und geschmeidig.
    Also Ärmel hoch und durch.
    Pe


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho defekt?
    Von godfather of dirt im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 01.08.2015, 15:58
  2. Tacho defekt
    Von ChrisADV im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 11.06.2013, 15:49
  3. Tacho defekt
    Von Nordlicht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 17.08.2012, 09:49
  4. Tacho defekt
    Von netwalker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 28.06.2010, 15:53
  5. tacho defekt, tacho+welle+schnecke aber ok
    Von faeb im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 31.05.2009, 23:41