Ergebnis 1 bis 10 von 10

ABS Defekt?

Erstellt von Maik222, 19.02.2010, 10:51 Uhr · 9 Antworten · 1.858 Aufrufe

  1. Registriert seit
    19.02.2010
    Beiträge
    4

    Standard ABS Defekt?

    #1
    Hallo,

    ich fahre eine F 800 Gs Bj, Anfang 2008.
    Mir ist folgendes aufgefallen und würde gern wissen ob das normal ist.
    Wenn ich z.b. einen Kanaldeckel oder ähnliche Unebenheiten die kurze schnelle Schläge erzeugen, überfahre und kurz darauf bremse, ist das ABS bedingt durch die Erschütterungen sofort am regeln. Wohl gemerkt , die Bremsung findet nicht beim Überfahren, sondern kurz darauf statt, wenn das Vorderrad die Unebenheiten schon überquert hat.
    Lg Maik

  2. Registriert seit
    13.08.2009
    Beiträge
    60

    Standard

    #2
    ...hab ich auch manchmal

  3. Registriert seit
    13.04.2008
    Beiträge
    11.493

    Standard

    #3
    Das ist nicht neu, schau mal im 800 er Forum.

  4. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #4
    Solange das Vorderrad noch nachschwingt und damit weniger Haftung hat, finde ich das normal.

  5. Registriert seit
    19.02.2010
    Beiträge
    4

    Standard

    #5
    Okay, Danke Euch für die schnellen Antworten..

  6. Edi
    Registriert seit
    04.10.2009
    Beiträge
    11

    Standard

    #6
    Nabend

    Meine BMW F650 GS (2008) verhielt sich sehr ähnlich.. bei mir waren alle 6 Schrauben des ABS-Gebers (bzw. Bremsscheibenbefestigung) lose!
    Kontrollier das bitte mal.
    mfg

  7. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #7
    Wäre eine Version; Die normale Sache ist aber, wie schon o.a. angegeben, dass bei einer Entlastung des Vorderrades durch die Bodenunebenheit das ABS früher als Gewohnt eingreift, da das Rad schneller blockieren würde.

  8. Registriert seit
    08.03.2009
    Beiträge
    541

    Standard

    #8
    Ist normal und auch ich habe mich beim ersten Kanaldeckel sowas von erschrocken...

  9. Registriert seit
    26.07.2009
    Beiträge
    11

    Standard

    #9
    Ein Lob an die Österreichischen Kanaldeckelbauer .... bei mir ist so etwas noch nie passiert .... ich werde mal verstärkt darauf achten

    Danke für den Hinweis

  10. Registriert seit
    07.04.2008
    Beiträge
    21

    Standard

    #10
    Ist bei mir nach Einbau von progressiven Gabelfedern nicht mehr aufgetreten. Der Bodenkontakt bleibt besser erhalten.
    Grüße Jürgen.


 

Ähnliche Themen

  1. ABS II defekt?
    Von Barney66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 14.07.2012, 22:51
  2. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  3. ESA defekt?
    Von Stuffy2001 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.06.2012, 23:43
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18