Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Runterschalten hakelt....

Erstellt von fmantek, 29.04.2012, 19:22 Uhr · 13 Antworten · 2.459 Aufrufe

  1. Registriert seit
    11.04.2012
    Beiträge
    2.250

    Standard Runterschalten hakelt....

    #1
    Ab und an, wenn ich an einer Ampel stoppen muss z.b., und runterschauten komme ich in die Situation das der Computer mir keinen Gang anzeigt, und ich dann auch nicht wirklich weiter runterschalten kann. Einmal hochschalten, und dann geht's wieder... Oder mal kurz die Kupplung schleifen lassen, der Computer weiss dann wieder wo er ist, und ich kann weiter runterschauten.

    Die Maschine war gerade erst in der 1000er Inspektion, und funktioniert sonst auch einwandfrei. Hatte das dort gemeldet, aber im Fehlercomputer war wohl nichts gespeichert.

    Jemand hier, der das auch schon mal beobachtet hat? Ich bin mir fast 100% sicher das das mein Fehler ist - bin ja Wiedereinsteiger und habe nicht viel aktuelle Erfahrung....

    Frank

  2. Registriert seit
    26.04.2012
    Beiträge
    34

    Standard

    #2
    Ist mir neulich auch passiert. Meine ist auch neu, hat jetzt 2000 km drauf. Kam aber nur einmal bisher vor. Fehler waren bei der 1000er Inspektion auch nicht gespeichert. Konnte runter treten was ich wollte, es wurde nichts angezeigt. Nach dem hochschalten war alles auch wieder normal.

  3. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #3
    Vielleicht als erstes ganz wichtig!
    Der Computer schaltet nicht, das ist nur eine Anzeige des aktuell eingelegten Ganges.

    Was schaltet ist der Hebel, den Du mit Deinem Fuß rauf oder runter drückst, und zwar ganz mechanisch, ohne irgendeine elektronische Unterstützung.

    Wie oder wo sollte da also eine Fehlermeldung entstehen, die dann gespeichert sein könnte?

    Wenn Du den Ganghebel nicht ganz hinunterdrückst, dann kann es passieren, dass Du die Schaltwalze nicht bis zum nächsten Rastpunkt bewegst, sondern diese kurz vorher stehenbleibt.
    Dann bekommt die Ganganzeige kein Signal, welcher Gang eingelegt ist und der Schalthebel rastet nicht auf der nächsten Stufe ein um die Schaltwalze weiter zu bewegen.

  4. Registriert seit
    11.04.2012
    Beiträge
    2.250

    Standard

    #4
    Ich habe nicht sagen wollen, dass der Computer schaltet, sondern das es eine Unterbrechung zwischen Display und schaltzustand gibt. Denn wenn ich die kupplung Schleifen lasse ist die Anzeige ja wieder da. Ich merke in der Situation auch nichts davon das der Gang dann "einrastet".

    Aber was Du sagst macht im generellen Sinn. Ich schalte also ungenau runter, die Maschine steht dann schon, in Gang 2.1, wenn ich nochmal die Kupplung kommen lasse rastet der Gang dann ein. Und dann erst kann ich weiterschalten?

    Muss ich.mehr drauf achten, ich war eigentlich schon der Meinung durchgeschaltet zu haben.

    Danke

    Frank

  5. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #5
    Genau so habe ich das gemeint.

    Habe manchmal ein ähnliches Problem:
    Ich habe beim Raufschalten manchmal das Problem, dass ich den Schalthebel nicht ganz entlaste und dann nicht in den nächsten Gang schalten kann.
    Dann muss ich bewusst mit dem Fuß zuerst noch mal nach unten und dann geht es wieder (sollte den Schalthebel mal einen Zahn höher setzen)

  6. Registriert seit
    13.04.2008
    Beiträge
    11.493

    Standard

    #6
    Ich habe das auch ab und zu wenn ich kurz vor der Ampel schnell runterschalte, das ist jetzt seit knapp 30.000km so.

    Immer mal wieder, gewöhnt man sich dran.

  7. Registriert seit
    09.07.2008
    Beiträge
    597

    Standard

    #7
    Hi,

    ja, das passiert, wenn man nicht früh genug runterschaltet und dann bei kleinen Geschwindigkeiten (< 20 km/h) die großen Gänge runterschalten will. Im 6. Gang mit gezogener Kupplung ausrollen und dann im Stand schalten wollen... das geht nicht. Dann muß man mit leichtem Druck auf die Schaltung die Kupplung leicht lösen, dann springt der Gang rein.
    Ist normal, hatte meine schon immer.

    Gruß
    Martin

  8. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #8
    Deswegen Enduro pur und kein Bordcomputer an meiner.

  9. Registriert seit
    13.10.2010
    Beiträge
    158

    Standard

    #9
    Zitat Zitat von mac1-2-3 Beitrag anzeigen
    Deswegen Enduro pur und kein Bordcomputer an meiner.
    ... wie schon geschrieben, das hat mit dem BC nichts zu tun. Das hat jedes Motorrad (auch Enduro`s pur - ohne BC). Liegt an der Art, wie das Getriebe - im Gegensatz zum PKW - aufgebaut ist. Und manchmal lässt sich eben im Stand ein Gangwechsel - meist von einem großen Gang nach unten - nicht auf üblichem Weg zustande bringen. Abhilfe wurde ja schon oben beschrieben.

    Auf diesem Wege ...klack klack ... immer eine stiefelstärke Platz unterm Hebel

  10. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard

    #10
    Zitat Zitat von fmantek Beitrag anzeigen
    Ab und an, wenn ich an einer Ampel stoppen muss z.b., und runterschauten komme ich in die Situation das der Computer mir keinen Gang anzeigt..
    - Nein, das haben Enduros pur nicht.
    Und auch wenn die Ursache des Nichtrunterschaltenkönnens nicht beim BC liegt - war klar, denn der zeigt ja nur an - denke ich: je mehr Elektronik, desto mehr kann kaputt werden/Dich im Stich lassen. Hoffe, die EWS tut es nicht eines Tages mitten im Nirgendwo.

    Sonst: Hatte das zum Glück noch nie, schaltet gut rauf und runter. Manchmal wenn ich zu sanft von der ersten auf die zweite schalte, erwische ich ungewollt den Leerlauf, aber das liegt dann schon an mir, denke ich, weil ichs zu sanft gemacht hab (zu wenig Schaltweg zurückgelegt hab).


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Runterschalten oder bremsen?
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 23.08.2011, 19:17
  2. kein runterschalten wenn kalt
    Von schnabel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 03.10.2010, 18:51
  3. Problem beim Runterschalten
    Von TitoX im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2010, 12:57
  4. Probleme beim runterschalten vom 3 Gang
    Von GS 1100 Rallle im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 03.04.2010, 00:19
  5. Schlechte Gasannahme beim Runterschalten
    Von Proton im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.11.2006, 20:13