Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Schalt-/Getriebeproblem F650GS

Erstellt von westfalenmaus, 05.07.2012, 19:22 Uhr · 18 Antworten · 4.054 Aufrufe

  1. Registriert seit
    05.07.2012
    Beiträge
    3

    Unglücklich Schalt-/Getriebeproblem F650GS

    #1
    Ich habe eine F650GS, EZ 10/2010, 2.500 km

    Bereits in der Einfahrphase tauchte immer wieder das Problem beim Runterschalten auf, dass die Schaltung/das Getriebe zwischen dem 3. und 2. Gang "hängenbleibt" und kein Vortrieb mehr vorhanden ist. Ein erneutes Schalten oder kuppeln hat keinen Einfluss. Auch die Ganganzeige im Bordcomputer verschwindet, d.h. auch mein Motorrad weiß nicht mehr, welcher Gang eingelegt ist. Nach Abbremsen auf ca. 1.000 - 1.200 Umdrehungen und erneutes Kuppeln springt mal der 2. oder auch mal der 3. Gang rein. All das geschieht aber nur, wenn die Maschine richtig warm ist - je nach Aussentemperatur also min. 50 km gefahren wurden.

    Erste Reklamationen wurden von der Werkstatt damit beantwortet, dass die Maschine eingefahren und auch das Einfahröl entfernt werden muss. Weitere Reklamationen auch nach dieser Inspektion wurden immer wieder belächelt. Angeblich kann die Werkstatt den Fehler nicht finden/nachvollziehen. Auch vom Werk kann ich keine Unterstützung bekommen. Eine Frau, die Motorrad fährt, wird einfach nicht ernst genommen.

    Ich habe die Maschine als Neufahrzeug erworben und auch frühzeitig schriftlich den Fehler reklamiert. Inzwischen steht ein Gerichtsprozess an, doch fürchte ich, dass man mir auch hier nicht glaubt.

    Hat jemand davon schon mal gehört oder selbst solche Erfahrungen gemacht? Oder habt ihr einen Tipp was ich tun oder wer mir helfen kann? Bin echt verzweifelt.

    Inzwischen fahre ich kaum noch, da ich 2x fast vom nachfolgenden Auto von der Strasse gewischt wurde. Es erwartet ja niemand, dass ich plötzlich nicht mehr weiterfahre.....

    HILFE !!!!

  2. Registriert seit
    04.04.2011
    Beiträge
    545

    Standard

    #2
    Hm. Zusammengefasst heisst das, dass bei Dir der zweite
    Gang beim runterschalten nicht reingeht. Das die Ganganzeige
    dann nichts anzeigt ist davon nur eine Folge.

    Ich kann nicht behaupten, dass würde bei mir nie passieren, allerdings schiebe ich das dann offen gestanden nicht aufs Motorrad. Normalerweise müsste sich der Gang aber spätestens mit einem
    Zwischengasstoss und evtl. Krach im zweiten Versuch einlegen lassen.

    Also kurz: Den von Dir beschriebenen Effekt gibt es und er kann
    zwei Ursachen haben: Unsauberes Schalten oder ein technischer Mangel. Wenn Du also folgendermassen schaltest:

    -gas weg
    -auskuppeln
    -evtl kurzer Zwischengasstoss, das hilft, wenn die Drehzahl schon zu niedrig ist
    - dabei kräftiger tritt auf den Schalthebel

    und das mal eine Zeitlang sehr bewusst so machst, wäre es spannend zu schauen, ob der Fehler gleich oft vorhanden bleibt.
    Ferner wäre es interessant zu wissen, ob das Problem nur ober oder unterhalb einer bestimmten Drehzahl entsteht.

    Mir ist bewusst, dass meine Antwort so ähnlich klingen wird, wie das
    Statement Deines Freundlichen aber ich halte es eben für die wahrscheinlichere Ursache und ich hätte die Antwort einem Mann genauso gegeben.

  3. Registriert seit
    28.06.2010
    Beiträge
    166

    Standard

    #3
    Hast du niemanden in deinem Freundeskreis, der selbst Motorrad fährt, dem du die Maschine ein paar Tage lang borgen kannst und der damit herumfährt? Dann hast du eine unabhängige zweite Meinung.

    Wenn der das Problem reproduzieren kann, dann hast du wesentlich bessere Chancen.

    Und wenns ganz hart auf hart kommt, eine Helmkamera besorgen und alles so gut wie möglich festhalten. Also runterschauen zum Schalt-Fuss etc.


    In der Ist-Situation kommst du jedenfalls nicht weiter. Wie du sagst, das einzige, was die zu können, ist dir halt zu glauben - oder auch nicht. Du brauchst eine zweite Meinung.

  4. Registriert seit
    15.05.2009
    Beiträge
    274

    Standard Testride zu zweit...

    #4
    Also, such' Dir die Werkstatt mit dem hübschesten Mechaniker und dann drehst Du mit ihm eine ausgedehnte Runde. Hockst Dich schön hinten drauf und schmiegst Dich fest an ihn, damit Du das Treiben an seinem linken Fuß auch gut mitbekommst. Oder umgekehrt: ziehst Dir Deine knackigste Lederkombi an und lädst Dir den Schrauber Deiner Wahl hinten drauf! Los geht's! Zu zweit macht vieles mehr Spaß und vier Augen sehen(hakel), vier Ohren hören(klong!) mehr. Vielleicht kommt Ihr ja so gemeinsam dem Problem oder am Ende auch Euch näher... Who knows. And you know: Der Mechaniker im Haus erspart die Forumsfragerei.


    freshman

    PS Wahlweise ginge vielleicht auch ein junger und veständnisvoller Fahrlehrer, die bieten auch für Scheininhaber immer mal wieder ein Stündchen zum Auffrischen an.

    PPS Ich würd' einfach mal ein Stunde an einem Vormittag, an dem Du gut ausgeschlafen bist, mit einem Kumpel auf einem leeren Parkplatz der Sache auf den Grund gehen. Schalten, schalten, schalten. Mal sehen, ob sich der Befund erhärtet, oder ob sich vielleicht die Schalttechnik noch weiter verbessern läßt.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #5
    Zitat Zitat von westfalenmaus Beitrag anzeigen
    ...
    Ich habe die Maschine als Neufahrzeug erworben und auch frühzeitig schriftlich den Fehler reklamiert. Inzwischen steht ein Gerichtsprozess an, doch fürchte ich, dass man mir auch hier nicht glaubt.
    ...
    dann ist doch der beitrag hier leider viel zu spät ...

    du wirst sicher nicht gern lesen, dass auch ich den fehler erst einmal bei der bedienung und dann erst bei der technik vermute.

    mir passiert das nämlich auch gelegentlich, ist bei mir aber definitiv zu "luschiges" schalten. meist, wenn ich mehr als einen gang schalte ohne einzukuppeln, also zb von 4 nach 2. abhilfe bringt bei mir, wenn ich den fuss bein einkuppeln noch auf dem ganghebel stehen habe und den druck erst dann wegnehme, wenn ich merke, dass der gang drin ist.

    wie gesagt, das muss bei dir nicht der fall sein, aber meiner erfahrung nach ist der fehler in der technik viel seltener als ein fehler bei der bedienung, zumal du auf mich den eindruck machst, generell (noch) nicht besonders sicher beim fahren zu sein.
    Inzwischen fahre ich kaum noch, da ich 2x fast vom nachfolgenden Auto von der Strasse gewischt wurde. Es erwartet ja niemand, dass ich plötzlich nicht mehr weiterfahre.....

  6. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #6
    Meine Frau fährt die gleiche Maschine (gleiches Baujahr) und hat nun keine Probleme beim Schalten...allerdings hatte sie den von dir geschildeten Effekt in der Einfahrphase (1000km) welcher sich dann jedoch in Luft auflöste nachdem sie den Fuß (Fußballen) nach dem Hoch-bzw. Herunterschalten nicht auf dem Schalthebel ruhen lies.
    Gruß
    Dirk

    ps.: hast du in der Situation schon mal versucht erst einen gang höher zu schalten um dann erneut herunter zu schalten?....müßte sich dann bei natürlich vollständig gezogener Kupplung mit einem sonorem KLONG der Gang einlegen lassen..

  7. Registriert seit
    05.07.2012
    Beiträge
    3

    Standard Gute Tipps Jungs......

    #7
    Also, klar sind schon mehrere Leute mit meiner Maschine gefahren und klar läßt sich der Fehler nachstellen.

    Aber es nützt mir nichts, da meine Werkstatt mir 1. nicht glaubt und 2. Probefahrten von max. 20 km unternimmt. Schließlich seien sie ja nicht dafür da, stundenlang mit meiner Maschine zu cruisen. Der Fehler taucht aber erst auf, wenn die Maschine richtig warm ist d.h. je nach Aussentemperatur ca. 50 km gefahren wurden.

    Es geht mir also hier darum, Leute zu finden, die auch diesen oder einen ähnlichen Fehler haben, damit wir eine Lösung finden können.

    P.S. ich bin übrigens inzwischen mit 3 baugleichen Bikes gefahren, wo dieses Problem nicht auftaucht. Es liegt also am Bike und nicht an der Fahrerin!!!!

  8. Registriert seit
    05.07.2012
    Beiträge
    3

    Standard

    #8
    Ich kann in der Situation überhaupt nicht mehr schalten, da der Schalthebel komplett blockiert!!!!! Den Fuß nehme ich immer komplett vom Schalthebel weg - also ist auch eine Dauer-/Fehlbelastung ausgeschlossen.

  9. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #9
    Zitat Zitat von westfalenmaus Beitrag anzeigen
    Ich kann in der Situation überhaupt nicht mehr schalten, da der Schalthebel komplett blockiert!!!!! Den Fuß nehme ich immer komplett vom Schalthebel weg - also ist auch eine Dauer-/Fehlbelastung ausgeschlossen.

    Also Westfalenmaus (hast du auch nen richtigen Namen),
    musst entschuldigen wenn wir dich mit den möglichen Fehlern einer Fahranfängerin abgleichen wollen....sorry

    Dann bleiben dir m.E. nur folgende Möglichgkeiten sofern dein nicht mehr gesprächsbereit ist und du diese Möglichkeiten nicht schon angegangen bist:
    1) Anderen , eventuell NDL-BMW-Motorrad aufsuchen und den Fall dort als Garantie erneut reklamieren...vielleicht hat dein die ihm zugestandenen Garantiebudgets aufgebraucht...
    2) Schlichtungsstelle der IHK einschalten um den Fall der Klärung zuzuführen
    3) Zentralen Kundendienst der BMW-Zentrale einschlaten /Anschreiben und freundlichst um Unterstützung bitten.
    4) Unabhängigen, amtlich anerkannten Sachverständigen (Zweiradfahrzeuge) einschalten und ein Gutachten estellen lassen (benötigst du im Falle eines Gerichtsprozesses sowieso.
    5) Beauftragung eines Anwaltes, welcher im Notfall einen Schadensersatzprozess anstrebt...

    ...falls nicht schon so weit von dir zum Prozess getrieben...weil dann erübrigen sich alle anderen Alternativen bzw. die Bereitschaft von BMW oder dem sich mit dir zu einigen und sich der Sachlage nochmals anzunehmen.

    Mehr Ratschläge hätte ich nun auch nicht mehr parat...halt uns auf dem Laufenden!
    Gruß
    Dirk

  10. Registriert seit
    21.10.2008
    Beiträge
    1.935

    Standard

    #10
    Zitat Zitat von westfalenmaus Beitrag anzeigen
    Also, klar sind schon mehrere Leute mit meiner Maschine gefahren und klar läßt sich der Fehler nachstellen.

    hm, also Bekannte die Dein Moped fahren, bemerken den Fehler und der nicht?

    Aber es nützt mir nichts, da meine Werkstatt mir 1. nicht glaubt und 2. Probefahrten von max. 20 km unternimmt. Schließlich seien sie ja nicht dafür da, stundenlang mit meiner Maschine zu cruisen. Der Fehler taucht aber erst auf, wenn die Maschine richtig warm ist d.h. je nach Aussentemperatur ca. 50 km gefahren wurden.

    Warum machst Du dann nicht einen Termin beim und fährst die Kiste vorher anständig heiß und setzt den Mechaniker dann da drauf?


    Es geht mir also hier darum, Leute zu finden, die auch diesen oder einen ähnlichen Fehler haben, damit wir eine Lösung finden können.

    Ist das Getriebe der 650er oder 800er schon mal in dieser Richtung negativ aufgefallen? Wüßte ich nicht wirklich. Meine 800er lässt sich jedenfalls vorbildlich schalten und ich war noch nie in so einem "Zwischengang".

    P.S. ich bin übrigens inzwischen mit 3 baugleichen Bikes gefahren, wo dieses Problem nicht auftaucht. Es liegt also am Bike und nicht an der Fahrerin!!!!
    Waren das Vorführer, oder Leihmaschinen?

    Sorry, wenn ich so nachfrage. Ich will niemandem was unterstellen oder ein Problem abwerten, aber..... merkwürdig klingt das schon...

    Grüße

    Burkhard


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 04.04.2012, 22:05
  2. Position Schalt- und Bremspedal
    Von KuhBenita im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 11.04.2011, 23:16
  3. Wunderlich Schalt- & Bremshebelverlängerung
    Von maclaro im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 10.10.2010, 08:03
  4. Getriebeproblem
    Von Qhirt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.04.2010, 20:29
  5. Getriebeproblem???
    Von KlausiMausi im Forum R 850 GS und R 1100 GS
    Antworten: 87
    Letzter Beitrag: 11.12.2007, 13:49