Ergebnis 1 bis 7 von 7

Startprobleme auch mit Fremdstartunterstürtzung

Erstellt von schmijoa, 18.07.2016, 03:35 Uhr · 6 Antworten · 862 Aufrufe

  1. Registriert seit
    12.06.2014
    Beiträge
    105

    Frage Startprobleme auch mit Fremdstartunterstürtzung

    #1
    Moin,

    ich kämf zur Abwechslung mal wieder mit der F650gs meiner Freundin. Frisch vom TÜV vor 8 Tagen abgestellt.
    Heute macht das Mopped keinen Mux - Kombi ist tot. Folgende Differentialdiagnose hab ich schon durch nun hoff ich auf euren Rat:

    1. Starthilfe mit laufendem Motor von meiner 1150gs ca 13,3V. ==> Kombi der 650 geht an, Starter klackt mehrmals, Motor dreht sich nicht.
    2. Batterie der 650 abgeklemmt und Starthilfe mit laufendem Motor von meiner 1150gs ==> gleiches Ergebnis wie 1.
    3. Anlasserrelais gecheckt ==> Schließt kurz durch geht dann wider auf als ob die Spannung zusammen bricht - kann ja aber nicht sein die Spannung kommt von der 1150gs mit laufendem Motor.
    4. Anlasser abgeklemmt ==> Anlasserrelais schaltet so lange der Starterknopf gedrückt wird.
    5. Kabel zwischen Anlasserrelais und Anlasser gemessen => Kein Bruch und keinen Kurzen auf Masse.
    Anlasser ausgebaut (wie soll das klappen ohne den Kühlmittelschlach abzunehmen??)
    6. Anlasser an die 13,3V der 1150gs gehalten ==> dreht wie ne 1.
    7. Anlasser an die 650 angeschlossen aber nicht eingebaut, mit Strom von der 1150gs (Anlasser sollte ohne Last drehen können) ==> selbes Ergebnis wie 1., Anlasser Zuckt kurz in der Hand zusammen mit dem Klack des Relais.
    8. Nur um sicher zu gehen Anlasser aufgeschraubt, Kollektoren gereinigt, Kohlen gecheckt, Windungen durchgemessen ==> Alles i.o.
    9. Nochmal Test 7. ==> gleiches Ergebnis.

    Die EWS bzw Ringantenne schließe ich als Fehler aus, da weder der Fehler angezeigt wird noch sollte sich das Relais überhaupt rühren wenn die EWS nicht frei gibt.

    Ich bin mit meinem Latein am Ende.
    Habt ihr noch Ideen?

    Danke schon mal viele Grüße!

    ps:
    ein neuer Anlasser wird wohl auf jeden Fall bestellt, einer Gehäuseschraube ist beim Zerlegen des Anlassers gebrochen und auf ausbohren hab ich keine Muse .

  2. Registriert seit
    17.10.2010
    Beiträge
    1.493

    Standard

    #2
    Ich würde denken das die Batterie hinüber ist, dann klappt es unter Umständen auch nicht mit Fremdstarten.
    Punkt 2 sollte ohne Batterie dazwischen auch nicht funktionieren.

  3. Registriert seit
    12.06.2014
    Beiträge
    105

    Standard

    #3
    Ich hoffe ich hab dich richtig verstanden. Warum sollte Pkt2 nicht klappen?
    Die vermeintlich defekte Batterie der 650 ist nicht mehr verbunden und die 650 wird von der 1150 mit 13,3V versorgt. Sollte doch klappen? - Zumindest das Kombi der 650 verhält sich so.

  4. Registriert seit
    17.10.2010
    Beiträge
    1.493

    Standard

    #4
    Kannst du nicht die Batterie von deiner 1150er in die 650er bauen, oder ausbauen und notfalls mit dem Überbrückungskabel anschliessen.

  5. MAB
    Registriert seit
    02.05.2015
    Beiträge
    37

    Standard

    #5
    Hallo Schimjoa,
    die F650 wie die F800 darf niemals ohne angeschlossenen Batt. betrieben werden, da sonst der Regler der LiMa dauerhaften Schaden nimmt. Fremdstarten geht in der der Regel nur, wenn die alte Batt. noch intakt ist. Besser ist es, eine neue/andere Batt. einzubauen. Wenn die alte Batt. nicht mehr genug Saft abgibt, verhält sich die Elektronik beim Starten oft merkwürdig und verhindert das Starten.

    Mit einer neuen Batt. sollte das Problem gelöst sein.

    Hatte ein solches Problem sebst schon und nur mit einer neuen Batt. war das Problem zu lösen.

    MlG
    MAB

  6. Registriert seit
    17.10.2010
    Beiträge
    1.493

    Standard

    #6
    Läuft sie wieder ?

  7. Registriert seit
    22.07.2015
    Beiträge
    109

    Standard

    #7
    Hallo,

    wenn das Starterrelais anzieht und der Anlasser aber nicht dreht, ist es zu 99% ein zu hoher Übergangswiderstand an irgend einem Kabel.
    Ich hätte jetzt als erstes auf die Verbindungen der Starthilfekabel gefolgt von einer zu schwachen Batterie der 1150 getippt und empfohlen ein Auto als Spender zu nehmen.
    Wichtig: die Batterie darf nur entladen sein. Wenn die einen inneren Kurzschluß hat, nimmt die evtl. alle Ströme auf und du kommst auf keinen grünen Zweig...

    Nachdem du aber sagst, dass sowohl das Anlassrelais ohne Motor anzieht, als auch der Motor bei direktem Anschluss an die Starthilfekabel dreht (auch im eingebauten Zustand? -> Motor wird durchgedreht?) hast du ein Problem im Kabelbaum des Fahrzeugs.
    I.d.R. ein Massefehler.
    Verbinde mal den Anlassermotor masseseitig direkt mit der Masse der Batterie und probiere ob es geht. Häufiger Fehler ist nämlich das Masseband, dass den Motorblock mit dem Rahmen verbindet.
    Wenn es das nicht ist, kannst du noch die +-Seite vom Anlasserrelais zum Anlassermotor überbrücken.

    Nachtrag: Die Messung von Punkt 5 sagt nichts über die Belastbarkeit mit hohen Strömen aus. Das Kabel kann innerlich korodiert sein. Dann entsteht so eine Art Kurzschluß (Kabel wird an der Stelle sehr heiß) und die Spannung bricht tatsächlich ein -> Anlasserrelais fällt ab.
    Punkt 7 klingt, als ob das Anlasserrelais selbst kaputt wäre.

    Mir fällt noch eine einfache Prüfung ein: Starthilfekabel an die Batterie, eine weiteres Kabel vom +Pol direkt auf den Anlasser. Dann muss das Mopped anspringen wenn die Masse i.O. ist (Zündung vorher einschalten...).

    Gruß
    matze


 

Ähnliche Themen

  1. Kein ABS, Blindschalter im Cockpit? Oder auch mit ABS Symbol?
    Von dakarbmw im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 02.04.2010, 21:55
  2. ob so ein Sprung auch mit nem Moped klappt?
    Von tuxbrother im Forum Smalltalk und Offtopic
    Antworten: 8
    Letzter Beitrag: 26.01.2009, 21:30
  3. Winterspass geht sowas auch mit ner GS ?
    Von Draht im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 02.12.2007, 16:00
  4. jetzt auch mit "Q"
    Von metta im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 05.06.2007, 21:37
  5. DEM jetzt auch mit 2 Zylinder Wertung
    Von Eric im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 1
    Letzter Beitrag: 22.12.2006, 10:52