Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Unrunder Motorlauf

Erstellt von rossi508, 05.08.2016, 20:49 Uhr · 16 Antworten · 3.405 Aufrufe

  1. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard Unrunder Motorlauf

    #1
    Nabend zusammen,

    meine HP2E frotzelt in letzter Zeit ordendlich, nimmt schlecht Gas an, erst recht wenn sie kalt ist. Wurde in letzter Zeit auch nur auf Kurzstrecken bewegt

    jetzt knapp 60.000 km Laufleistung
    letzte Inspektion bei 40.000
    Luftfilter nicht neu, aber sauber
    Kerzen 20.000 km

    Unrunder Motorlauf auch im Standgas, was ich bei der 10.000 und den folgenden inspektionen schon reklammiert habe, aber nicht besser wurde.
    Ziehe ich an der Aussenhülle des rechten Gaszugs, geht sie fast aus, links gezogen steigert sich die Drehzahl.
    Im Anhang die Bilder der Kerzen, von oben links nach oben rechts, wo kommt da bei den unteren Kerzen (speziell unten rechts) das Öl her? Ist ziemlich verharzt. Also was dauerhaftes
    Jemand eine Idee?lo-lu-ru-ro.jpgkerzenloch-unten-rechts.jpgkerzenloch-unten-links.jpglo-lu-ru-ro-2.jpg

  2. Registriert seit
    23.06.2008
    Beiträge
    167

    Standard

    #2
    Hallo,

    ich hatte das mit dem unrunden Lauf auch, kurz nachdem ich die Kerzen auf NGK gewechselt habe.

    Ich habe dann mit dem Infrarotthermometer am Krümmer gesehen welcher Zylinder langsamer warm wurde und da einfach unten wieder die Bosch rein - und alles war paletti.
    Das hat natürlich statistisch noch keine Relevanz, aber ich hatte das auch schon bei anderen Mopeds, dasss die empfindlich auf bestimmte Kerzen reagieren.
    Das mit dem Öl könnte an undichten Kerzen liegen?
    Ich hatte mal ne lose Kerze, da sah das genauso aus.

    Viel Glück - und hoffentlich ist das nichts Schlimmeres!

    Holger

  3. Registriert seit
    06.03.2006
    Beiträge
    1.352

    Standard

    #3
    Servus,
    waren die Kerzen fest geschraubt? Die müssen doch lose sein, wenn da soviel Öl rauskommt.

  4. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard

    #4
    Die Kerzen sind recht locker festgeschraubt, handfest. Kann natürlich sein, das sich da was vorbeidrückt, aber wo kommt es her? Dachte der Brennraum sei trocken, ausser Kolben und Ölabstreifringe sind hinüber?

    Hab gerade mal alte NGK´s eingebaut, gleiches verhalten wie die Boschkerzen, die bei 11.000 rausgeflogen sind: Beschleunigen nur mit vorsichtigem Gasgriff, bei Vollgas kein Vorrankommen mehr.

    Hole Montag mal ein paar neue und schaue ob sich was ändert beim einzelnen Ziehen der Gaszüge. Kann man das Messen was aus den Kerzenstecker rauskommt?

    Gruß
    André

  5. Registriert seit
    06.03.2006
    Beiträge
    1.352

    Standard

    #5
    Funken die unteren Kerzen überhaupt?

  6. Registriert seit
    14.09.2011
    Beiträge
    4.279

    Standard

    #6
    Zitat Zitat von rossi508 Beitrag anzeigen
    Nabend zusammen,

    meine HP2E frotzelt in letzter Zeit ordendlich, nimmt schlecht Gas an, erst recht wenn sie kalt ist. Wurde in letzter Zeit auch nur auf Kurzstrecken bewegt

    jetzt knapp 60.000 km Laufleistung
    letzte Inspektion bei 40.000
    Luftfilter nicht neu, aber sauber
    Kerzen 20.000 km

    Unrunder Motorlauf auch im Standgas, was ich bei der 10.000 und den folgenden inspektionen schon reklammiert habe, aber nicht besser wurde.
    Ziehe ich an der Aussenhülle des rechten Gaszugs, geht sie fast aus, links gezogen steigert sich die Drehzahl.
    Im Anhang die Bilder der Kerzen, von oben links nach oben rechts, wo kommt da bei den unteren Kerzen (speziell unten rechts) das Öl her? Ist ziemlich verharzt. Also was dauerhaftes
    Jemand eine Idee?Klicke auf die Grafik für eine größere Ansicht 

Name:	LO LU RU RO.jpg 
Hits:	193 
Größe:	594,7 KB 
ID:	202260Klicke auf die Grafik für eine größere Ansicht 

Name:	Kerzenloch unten rechts.jpg 
Hits:	188 
Größe:	794,2 KB 
ID:	202259Klicke auf die Grafik für eine größere Ansicht 

Name:	Kerzenloch unten links.jpg 
Hits:	183 
Größe:	592,3 KB 
ID:	202258Klicke auf die Grafik für eine größere Ansicht 

Name:	LO LU RU RO 2.jpg 
Hits:	187 
Größe:	357,5 KB 
ID:	202257
    Die Nebenkerzen werden nur bis ca 4000 1/min mit Spannung versorgt. Das die stärker verrußen, als die Hauptkerzen ist ganz normal.

    Gruß,
    maxquer

  7. Registriert seit
    31.07.2006
    Beiträge
    349

    Standard

    #7
    Ein schlechtes Kaltlaufverhalten hatte ich auch schon mal. Äußerte sich aber nur als schlechte Gasannahme.
    Ich hab seiner Zeit den Temperaturfühler im Luftfilter ersetzt. Danach war es um Längen besser. Im Nachhinein glaube ich aber das irgendwo noch ein kleiner Fehler vorhanden ist, weil sie in der Warmlaufphase noch etwas besser laufen könnte (wie meine 11er GS).

    Einen unrunden Motorlauf hat meine hier und da mal an einer Ampel, im warmen Zustand und völlig ohne Vorwarnung. Kann aber auch sein, das die Zündkerzen mal wieder fällig sind. Sind jetzt 18000 km alt. Oder Vielleicht die Spulen der Nebenkerzen?
    Leerlaufstepper sind absolut i. O. Ich hab 2 in Reserve liegen, die ich schon mal durchgetauscht hab. Und sauber sind sie auch.

    Und auch ohne Vorwarnung hat meine spuradisch ein erhöhtes Standgas. Einmal aus-und anstellen und alles ist wieder gut. Auch keine Ahnung was das sein kann.
    Gruß
    Martin

  8. Registriert seit
    30.09.2010
    Beiträge
    449

    Standard

    #8
    Ziehe ich an der Aussenhülle des rechten Gaszugs, geht sie fast aus > korrekt! zu viel Luft und ohne die Info vom
    Drosselklappenpoti folglich zu wenig Kraftstoff.
    links gezogen steigert sich die Drehzahl > korrekt! denn hier gibt es die erhöhte Kraftstoffmenge über das Poti und die
    Luft über die geöffnete Drosselklappe.

    Steckerspule links unten und Verkabelung prüfen. Steckkontakte lösen sich gern mal auf.
    Zündkerzengewinde und Dichtfläche reinigen, Zündkerzen mit vorgeschriebenen Drehmoment anziehen. ÖLanteile befinden sich
    immer im Brennraum, so daß bei einer gelösten Kerze auch Öl herausgedrückt werden kann.
    Und zum guten Schluß mal eine saubere Synchronisierung durchführen.

  9. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard

    #9
    Mal ne Zwischenmeldung,

    Kerzen habe ich gewechselt, da lief sie schon mal etwas weicher. Zwischenzeitlich hatte ich auch die Pumpeneinheit aus dem Tank raus, um den Filter zu wechseln, der ja wie in einem anderen Tread beschrieben bei der HP2 so nicht vorhanden war. Die Schnellverschlüsse richtig wieder zusammen zu bekommen, war irgendwie auch nicht ganz so einfach. Seitdem wollte sie kein Vollgas mehr, wie bei meinen ersten defekten Boschkerzen.

    Gestern dann mal beim gewesen, Fehlerspeicher auslesen. Nix gefunden ausser was mit den Heizgriffen, der Mechaniker kam auf die Idee, die Grundeinstellung wieder herzustellen, und alles "Gelernte" auf 0 zu setzen. Moped springt an, schüttelt mächtig im Stand und geht beim Gasgeben sofort aus. Weiterhin keine Fehlermeldung, alles mit dem Diagnosegerät geprüft und ok. Schachtzündspule oben rechts wohl defekt, neue brachte aber auch keine Veränderung.

    Wenn ich das richtig interpretiert habe, wurde der Drosselklappenpoti gewechselt, keine Besserung. Den kann man wohl auch von Hand bedienen (verstellen???), da lief Sie auf einmal. Irgendwas im Informationsaustasch schein sich da zu wiedersprechen. Für weiteres war est mal keine Zeit, fahren ging nicht mehr, nächste Woche suchen die weiter. Selbst der zufällig anwesende Meister wusste nicht weiter, sowas hätte er noch nicht erlebt. Könnte wohl die ZFE sein, die versuchen von anderen Mopeds was zum Testen auszuleihen.
    Wenn es die ZFE ist, sind die universell auch von anderen Modellen einsetzbar? Werden gebraucht ja recht günstig angeboten. Worauf müsste ich achten?

    Bei der Gelegenheit bekomme ich auch eine neue Pumpeneinheit wegen dem gerissenen Flansch und muss mich zähneknirschend von meinem rissfreien Aluradträger trennen.

    Werde berichten wie es weitergeht

    Gruß
    André

  10. Registriert seit
    10.07.2007
    Beiträge
    19.385

    Standard

    #10
    Ist die Kraftstoffpumpe bzw deren Endstufe ok?
    Reicht der Kraftstoffdruck?

    Anfangs hast du geschrieben, das die Probleme schlimmer sind, je mehr Gas du gibst.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Unrunder Motorlauf
    Von kmfrank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 01.07.2012, 17:10
  2. Unrunder Motorlauf
    Von Harald W. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 10.10.2011, 16:26
  3. Unrunder Motorlauf... mit Aussetzern
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 06.08.2011, 04:52
  4. Unrunder Motorlauf im Standgas! Tip
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 22.03.2009, 12:48
  5. Unrunder Motorlauf nach Benzinfilterwechsel
    Von YounGSterboxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 18.11.2008, 18:59