Seite 7 von 11 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 61 bis 70 von 108

Verschlucken beim Gasgeben

Erstellt von rossi508, 19.04.2009, 22:17 Uhr · 107 Antworten · 11.244 Aufrufe

  1. mind Gast

    Standard Gerd.....

    #61
    Zitat Zitat von Gerard Beitrag anzeigen
    Nabend mal, bin grad vom Endurotraining zurück gekommen und war schon gespannt was das Thema für neue Treads ergeben hat. Aaaalso, wenn mit dem tausch der Zündkerzen und Einstellung der Bowdenzüge die schlechte Gasannahme (tritt vor allem merklich bei Kaltstart auf, später auch im warmen speziell Vollast) dann ist wie gaaanz oft die.....Kraftstoffpumpe! defekt. Das Teil bringt zu wenig Druck und das kann von jetzt auf gleich passieren oder auch schleichend.Bei Kaltstart benötigt der Motor mehr Kraftstoff als warm und verschluckt sich beim Gasgeben. Meißt läßt man das Mopped dann 20 Sekunden im Stand laufen und dann isses wesentlich besser. Das Zusatzsteuergerät macht nix anners als das Gemisch anzufetten und damit den eigentlichen Fehler zu überspielen. Persönlich hab ich das erstmals bei km 8000 bemerkt und bin dann noch 10000 km weit gekommen bis dann schlagartig nix mehr ging. 2 Tage hat die BMW Werkstatt gesucht und nix gefunden! dann ich zum BMW Rennmechaniker 10 Minuten später lief die HP wie noch nie. Kommt oftmal durch verschmutzung aber auch durch Verschleiß. Also Druck messen lassen, an den Zuleitungen zu den einspritzventilen und siehe da....zuwenig. So jetzt tut mir der Finger weh. Grüße an Alle....auch an Scuba und Rossi und Huub und Gap und .....

    ...Du, jetzt mach nicht so ein Fass auf! Das Kerzenthema ham wir hier schon seit mehr als 2 Jahren und bei "Allen", die von den geschilderten Symptomen betroffen waren, hat der Tausch gegen NGK geholfen!


    Wenn`s nicht hilft, ist das Pumpenthema eines, das erst viel später kommt!

  2. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard

    #62
    Zitat Zitat von mind Beitrag anzeigen
    ...Du, jetzt mach nicht so ein Fass auf! Das Kerzenthema ham wir hier schon seit mehr als 2 Jahren und bei "Allen", die von den geschilderten Symptomen betroffen waren, hat der Tausch gegen NGK geholfen!


    Wenn`s nicht hilft, ist das Pumpenthema eines, das erst viel später kommt!
    Hey, wer ist denn hier Stutenbissig Ich bin froh über jede Info, und wenn das Dingen auf dem Rückweg mit neuen Kerzen immer noch buckelt, kann ich sofort zurück und hab Argumente.

    Weil "viel später" möchte ich das Problem nicht behoben sehen, Danke nochmal für die Schilderung des "Extremfalls".

    Und jetzt ins Bettchen, sonst verpass ich den Termin beim

    André

  3. mind Gast

    Standard Gerd ne Stute???

    #63
    Zitat Zitat von rossi508 Beitrag anzeigen
    Hey, wer ist denn hier Stutenbissig Ich bin froh über jede Info, und wenn das Dingen auf dem Rückweg mit neuen Kerzen immer noch buckelt, kann ich sofort zurück und hab Argumente.

    Weil "viel später" möchte ich das Problem nicht behoben sehen, Danke nochmal für die Schilderung des "Extremfalls".

    Und jetzt ins Bettchen, sonst verpass ich den Termin beim

    André
    Na mercie....!

    Ros(s)i, die "Pumpensteuerungsumgehungslösung" würde ich nur als allerletzte Alternative in Betracht ziehen....wenn nix mehr geht!

    Wie der Gerd seine Kiste prügelt, ist hier nicht wirklich nachzuvollziehen, und was zu dem von ihm beschriebenen Szenario führt wohl auch nicht!

    Ich denke, (meine Meinung!) da liegt noch einiges mehr im Argen, das mit seiner "Umgehung" erst mal überbrückt wurde!

    Schlafts guad!

  4. Registriert seit
    01.11.2006
    Beiträge
    203

    Standard

    #64
    Da ich eher selten hier im forum was zum Besten gebe, weil ich manchmal erleben muß wie manche Themen versanden, schreibe ich (nachdem ich ne neue Packung Ziggs und ne neue Flasche Wein geöffnet habe) nur wenn ich wirklich jemanden helfen kann und dann nur über Dinge die ich weiß. Das mit den Zündkerzen hab ich wohl mitbekommen. Kann mir aber technisch keinen Reim darauf machen. Also werde ich morgen meinen Mechaniker fragen was es mit Bosch und NGK auf sich hat. Dann werde ich dir sachlich antworten lieber Mind.

  5. Registriert seit
    01.11.2006
    Beiträge
    203

    Standard ach noch was Mind

    #65
    hat nix mit prügeln zu tun, sondern mit der tatsache das die Pumpe ständig läuft wenn der Motor an ist und nicht getaktet ist. Ein bißchen Dreck im Tank oder die laufleistung und die Leistung der Pumpe läßt nach. Da dieser Prozess manchmal schleichend ist, merkt der fahrer lange nicht. erst wenn das teil richtig stottert ist guter Rat teuer. Den Pumpendruck schau ich morgen auch nach.....

  6. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Aha

    #66
    Sehe, du hast geantwortet. Lass dir den Wein schmecken, ich hab Ziggis und nen Bier!
    Und muss dir Recht geben! Ich habe NGKs, aber die Kiste läuft, sagen wir, suboptimal! Allerdings:
    Meine Kaltlaufsymptome stimmen mit den genannten überein, die HP benötigt etliche Sekunden, um rund zu laufen. was blöd sein kann, wenn man morgens versucht, in den laufenden Verkehr von seitwärts einzufädeln, aber das Möppi stellt keine Leistung bereit! Mist ist das!
    Allerdings: wenn warm, dann benötigt sie Drehzahl, um wirklich rund zu laufen! Unten rum (keine Ahnung, bei welchen U/min, hab ja keinen DZM) sprotzt sie, dann auf einmal läuft sie rund!
    Wie gesagt, mit NGK Iridium und gemachtem Tempfühler.
    Hümmi

  7. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #67
    OOOch schade, jetzt warten wir hier 7 Seiten auf ein geheimnisvolles Teil als Defektauslöser und dann ist es die Kraftstoffpumpe ein Teil das Scuba schon im 8 Beitrag angesprochen hat... bin enttäuscht.
    Andre, ich hätte schon nach dem 5ten Beitrag die Kerzen rausgeworfen.....und als Defektauslöser ausgeschlossen oder entlarvt....

    Grüße Tiger

    PS:wenn in meiner Werkstatt einer mit nem Forumsausdruck daherkäme.....ich würde ihn rauswerfen, das geht garnicht. Das ist wie wenn du zum Arzt gehst und die Diagnose von den andern Patienten im Wartezimmer präsentierst.

  8. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #68
    Zitat Zitat von schalke Beitrag anzeigen
    Und muss dir Recht geben! Ich habe NGKs, aber die Kiste läuft, sagen wir, suboptimal! Allerdings:
    Meine Kaltlaufsymptome stimmen mit den genannten überein, die HP benötigt etliche Sekunden, um rund zu laufen. was blöd sein kann, wenn man morgens versucht, in den laufenden Verkehr von seitwärts einzufädeln, aber das Möppi stellt keine Leistung bereit! Mist ist das!
    Allerdings: wenn warm, dann benötigt sie Drehzahl, um wirklich rund zu laufen! Unten rum (keine Ahnung, bei welchen U/min, hab ja keinen DZM) sprotzt sie, dann auf einmal läuft sie rund!
    Wie gesagt, mit NGK Iridium und gemachtem Tempfühler.
    Hümmi
    Bei den geschilderten Symptomen, mein lieber Hümmi, wäre in der Reihenfolge der auszuschließenden Verursacher, als nächste die Kerzenstecker/Zündspulen zu kontrollieren. das vermute ich mal eher.

    Tiger

  9. BMWHP2 Gast

    Standard Andre

    #69
    Zitat Zitat von rossi508 Beitrag anzeigen
    Hey, wer ist denn hier Stutenbissig Ich bin froh über jede Info, und wenn das Dingen auf dem Rückweg mit neuen Kerzen immer noch buckelt, kann ich sofort zurück und hab Argumente.

    Weil "viel später" möchte ich das Problem nicht behoben sehen, Danke nochmal für die Schilderung des "Extremfalls".

    Und jetzt ins Bettchen, sonst verpass ich den Termin beim

    André
    Lass dich vom Mind nicht anmachen - Du hast es mit einem lastabhängigen Dampfplauderer zu tun ............

  10. mind Gast

    Standard Lastabhängig lieber Friedl......

    #70
    Zitat Zitat von BMWHP2 Beitrag anzeigen
    Lass dich vom Mind nicht anmachen - Du hast es mit einem lastanhängigen Dampfplauderer zu tun ............

    ...lastabhängig!

    Den hast Dir gemerkt, gell!


 
Seite 7 von 11 ErsteErste ... 56789 ... LetzteLetzte

Ähnliche Themen

  1. Verschlucken beim Gasgeben
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 15.03.2015, 09:33
  2. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  3. GS 1100 "verschluckt sich" beim Gasgeben
    Von Q-ZWO im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.10.2011, 14:58
  4. Metallisches Schlagen beim Gasgeben
    Von KWE im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 19.08.2010, 10:54
  5. Verschlucken beim Beschleunigen
    Von Carsten_SFA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 20.07.2009, 17:04