Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

"Klong" beim Gang einlegen beim Boxer muss nicht sein!

Erstellt von Bonsai, 28.03.2013, 19:30 Uhr · 22 Antworten · 3.088 Aufrufe

  1. Registriert seit
    09.03.2011
    Beiträge
    961

    Standard

    #11
    Zitat Zitat von C-Treiber Beitrag anzeigen

    Kurven vor denen ich (gerade mit den Cs) in den ersten Gang muß. Da mal nen paar Sekunden zu warten?
    ....du fährst Kurven im Ersten

    naja, da sollte das Problem nicht auftreten da da das Getrieben eher schneller dreht als der Motor

  2. Registriert seit
    07.08.2009
    Beiträge
    2.621

    Standard

    #12
    Zitat Zitat von X-Crosser Beitrag anzeigen
    ....du fährst Kurven im Ersten
    Ich als relativer GS Neuling finde, dass man erstaunlich viele Kurven bzw. Kehren im 1. Gang fahren muss.
    Da würde ich mir eine andere Übersetzung wünschen und auch sehr gerne auf Topspeed verzichten (brauche ich persönlich sowieso nicht).

    Aber dann passen vermutlich Abgas- und Lärmvorschriften nicht mehr.



    @bonsai:
    Danke für die Erklärung!
    Jetzt erklärt es auch, dass der 1. Gang bei mir mal "klonkt" und ein anderes mal butterweich rein geht.


    Gruß
    Jochen

  3. Registriert seit
    02.02.2013
    Beiträge
    1.007

    Standard

    #13
    Zitat Zitat von boro Beitrag anzeigen
    @bonsai:
    Jetzt erklärt es auch, dass der 1. Gang bei mir mal "klonkt" und ein anderes mal butterweich rein geht.
    Gruß
    Jochen
    Jochen, als ich die ersten Male mit meinem Eisenschwein unterwegs war, dachte ich beim Einlegen des 1. Ganges mehrere Male, kurz vor einem Getriebeschaden zu stehen:-)

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #14
    Hi
    Zitat Zitat von Bonsai Beitrag anzeigen
    Schon oft las ich an verschiedenen Stellen hier im Forum, daß sich am Boxer (nicht die neue LC) der 1. Gang nicht ohne "Klong" einlegen läßt! Dies ist jedoch nicht technisch bedingt, sondern nur ein simpler Bedienungsfehler.
    Denn eine (Einscheiben-)Trockenkupplung trennt -im Gegensatz zu (Mehrscheiben-)Ölbadkupplungen- sauber. Nur sollte man eben bedenken, daß die Getriebeeingangswelle bedingt durch den linearen Kraftstrang bei eingerückter Kupplung im Leerlauf die gleiche Drehzahl wie der Motor hat. Da jedoch die Getriebeausgangswelle steht (da ja das Bike steht), lassen sich beide Zahnradpaare nicht geräuschlos ineinander schieben.
    Soweit stimme ich zu (und sag' das seit Jahren selber)

    Zitat Zitat von Bonsai Beitrag anzeigen
    Die Lösung ist einfach ...und eigentlich schon selbsterklärend:
    Nach dem Kupplung ziehen einfach ein paar Sekunden warten mit dem 1. Gang einlegen, damit die Getriebeeingangswelle zum Stillstand kommen kann.
    Das widerum halte ich für ein Spässchen. Die Welle steht nach Zehntelsekunden und eiert nicht "Sekunden" nach. Hab' zwar nicht ich gemessen aber Menschen die ich kenne und die an solchen Messungen beruflich gaaaaanz arg interessiert sind.

    Zitat Zitat von Bonsai Beitrag anzeigen
    Sollte der Gang nicht reingehen (weil gerade Zahn auf Zahn steht), dann einfach den Schalthebel heruntergedrückt lassen und gleichzeitig die Kupplung langsam bis zum Schleifpunkt kommen lassen: Voila, geht butterweich und ohne Geräusche/Verschleiß!
    Auch das sage ich seit Jahren. Die Alternative zum Kuppeln ist, das Mopped mit dem Fuss etwas vor- oder zürückschieben (oder ein vorhandenes Gefälle zu nutzen). Ob man die Eingangswelle via Kupplung zum Drehen bringt oder die Ausgangswelle via Radbewegung ist egal.

    Zitat Zitat von Bonsai Beitrag anzeigen
    Übrigens: Den Motor starten, schneller Gasstoß, sofort Kupplung ziehen und Gang reinschrubben ist kontraproduktiv; das machts logischerweise noch schlimmer.
    Ich hoffe, mein umständliches Geschreibsel ist einigermaßen verständlich!
    Gruß
    der Kurze
    Das gesamte "Zwischengasgegebe" ist Krampf weil es bei sequentiellen Getrieben kein "Zwischen" gibt, "Zwischengas" keines ist und daher nicht funktionieren kann.
    Bei den "bei mir funktioniert's aber" geht der Schaltkrach wahrscheinlich im Auspufflärm unter.
    gerd

  5. Registriert seit
    07.08.2009
    Beiträge
    2.621

    Standard

    #15
    Zitat Zitat von Stefus Beitrag anzeigen
    Jochen, als ich die ersten Male mit meinem Eisenschwein unterwegs war, dachte ich beim Einlegen des 1. Ganges mehrere Male, kurz vor einem Getriebeschaden zu stehen:-)
    Dachte ich am Anfang auch. Wollte es schon checken lassen.

    Aber mittlerweile habe ich mir wohl ein anderes schalten angewöhnt (es schaltet sich meistens deutlich leiser).
    Ich habe aber auch den Eindruck, dass meine GS ca. 10.000km gebraucht hat, bis sie eingefahren war. Seit diesem Kilometerstand läuft sie viel geschmeidiger und schnurt wie´s Kätzle. Bilde ich mir auf jeden Fall ein.


    Gruß
    Jochen

  6. Registriert seit
    02.02.2013
    Beiträge
    1.007

    Standard

    #16
    Zitat Zitat von boro Beitrag anzeigen
    Ich habe aber auch den Eindruck, dass meine GS ca. 10.000km gebraucht hat, bis sie eingefahren war. Seit diesem Kilometerstand läuft sie viel geschmeidiger und schnurt wie´s Kätzle. Bilde ich mir auf jeden Fall ein.

    Gruß
    Jochen
    Ja, das ist wohl Einbildung, denn meine hat über 90 runter und ist nicht leiser:-)
    Irgendwann nimmt man das aber kaum mehr wahr.

  7. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #17
    Zitat Zitat von boro Beitrag anzeigen
    Ich als relativer GS Neuling finde, dass man erstaunlich viele Kurven bzw. Kehren im 1. Gang fahren muss.
    ...
    was du musst, entscheidest du, aber "man" muss das nicht.
    selbst etliche der rechtskehren am stilfser joch gehen bei meiner SQ im 2ten.
    und die ist länger übersetzt als ne GS.

  8. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #18
    Zitat Zitat von Bonsai Beitrag anzeigen
    Schon oft las ich an verschiedenen Stellen hier im Forum, daß sich am Boxer (nicht die neue LC) der 1. Gang nicht ohne "Klong" einlegen läßt! Dies ist jedoch nicht technisch bedingt, sondern nur ein simpler Bedienungsfehler.
    Denn eine (Einscheiben-)Trockenkupplung trennt -im Gegensatz zu (Mehrscheiben-)Ölbadkupplungen- sauber. Nur sollte man eben bedenken, daß die Getriebeeingangswelle bedingt durch den linearen Kraftstrang bei eingerückter Kupplung im Leerlauf die gleiche Drehzahl wie der Motor hat. Da jedoch die Getriebeausgangswelle steht (da ja das Bike steht), lassen sich beide Zahnradpaare nicht geräuschlos ineinander schieben.
    Die Lösung ist einfach ...und eigentlich schon selbsterklärend:

    Nach dem Kupplung ziehen einfach ein paar Sekunden warten mit dem 1. Gang einlegen, damit die Getriebeingangswelle zum Stillstand kommen kann. Sollte der Gang nicht reingehen (weil gerade Zahn auf Zahn steht), dann einfach den Schalthebel heruntergedrückt lassen und gleichzeitig die Kupplung langsam bis zum Schleifpunkt kommen lassen: Voila, geht butterweich und ohne Geräusche/Verschleiß!

    Übrigens: Den Motor starten, schneller Gasstoß, sofort Kupplung ziehen und Gang reinschrubben ist kontraproduktiv; das machts logischerweise noch schlimmer.

    Ich hoffe, mein umständliches Geschreibsel ist einigermaßen verständlich!

    Gruß

    der Kurze
    Das wussten wir hier alle nicht bisher!

  9. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #19
    Zitat Zitat von klaus48 Beitrag anzeigen
    Das wussten wir hier alle nicht bisher!

    Neneneeeeheee

  10. Registriert seit
    17.02.2013
    Beiträge
    133

    Standard

    #20
    Ich find der Klong gehört dazu. Klingt halt wie echt mit Motor. Schade, dass die Bananen-LC jetzt so ein Reiskocher-Getriebe hat. Aber ich kann da ehe nicht mitreden, wobei mein Loncinakracher für einen Eintopf auch gut klongt. Der weise Philosoph Werner Brösel hat bestimmt den Plong vom Flensburger als Klongvorlage im Kopf gehabt, als er bei der Güllepumpe den ersten Gang reingelegt hat und nur ein Klick gehört hat.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. STVO, wer ist Paragraphenfest beim Thema "Durchschlängeln"
    Von Bergführer im Forum Motorrad allgemein
    Antworten: 37
    Letzter Beitrag: 02.04.2015, 22:50
  2. Antworten: 15
    Letzter Beitrag: 30.07.2013, 15:30
  3. GS 1100 "verschluckt sich" beim Gasgeben
    Von Q-ZWO im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.10.2011, 14:58
  4. wie "alt" muss man sein....
    Von Moni70 im Forum Motorrad allgemein
    Antworten: 80
    Letzter Beitrag: 22.01.2008, 23:30
  5. Erfahrung Sicherheitstraining beim "Jaja-Uma-Club"
    Von Mr. Q im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 23.06.2007, 13:57