Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 46 von 46

Zeichen verloren?

Erstellt von ADVBiker, 13.11.2014, 17:25 Uhr · 45 Antworten · 3.582 Aufrufe

  1. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #41
    Zitat Zitat von ADVBiker Beitrag anzeigen
    O.K., äähhhmmm, Textverarbeitung ist nun garnicht Meins.
    Also, bevor ich auf "Antworten" klicke, muss ich unter den zitierten Text ein Zeichen hinzufügen?

    Klicks Du zitieren, schreibst Du in Text, so wie ich.
    Gehst Du hinter /QUOTE in eckiche Klammer, gibst Du min. 1 Zeichen ein, klickst Du Antworten


  2. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #42
    Zitat Zitat von ADVBiker Beitrag anzeigen
    O.K., äähhhmmm, Textverarbeitung ist nun garnicht Meins.
    Also, bevor ich auf "Antworten" klicke, muss ich unter den zitierten Text ein Zeichen hinzufügen?
    Das hat mit Textverarbeitung in etwa soviel zu tun wie Dan Aykroyd mit Life of Brian.

  3. Registriert seit
    09.01.2010
    Beiträge
    28.172

    Standard

    #43
    Zitat Zitat von C-Treiber Beitrag anzeigen
    Das hat mit Textverarbeitung in etwa soviel zu tun wie Dan Aykroyd mit Life of Brian.
    Willst du jetzt Zitate aus Blues Brothers provozieren???

  4. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #44
    Wir sind im Namen des Herren unterwegs!

    Zu spät, hat längst angefangen.

  5. Registriert seit
    09.01.2010
    Beiträge
    28.172

    Standard

    #45
    oha, übersehen.....pardon

  6. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #46
    Zitat Zitat von apfelrudi Beitrag anzeigen
    oha, übersehen.....pardon
    Macht nichts, Scheißkarre, hat noch nicht mal nen Zigarettenanzünder.


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Topcase verloren !!!
    Von Möppi-Dick im Forum Zubehör
    Antworten: 26
    Letzter Beitrag: 05.09.2014, 08:55
  2. Scheinwerfer Befestigung verloren !!!!
    Von michel110 im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 17.09.2008, 20:52
  3. Verloren im Wald mit 276 und Moped
    Von sukram im Forum Navigation
    Antworten: 6
    Letzter Beitrag: 08.06.2008, 09:18
  4. Ölkühlergitter verloren
    Von chrissivogt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 01.12.2007, 21:22
  5. E- Zeichen in Lampen
    Von Sunsurfer_81 im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 26.07.2007, 08:35