Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Montage zumo 660

Erstellt von nail, 14.06.2009, 20:14 Uhr · 21 Antworten · 8.290 Aufrufe

  1. Registriert seit
    03.11.2008
    Beiträge
    15

    Standard Bilder

    #11
    So, ein Bild habe ich noch. Den Stecker den ich meinte, ist der weiße direkt hinter dem Kühler, habe ich wie bereits erwähnt, direkt bei BMW für ca 16 EUR geschossen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken zumo660-montage-006.jpg  

  2. Registriert seit
    23.02.2009
    Beiträge
    42

    Standard

    #12
    @nachtfalke: das sieht (fast) genauso aus wie bei mir (oder umgekehrt).

    Dazu auch ein paar Fragen von mir:

    Welchen Halter hast Du benutzt um das Navi am Bügel zu befestigen?
    (Ich warte noch auf meine TT-Teile und benutze z.Zt. noch die mitgelieferten RamMount- Sachen)?
    Wo hast Du den Kabelbaum vom Navi untergebracht?
    (bei mir zwischen Tachoeinheit und Scheibe am Scheibenhalter hochgebunden, Kopfhöreranschluss ausgenommen um Kopfhörer anzuschließen)

    Falls Du die Sprachausgabe verwendest, über welchen Weg?

    Bemerkenswert finde ich die Preisunterschiede beim Cartool-Stecker: Ich habe letzte Woche rd. 19 EUR bezahlt.

    Gruß Guido

  3. Registriert seit
    03.11.2008
    Beiträge
    15

    Standard

    #13
    Zitat Zitat von CaptainPiQard Beitrag anzeigen
    @nachtfalke: das sieht (fast) genauso aus wie bei mir (oder umgekehrt).

    Dazu auch ein paar Fragen von mir:

    Welchen Halter hast Du benutzt um das Navi am Bügel zu befestigen?
    (Ich warte noch auf meine TT-Teile und benutze z.Zt. noch die mitgelieferten RamMount- Sachen)?
    Wo hast Du den Kabelbaum vom Navi untergebracht?
    (bei mir zwischen Tachoeinheit und Scheibe am Scheibenhalter hochgebunden, Kopfhöreranschluss ausgenommen um Kopfhörer anzuschließen)

    Falls Du die Sprachausgabe verwendest, über welchen Weg?

    Bemerkenswert finde ich die Preisunterschiede beim Cartool-Stecker: Ich habe letzte Woche rd. 19 EUR bezahlt.

    Gruß Guido
    Hallo Guido!

    ich habe den Halter ebenfalls von meinem erhalten, der allerdings war nicht so günstig und musste zudem noch ein wenig mit der Flex modefiziert werden, da ich sonst den Großteil vom Drehzahlmesser nicht mehr im Blick hatte. War aber auch nicht das Problem, außer das man ein ungutes Gefühl hatte, an einem 40 Eur teuren und neuen Halter rum zu flexen.
    Den Kabelsalat vom Navi habe ich zusammengerollt und mit Strapsen auf der dreieckigen Strebe unterhalb des Lenkers befestigt, kann aber nachher auch noch mal ein Foto davon machen und es hier einstellen. Kabel für Micro und Kopfhöreranschluss habe ich auch etwas anders liegen, folgt ebenfalls ein Foto von.
    Zu dem SZ-Stecker muss ich mich entschuldigen, habe immer vom Nettopreis gesprochen (Macht der Gewohnheit) inkl. MwSt kostet der dann auch 19 Euronen.

    Gruß
    Heiko

  4. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #14
    Zitat Zitat von TigerGS1200 Beitrag anzeigen
    Hallo nail,

    ich habe den 660 mit der beiliegenden Motorradhalterung linksseitig an der Schräge des Bügels über der Tachoeinheit befestigt, Kabel rechtsseitig unter'm Tank verlegt Richtung Batterie (mit einem kleinen Führungsdraht durchgezogen/kein Abbau irgendwelcher Teile):
    klappt und passt alles hervorragend - wackelt nicht, nichts verdeckt und ist perfekt ablesbar. Das einzige benutzte Zusatzteil ist ein kleines Stück von einem alten Fahrradschlauch am Bügel an der Befestigungsstelle.

    Gruss
    Claude
    Wie bist die an den Akku gegangen. Einfach die dünnen Klingeldrähte mit drunter geklemmt? Gibt es noch eine Reihenfolge zu beachten?

  5. Registriert seit
    12.06.2009
    Beiträge
    13

    Standard

    #15
    Zitat Zitat von scubafat Beitrag anzeigen
    Wie bist die an den Akku gegangen. Einfach die dünnen Klingeldrähte mit drunter geklemmt? Gibt es noch eine Reihenfolge zu beachten?
    Hallo,

    Ja genauso, Reihenfolge egal, halt aufpassen und keinen Kurzen machen
    In der Zwischenzeit habe ich einiges geändert:
    Strom über Cartoolstecker (12,35€) vorne beim Cockpit, und das Navi etwas weiter zur Mitte hin befestigt: dadurch ist es 100% von der Scheibe geschützt und die Scheibe kann auch noch problemlos in vollem Umfang eingestellt werden

    Gruss

  6. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #16
    Zitat Zitat von TigerGS1200 Beitrag anzeigen
    In der Zwischenzeit habe ich einiges geändert:
    Strom über Cartoolstecker (12,35€) vorne beim Cockpit

    Gruss
    Was bringt das für Vorteile, außer das man das NAVI im Halter lassen kann?

    Elegant finde ich die Lösung im Prinzip ja auch nicht, die Drähtchen einfach unter die Akkuklemmen zu friemeln. Aber kostengünstig ist es allemal und erfüllt bei mir seinen Zweck.

  7. Registriert seit
    12.06.2009
    Beiträge
    13

    Standard

    #17
    Hallo,

    Vorteil in meinen Augen:
    Stromzufuhr wird nach einigen Minuten 100% abgeschaltet wenn Schlüssel ab,
    keine Kabel unter Tank und Sitz.
    Nachteil: Kabelsalat unter Cockpit

    Gruss

  8. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #18
    Wenn man diesen besagten Stecker von BMW kauft, wie werden dann wirklich dünnen Drähte daran angeschlossen? Hat mal jemand ein Foto?

  9. Registriert seit
    12.06.2009
    Beiträge
    13

    Standard

    #19
    Zitat Zitat von scubafat Beitrag anzeigen
    Wenn man diesen besagten Stecker von BMW kauft, wie werden dann wirklich dünnen Drähte daran angeschlossen? Hat mal jemand ein Foto?
    Hallo,

    Dieser Stecker hat auch 3 dünne Kabel; Fotos davon gibt's hier im Forum.
    Die richtigen Kabel einfach verlöten (hier im Forum beschrieben; danke ans Forum und seine hilfreichen User)

    Gruss

  10. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #20
    Zitat Zitat von scubafat Beitrag anzeigen
    Was bringt das für Vorteile, außer das man das NAVI im Halter lassen kann?
    Im Naviboard gabs mal ne ellenlange Diskussion über den 550er. Denn da sind doch des öfteren die Motorradhalterungen hops gegangen (unter anderem auch meine eigene). Ich hab dann auch mal Fotos gemacht und von anderen gesehen, auf welchen ersichtlich ist, dass die spannungsführenden Kontakte "gammeln", sprich: einen grünen Schleier bekommen. Das hat anscheinend zu einem schleichenden Kurzschluss geführt, welcher das Flachbandkabel, welches innen zu den Kontakten führt, belastet und einzelne Äderchen zum durchschmoren brachte (selbst gesehen).

    Manche sprachen von elektrochemischer Zersetzung im Zusammenhang mit stehendem Wasser unter der Gummikappe und der ständig anliegenden Spannung an den Kontakten. Gänzlich bewiesen wurde das nie.

    Nachdem jedoch die Kontakte meiner neuen Halterung nach wenigen Wochen wieder anfingen, einen grünlichen Schleier zu bilden, habe ich auf den Cartool-Stecker umgerüstet (Zündungs-Plus). Da ich jedoch zeitgleich die Kontakte mit Wetprotect behandelt habe, kann ich nicht sagen, welche der beiden Maßnahmen für eine wesentliche Besserung verantwortlich war.
    Zumindest ist das "Gammeln" der Kontakte nun Vergangenheit.

    Da die Halterung des 660 grundlegend anders konstruiert zu sein scheint, bin ich mir nicht sicher, dass obige Erfahrung 1:1 auf den neuen Zumo übertragbar ist.


    Gruß
    Günni


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Montage Tankrucksack
    Von Jens81 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 15.02.2014, 22:58
  2. Montage BMW-Navibügel
    Von Schecke im Forum Technik & Bastel-Ecke
    Antworten: 20
    Letzter Beitrag: 06.12.2011, 22:09
  3. montage zumo 550
    Von lalü im Forum Navigation
    Antworten: 8
    Letzter Beitrag: 07.06.2008, 08:47
  4. zumo 550 Montage
    Von mherbst im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 06.03.2008, 13:57
  5. Montage 278
    Von Germed im Forum Navigation
    Antworten: 17
    Letzter Beitrag: 27.06.2007, 20:30