Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Multi-Controller ohne Funktion im NAVIGATOR 5

Erstellt von Bremer83, 16.02.2016, 18:40 Uhr · 15 Antworten · 1.725 Aufrufe

  1. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #11
    Das Navi scheint mir da mit irgendetwas anderem beschäftigt zu sein und kann sich nicht um die Controlersignale kümmern. Einfach das Navi mal entschlacken.

    Gruß - Pendeline

  2. Registriert seit
    12.03.2014
    Beiträge
    555

    Standard

    #12
    Mehr an "Entschlackung" als ein Factory Reset kann es aber nicht geben, oder?

  3. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #13
    Zu große, exotisch formatierte, SC-Karte mal rausnehmen.
    Fremdkarten deaktivieren.
    Trackaufzeichnungen löschen
    Routenspeicher leeren
    Favoriten aufräumen

    Das fällt mir da auf Anhieb ein.

    Sollte man sowieso hin und wieder machen. Zur Archivierung ist Basecamp geeigneter.

    Wie gesagt, ist nur eine Vermutung von mir.

    Gruß - Pendeline

  4. Registriert seit
    10.06.2015
    Beiträge
    404

    Standard

    #14
    Zitat Zitat von Pendeline Beitrag anzeigen
    Das Navi scheint mir da mit irgendetwas anderem beschäftigt zu sein und kann sich nicht um die Controlersignale kümmern. Einfach das Navi mal entschlacken.

    Gruß - Pendeline
    Da würde ich dann eher von einer langen Verzögerung und nicht von einer ausbleibenden Reaktion ausgehen.

  5. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #15
    Kann gut sein, alex.
    Wir vermuten hier nur..

  6. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #16
    Ist es sinnvoll, über ein Problem von vor 6 Monaten, welches nicht mehr existiert, überhaupt zu diskutieren?

    Egal was, es ist nichts reproduzierbar oder nachvollziehbar.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Navigator IV Mount Cradle Tasten ohne Funktion
    Von Timee im Forum Navigation
    Antworten: 5
    Letzter Beitrag: 09.05.2015, 21:24
  2. Antworten: 4
    Letzter Beitrag: 27.07.2014, 13:09
  3. Tankanzeige (Balkenanzeige im FID) ohne Funktion
    Von Passauer im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 22.05.2013, 20:11
  4. Choke ohne Funktion
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.06.2007, 12:11
  5. blinkerschalter links ohne funktion
    Von gefeizter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.08.2006, 14:12