Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 51 bis 60 von 69

Navi-Einbau und Kabelverlegung (GS1200)

Erstellt von Verbal, 23.06.2012, 11:55 Uhr · 68 Antworten · 22.077 Aufrufe

  1. Registriert seit
    02.04.2013
    Beiträge
    7

    Standard

    #51
    Genau deswegen ja die Frage - Also im Falle des zumo 350 VOR den Spannungswandler

    Danke für die schnelle Antwort!

  2. Registriert seit
    02.04.2013
    Beiträge
    7

    Standard

    #52
    So, nun liegt alles bereit und prompt kommt mir nochmal eine Frage:
    In der Anleitung lese ich das so, dass nur EIN Widerstand verbaut wird, an den sowohl BEIDE + Kabel (am einen Ende) als auch BEIDE - Kabel (am anderen Ende) befestigt werden.

    Nun die DAU Frage: Gibt's dann keinen Kurzen?

    VG
    Andi

  3. Registriert seit
    13.03.2010
    Beiträge
    5.558

    Standard

    #53
    Zitat Zitat von AndiKro Beitrag anzeigen
    So, nun liegt alles bereit und prompt kommt mir nochmal eine Frage:
    In der Anleitung lese ich das so, dass nur EIN Widerstand verbaut wird, an den sowohl BEIDE + Kabel (am einen Ende) als auch BEIDE - Kabel (am anderen Ende) befestigt werden.

    Nun die DAU Frage: Gibt's dann keinen Kurzen?

    VG
    Andi
    der Widerstand dient als "verbraucher" - produziert im prinzip nur wärme - als anschluss zwischen +/- schon richtig

    ich selber würde eine 12v Status LED verbauen , ich mag das mit dem "nur widerstand " nicht..

  4. Registriert seit
    02.04.2013
    Beiträge
    7

    Standard

    #54
    Zitat Zitat von nobbe Beitrag anzeigen
    der Widerstand dient als "verbraucher" - produziert im prinzip nur wärme - als anschluss zwischen +/- schon richtig

    ich selber würde eine 12v Status LED verbauen , ich mag das mit dem "nur widerstand " nicht..
    Erstmal danke für die prompte Antwort!
    Magst Du es nicht, weil die visuelle Kontrolle fehlt oder aus anderen Gründen?

  5. Registriert seit
    13.03.2010
    Beiträge
    5.558

    Standard

    #55
    Zitat Zitat von AndiKro Beitrag anzeigen
    Erstmal danke für die prompte Antwort!
    Magst Du es nicht, weil die visuelle Kontrolle fehlt oder aus anderen Gründen?
    ein widerstand, der nur strom braucht, wird warm / heiss - an der falschen stelle verbaut und bei 40 grad im schatten in italien wäre mir dei gefahr zu gross , dass es irgendwo ZU heiss wird ..
    ausserdem geht dann leistung der "verbraucher steckdose" verloren (alles zusammen bis max 5A ) die ich sonst an anderer stelle evtl noch brauche

    bei dem genannten widerstand 560ohm ist der verbrauch p=u²/r = 12 * 12 /560 = 0,25 watt nur wärme

  6. Registriert seit
    02.04.2013
    Beiträge
    7

    Standard

    #56
    Hallo Zusammen,
    So, nun habe ich mein zumo 350 verbaut - mangels Zeit zunächst ohne Widerstand/LED.
    Und hier die Überraschung: Scheinbar hat Garmin oder BMW gehandelt:
    Kein Navi im Cradle, Zündung an: 5 V
    Zündung aus, 70 Sekunden gewartet: 0,01V

    Und diese 0,01 V sollten ja nicht wirklich ein Thema sein - oder?

  7. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #57
    Zitat Zitat von AndiKro Beitrag anzeigen
    Hallo Zusammen,
    So, nun habe ich mein zumo 350 verbaut - mangels Zeit zunächst ohne Widerstand/LED.
    Und hier die Überraschung: Scheinbar hat Garmin oder BMW gehandelt:
    Kein Navi im Cradle, Zündung an: 5 V
    Zündung aus, 70 Sekunden gewartet: 0,01V

    Und diese 0,01 V sollten ja nicht wirklich ein Thema sein - oder?
    Interessant, bei meiner TÜ Bj. 2010 ging das noch nicht. Ich mußte den
    Wiederstand einlöten, erst dann hatte ich das gewünschte Verhalten.

  8. Registriert seit
    23.03.2013
    Beiträge
    232

    Standard

    #58
    Zitat Zitat von nobbe Beitrag anzeigen
    ein widerstand, der nur strom braucht, wird warm / heiss - an der falschen stelle verbaut und bei 40 grad im schatten in italien wäre mir dei gefahr zu gross , dass es irgendwo ZU heiss wird ..
    ausserdem geht dann leistung der "verbraucher steckdose" verloren (alles zusammen bis max 5A ) die ich sonst an anderer stelle evtl noch brauche

    bei dem genannten widerstand 560ohm ist der verbrauch p=u²/r = 12 * 12 /560 = 0,25 watt nur wärme
    Die bessere Lösung wäre hier eine aktive Schaltung die bei Stromaufnahme unter 100mA (Hausnummer) die Versorgungsspannung des Navi zuverlässig abschaltet über einen Leistungstransistor. Aber wie gesagt: ausstecken ist auch eine Lösung.....

  9. Registriert seit
    13.03.2010
    Beiträge
    5.558

    Standard

    #59
    Zitat Zitat von QuickMick Beitrag anzeigen
    Die bessere Lösung wäre hier eine aktive Schaltung die bei Stromaufnahme unter 100mA (Hausnummer) die Versorgungsspannung des Navi zuverlässig abschaltet über einen Leistungstransistor. Aber wie gesagt: ausstecken ist auch eine Lösung.....
    die aktive schaltung _ist_ deine ZFE.. -- nur muss die eben per software eingestellt werden, wann was passiert ..

  10. Registriert seit
    23.03.2013
    Beiträge
    232

    Standard

    #60
    Zitat Zitat von nobbe Beitrag anzeigen
    die aktive schaltung _ist_ deine ZFE.. -- nur muss die eben per software eingestellt werden, wann was passiert ..
    Und wie macht man das?


 
Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte

Ähnliche Themen

  1. Zumo 660 und die Kabelverlegung
    Von charly2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 24.07.2012, 17:47
  2. Suche Original BMW Navi-Stromkabel für Garmin 2610/BMW Navi 3
    Von stoe im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 09.07.2011, 04:28
  3. Fotos Kabelverlegung Zumo 660
    Von Andi#87 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 27.12.2010, 17:02
  4. Helft mir mal weiter: GS1200 Adv. 2006 oder GS1200 Adv. 2010
    Von SVriderLiam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 10.06.2010, 15:55
  5. BMW Navi II Einbau Lautsprecher - Zubehör
    Von Carly im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 20.03.2004, 15:46