Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

TomTom Urban Rider wird in aktiver Halterung an 1150 GS nicht geladen

Erstellt von qboxer69, 06.05.2013, 01:12 Uhr · 11 Antworten · 4.230 Aufrufe

  1. Registriert seit
    11.12.2011
    Beiträge
    542

    Standard

    #11
    Morgen,
    bei meinen TT erscheint das Blitz Symbol auch nur wenn es ladet.
    Bolzen sind Okey und alle Federn sind noch vorhanden in der Halterung?.

  2. Registriert seit
    29.10.2012
    Beiträge
    251

    Standard

    #12
    Hi Florian,

    war/ ist ja alles nagelneu und ist augenscheinlich alles unbeschäditgt (Bolzen und Federn)...

    Nur die Sicherung wurde (wie im link beschrieben) neu reingelötet...

    Also lädt das Navi trotz Dauerstrom nicht immer?

    Kannte ich bei meinem becker Navi im Auto anderes.

    Nun ja, ich werde es ausprobieren und beobachten


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. TomTom Urban Rider mit aktiver Ladehalterung und Restgarantie
    Von zyklotrop im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 28.04.2013, 22:15
  2. TomTom Rider-2 Urban Kfz-Halterung
    Von Andy-ID21 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 19.01.2013, 15:44
  3. Suche Suche TT Halterung fuer TomTom Urban Rider
    Von MWH im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 15.12.2012, 14:47
  4. TOMTOM Rider Urban PKW Halterung Lautsprecher
    Von CBR im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 30.05.2012, 13:18
  5. Antworten: 14
    Letzter Beitrag: 14.09.2011, 22:17