Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 46

Zumo 390 an R1200GS ohne parallel geschalteten Widerstand anschließen, Geht das?

Erstellt von Salem, 12.04.2014, 07:52 Uhr · 45 Antworten · 9.758 Aufrufe

  1. Registriert seit
    21.05.2013
    Beiträge
    345

    Standard

    #31
    Jetzt is es passiert. Heute morgen aufs mopped gesetzt, noch 20 min bis zum Termin und dann hat es klick gemacht. Batterie leer. Scheiß navihalterung hat die Batterie leer gezogen. Muss dann wohl doch den widerstand einbauen. Dachte ich hätte Glück gehabt. War wohl nix.

  2. Registriert seit
    25.08.2010
    Beiträge
    15

    Standard

    #32
    Ich habe das 390er parallel zur Steckdose unterm Bordwerkzeug angelötet.
    An dem Pluspol noch ne LED samt Widerstand und fertig.
    Hab die Leitung vom Fach unterm Bordwerkzeug bis zum 390er am Lenker vor gezogen. Den Wandler hab ich in der Seitenverschalung platziert.
    Funktioniert jetzt seit 3 Monaten.
    Vorteil der LED - man sieht nach ca. einer Minute (nach dem Abstellen vom Moped), dass die Elektronik abschaltet.
    20140302_163003.jpg20140302_163041.jpg

  3. Registriert seit
    21.05.2013
    Beiträge
    345

    Standard

    #33
    Also kannst du navi und Steckdose nutzen? Hast du alles verlötet? Oder wie hast du verbunden. Die Kabel durch geschnitten? Hast nicht zufällig ein Bild ohne Klebeband.

    Gruß

  4. Registriert seit
    25.08.2010
    Beiträge
    15

    Standard

    #34
    kann Navi und Steckdose nutzen.
    Alles verlötet.
    Kabel abzwicken.
    Leider kein Bild ohne Schrumpfschlauch. - ist aber ganz einfach -
    bei der originalen Leitung der Steckdose das schwarze Band runterwickeln. Da siehst du 2 Adern braun und rot-grün - abzwicken - Mit Multimeter messen welche + ist (weis es nimmer) - LED samt Widerstand und Navileitung und Zuleitung parallel anlöten. + mit +; und - mit -

  5. Registriert seit
    21.05.2013
    Beiträge
    345

    Standard

    #35
    Deine Lösung gefällt mir echt gut. Aber die Verkleidung wieder ab? Vielleicht wenn ich mit renovieren fertig bin :-) aber danke für den Tipp

  6. Registriert seit
    06.08.2012
    Beiträge
    43

    Standard

    #36
    Moinsen Zusammen,

    hatte die gleiche Herausforderung, über. Cartoolstecker angeschlossen, unwissentlich der Folgen, kurz in Hotelgarage Mopped ohne Navi bewegt, 2 Tage später "Klick" , ADAC Starthilfe, neue Batterie usw.
    Mit Navi im Craddle , Ladefunktion über Cartoolstecker abgegriffen, Mopped abstellen, Navi zeigt nach ca. 2Minuten an, dass die Fremdstromquelle abgeschaltet wird, Countdown 15 sek, dann ist das Navi aus. Das abgeschaltete Navi zum testen nach ein paar Minuten wieder in die Aktivhalterung gesteckt, kein Stromimpuls , kein Automatischer Start des Navis..

    Mir war das Ganze aber zu unsicher, da ich demnächst zu einer längeren Tour aufbreche in Gegenden, in denen der ADAC nicht innerhalb einer Stunde Starthilfe geben kann.

    Habe heute das halbe Mopped auseinandergebaut, auf der Suche nach der besten Möglichkeit, das Kabel mit Sicherung, dem "runden Teil"
    und dieser unmöglich großen Spannungsminderungsbox sauber zu verlegen.

    Fazit: Rechte Moppeseite, alle Verkleidungsteil demontieren, Kabel auf der Sicke des Tanks (12er Adventure mit dem DOHC Motor, 110 PS)
    mit Panzertape fixiert, Spannungswandler (die eckige Box) mit doppelseitigem Klebeband auf der Luftfilterbox"vorne unten, knapp oberhalb des Rahmens fixiert/Höhe der unteren Ecke der Aluabdeckung mit GS Prägung, Restkabel mit Kabelbinder fixiert , Kabelenden an Batterie fixiert, Navi in Craddle, Ladefunktion getestet
    , alles wieder zusammengebaut. Auf der linken Seite kann man sich nach meiner gemachten Erfahrung, die Suche nach einem geeigneten Platz für den Spannungswandler sparen. Muss dazu sagen, das ich den Touratech Halter für das Navi auf. Blickhöhe montiert habe, an der oberen Querstrebstrebe der Adventure-Scheibeverbaut habe, so dass das Garmin Kabel. inkl. der Wandlerbox nicht ganz bis unter die Sitzbank reicht.

    Hoffe, meine Erfahrungsschilderung bewahrt andere Kuhtreiber davor, den halben Tag mit Moppeddemontage zu verbringen....

    Mögen die Kurven zahlreich sein!

  7. Registriert seit
    05.02.2014
    Beiträge
    188

    Standard

    #37
    Verstehe ich das richtig? Du hast es direkt an die batterie Angeschlossen?

  8. Registriert seit
    06.08.2012
    Beiträge
    43

    Standard

    #38
    Jeep! Habe einen Freund gefragt, der Kfz.-Meister ist und selber eine GS fährt. Wie hier schon auf den vorherigen Seiten jemand geschrieben hat, erkennt die Steuerelektronik der GS den Stromanschluss Anschluss über den Cartoollstecker OHNE eingestecktes/angeschlossenes Navi als "Abnehmer" und weckt immer wieder die gesamte Bordelektronik auf, das zieht binnen 1-3 Tagen die Batterie leer, wie mir passiert. Die Spannung ist zu niedrig, um "sauber" erkannt zu werden. Dieser minimale Kriechstrom würde jedoch Jähre benötigen, eine gesunde und geladene Batterie zu entladen. Die zentrale Steuereinheit des Moppeds bekommt so keine Meldung, ist nicht irritiert und wird nicht permanent "geweckt" . Bin kein Techniker , hört sich für mich aber logisch an. Direkter Anschluss an die Batterie war auch die Empfehlung vom Verkäufer, hier Touratech Nord.

  9. Registriert seit
    05.02.2014
    Beiträge
    188

    Standard

    #39
    Ok. Vielen dank für deine ausfürliche Antwort.

  10. Registriert seit
    06.08.2012
    Beiträge
    43

    Standard

    #40
    Gerne!


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Anbau ZUMO 660 an R1200GS
    Von Sechskantharry im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 11.06.2012, 09:50
  2. IMO 100R50 Rallye Pro + Zumo 660 an R1200GS über Bordinstrumente
    Von Bangalor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.03.2012, 16:11
  3. Zumo 660 an R1200GS anschließen. Wie?
    Von Teddy650 im Forum Navigation
    Antworten: 20
    Letzter Beitrag: 19.02.2012, 17:02
  4. Antworten: 19
    Letzter Beitrag: 10.03.2010, 11:06
  5. Garmin Zumo an R1200GS Adventure 08
    Von jge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 11.06.2008, 10:51