Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

ZUMO 550 Meldung Auf Akku umschalten ?

Erstellt von DermitderQtanzt, 15.04.2009, 11:25 Uhr · 13 Antworten · 1.774 Aufrufe

  1. Registriert seit
    29.08.2008
    Beiträge
    1.108

    Standard

    #11
    Es ist erstaunlich, wievieler Beiträge es bedufte, bis sich jemand getraut hat zu schreiben, dass die Meldung nicht abschaltbar ist.

    Zitat Zitat von dannemann Beitrag anzeigen
    die halterung vom zumo auszustecken (auch wenn kein navi eingelegt ist), wenn das motorrad längere zeit steht.
    Die Motorradhalterung des Zumo hat keinen Stromverbrauch, wenn kein Navi eingelegt ist und nur einen ganz geringen, wenn das Navi zwar eingelegt aber ausgeschaltet ist. Von daher besteht keine Notwendigkeit, die Verbindung zu trennen - Leute, die einen direkten Anschluss (ohne Stecker) gewählt haben, hätten diese Möglichkeit auch nicht. Ich hatte die Stromaufnahme mal gemessen und in einem Forenbeitrag kundgetan (bei Bedarf bitte selber suchen).

    Zu bedenken ist allerdings, dass so an der Kontaktleiste für das Navi dauernd Spannung anliegt.

    Ich selber habe mich für eine (Zündschloss-)geschaltete Versorgung entschieden; an die Meldung gewöhnt man sich und nicht immer möchte man, dass das Navi weiterläuft.

    Eckart

  2. Registriert seit
    28.08.2007
    Beiträge
    67

    Standard

    #12
    Zitat Zitat von Eckart Beitrag anzeigen


    Die Motorradhalterung des Zumo hat keinen Stromverbrauch, wenn kein Navi eingelegt ist und nur einen ganz geringen, wenn das Navi zwar eingelegt aber ausgeschaltet ist. Von daher besteht keine Notwendigkeit, die Verbindung zu trennen - Leute, die einen direkten Anschluss (ohne Stecker) gewählt haben, hätten diese Möglichkeit auch nicht. Ich hatte die Stromaufnahme mal gemessen und in einem Forenbeitrag kundgetan (bei Bedarf bitte selber suchen).

    Zu bedenken ist allerdings, dass so an der Kontaktleiste für das Navi dauernd Spannung anliegt.

    Ich selber habe mich für eine (Zündschloss-)geschaltete Versorgung entschieden; an die Meldung gewöhnt man sich und nicht immer möchte man, dass das Navi weiterläuft.

    Eckart
    ich bin, was strom betrifft, ja ziemlich unbedarft, allerdings gibts in verschiedenen navi-foren immer wieder diskussionen von "fachleuten" darum, ob jetzt die halterung (durch die integrierten bauteile) strom verbraucht oder nicht. ich selber kanns nicht beurteilen, gehe darum vom ungünstigeren fall aus und ziehe lieber den stecker, bevors mir die batterie entlädt.

    lg

    harald

    p.s. ich habe mir beim einbau der steckdose die isolierung zweier kabel beschädigt - ohne folgen. erst als ich die halterung anschloss, ohne gerät, gabs einen kabelbrand. warum, wenn kein strom fließt?

  3. Registriert seit
    29.08.2008
    Beiträge
    1.108

    Standard

    #13
    Zitat Zitat von dannemann Beitrag anzeigen
    allerdings gibts in verschiedenen navi-foren immer wieder diskussionen von "fachleuten" darum, ob jetzt die halterung (durch die integrierten bauteile) strom verbraucht oder nicht.
    Meine Aussagen gelten nur für die Garmin-Motorradhalterung des Zumo 550 und streng genommen nur für das (mein) Exemplar, das ich unter die Lupe genommen habe. Schon für die Autohalterung gilt das nicht und bei anderen Navi-Herstellern kann das noch ganz anders aussehen.

    ich selber kanns nicht beurteilen, gehe darum vom ungünstigeren fall aus und ziehe lieber den stecker, bevors mir die batterie entlädt.
    Zu fachgerechten Arbeiten gehört eigentlich, dass man nach Ende der Arbeiten wenigstens die Spannung nachmisst - auch ob sie polrichtig anliegt.

    ich habe mir beim einbau der steckdose die isolierung zweier kabel beschädigt - ohne folgen. erst als ich die halterung anschloss, ohne gerät, gabs einen kabelbrand. warum, wenn kein strom fließt?
    Selbstverständlich gilt meine Aussage auch nur für den korrekten Anschluss. Einen Kabelbranddarf es aber auch sonst nicht geben, das sollten (müssen!) die Sicherungen verhindern. Irgend etwas unabgesichert anzuschließen ist brandgefährlich, wie Du ja selbst gesehen hast.
    Der Leitungsabschnitt vom unabgesicherten Teil (Batterie) bis zur Sicherung sollte so kurz wie möglich sein und doppelt isoliert.

    ich bin, was strom betrifft, ja ziemlich unbedarft,
    Natürlich kann auch dem Fachmann mal ein Fehler unterlaufen, aber wer zu unbedarft ist, sollte sich der Dienste eines Fachmans bedienen.

    Eckart

  4. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #14
    Zitat Zitat von dannemann Beitrag anzeigen
    allerdings gibts in verschiedenen navi-foren immer wieder diskussionen von "fachleuten" darum, ob jetzt die halterung (durch die integrierten bauteile) strom verbraucht oder nicht
    Strommessung Zumo-Halterung:
    Zumo 550 an die Batterie oder Bordsteckdose


    Gruß
    Günni


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. 278er - Akku defekt
    Von Herzhase im Forum Navigation
    Antworten: 13
    Letzter Beitrag: 24.04.2013, 20:30
  2. Li Ion Akku
    Von Wilki im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.01.2012, 07:46
  3. Akku Handy
    Von Hans BHV im Forum Smalltalk und Offtopic
    Antworten: 4
    Letzter Beitrag: 05.01.2012, 15:58
  4. Meldung auf Zumo 220: Fußgängermodus umschalten?
    Von Chrisma im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 10.06.2011, 20:42
  5. Gel-Akku für F650 GS
    Von moeli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 24
    Letzter Beitrag: 01.06.2011, 17:06