Ergebnis 1 bis 2 von 2

Zumo 660 MP3 Mal da mal weg.und fehlende Kartendaten.

Erstellt von Fischi, 13.08.2013, 18:16 Uhr · 1 Antwort · 379 Aufrufe

  1. Registriert seit
    26.11.2006
    Beiträge
    307

    Standard Zumo 660 MP3 Mal da mal weg.und fehlende Kartendaten.

    #1
    Hallo .
    Folgende 2 Probleme nach dem ich das Update 2013.30 aufgespielt habe ,und mir mehrere Kartendaten fehlen.(die Strasse hört auf am Navi alles Blau irgendwann ist sie wieder da ,noch mal alles neu aufgespielt .
    Auch hier wieder sind Lücken in der Routenzeige.
    Plane meine Route im MacSource.
    Ebenso muss ich die MP3 löschen da angeblich zuwenig Speicher obwohl nur 3,68 GB belegt sind ,nach dem Kartenupdate kannn ich die MP3 wieder aufspielen.
    Das 2 Problem ist ,das die MP3 nicht immer vorhanden sind.
    Gerät 1 bis 2 ausschalten und sie sind wieder da.
    Habe heute mit Garmin gesprochen die schickten mir einen Webupdater zum aufspielen.
    Will aber warten bis meine Neue Speicherkarte Class 10 ,8 GB kommt .
    Um alle Karten auf zuspielen , nicht nur Westeuropa.
    Ebenso möchte ich mehr MP3 aufspielen da nur 221 Lieder speicherbar sind .
    Funktioniert das mit der grossen Speicherkarte oder muss ich was beachten bzw umbenennen.
    Habe XP und garmin Express auf dem Rechner .
    Hat jemand die selben Probleme bzw die Lösung.
    Danke .
    Gruß Walter

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    zu karten:
    ich nix weiss ...

    zu mp3:
    hast du alle in einem ordner?
    seit ich wie auf dem rechner jedem interpreten einen eigenen ordner "gönne", gibts mit mp3 keine probleme.


 

Ähnliche Themen

  1. Fehlende Fernbedienung zur DWA
    Von Der_Matze im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 200
    Letzter Beitrag: 21.05.2014, 19:01
  2. Fehlende Abdeckung an Bremssättel?
    Von Scampijoe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 12.07.2012, 14:44
  3. Fehlende Option bei ESA
    Von Danstar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 28.06.2011, 17:51
  4. fehlende Abdeckung?
    Von tomkaw im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 23.11.2010, 10:05
  5. Fehlende Schrauben??
    Von ivlknivl im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 15.08.2009, 15:31