Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

2003er 1150 GS - Adventure / Bordspannung

Erstellt von Carlos74, 18.06.2014, 14:22 Uhr · 22 Antworten · 1.214 Aufrufe

  1. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #11
    Zitat Zitat von T2-SWA Beitrag anzeigen
    auf´m Moped ein Starthilfekabel ständig mitführen ?
    Nee, also die Idee ist mir noch nicht gekommen. Dann lieber einmal das Geld für einen neuen Anlasser investieren.
    Der war es übrigens auch bei mir. Seither keine Probs mehr .

    Grüße
    Thomas
    Hey,

    das habe ich schon zweimal getan, Batterie gewechselt, Scheinwerfer gewechselt (von zweimal extra 55 Watt auf LED á 12 Watt) und trotzdem ist es genauso wie beim Niederrheiner. Ab und zu und dann legt es sich wieder. Und wenn ich mal genau drüber nachdenke, hat die Kiste vorher oft im Regen gestanden. Machte kürzlich den Starkregen in MC Pomm mit und an den darauf folgenden beiden Tagen war es wieder so. Danach nicht mehr. Vielleicht macht sich auch der Strom durch die Feuchtigkeit selbständig....?

    Diese Starthilfekabel von Baas nehmen übrigens kaum Platz im Gepäck, aber ich habe auch ein Extragepäckabteil

    Schöne Grüße vom Machtien

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #12
    schon mal Starterrelais geprüft ?

  3. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #13
    Zitat Zitat von freewayx Beitrag anzeigen
    schon mal Starterrelais geprüft ?
    ...nein, weiß gar nicht, dass es sowas gibt und wo das ist...bin halt kein Techniker sondern verfüge über fundiertes Halbwissen

    Wenn es da was zu überprüfen gibt, wäre das gut. Es ist ja beim Starten, dass sie sich aus heiterem Himmel verschluckt und die Uhr auf Null steht. Wie überprüft man das denn?

    Schöne Grüße vom Machtien

  4. Registriert seit
    30.10.2013
    Beiträge
    950

    Standard

    #14
    Starterrelais ist das grosse gelbe in Deinem Sicherungskasten unten rechts.
    Kost nicht die Welt (ebay), mal googlen.
    Ich würd' das Teil bei meinem fundierten Halbwissen einfach tauschen.
    Alternativ kann mal mal reingucken - die Teile lassen sich relativ leicht öffnen - und die Kontakte reinigen...

  5. Registriert seit
    30.10.2013
    Beiträge
    950

    Standard

    #15
    ... ich hatte neulich eins gesehen, habs aber auf die schnelle nicht finden können.
    Jetzt hab ich es gefunden:
    http://www.teilweise-motorrad.de/geb...514399715.html

    PS: Link funzt nicht: auf BMW, 1150GS und auf der letzten Seite... T.-Nr.:61.36-1389105

  6. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #16
    Ja, danke!

    Bei meinem fundierten Halbwissen frage ich erstmal, was das Teil neu kostet - manchmal erlebt da bei BMW auch eine positive Überraschung! ...aber noch schlafen die schön....

    Gruß, Machtien

  7. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #17
    So, die Überraschung war wie erhofft: 13,97€

    Bei ebay für Gebrauchte immer mindestens 10€ plus 5€ Porto...

    Gruß, Machtien

  8. Registriert seit
    01.09.2007
    Beiträge
    6.274

    Standard

    #18
    Zitat Zitat von Machtien Beitrag anzeigen
    So, die Überraschung war wie erhofft: 13,97€

    Bei ebay für Gebrauchte immer mindestens 10€ plus 5€ Porto...

    Gruß, Machtien
    Hi
    dafür kommt es bis in den Briefkasten, keine 30 Km fahren, 2 Stunden unterwegs sein, kein Sprit
    verbrauchen, keine endlosen Diskussionen in der NL weil dort nur mit Karte bezahlt werden kann.
    Kein "nochmals wiederkommen" weil es erst bestellt werden muß.
    Und das alles für 1,03 in Worten EIN_EURO_UND_DREI.
    Gruß

  9. Registriert seit
    12.04.2014
    Beiträge
    17

    Standard

    #19
    ich hatte den Fall auch schon - 1150 GSA, Bj 2005 - 23 TKm...

    Starterrelais? glaub ich nicht - wie soll das dazu führen, dass die Stromzuführ so vollständig zusammenbricht, dass sich die Borduhr auf 00:00 stellt?

    Hab auch keine Ahnung wo suchen - keine weiteren Ideen unterwegs?

    viele Grüße

    Robert

  10. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #20
    Vorsicht. Glauben hilft bei einer Fehlersuche nicht weiter. . .


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Dienstmotorrad R 1150 GS Adventure!????
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 18.08.2005, 17:04
  2. R 1150 GS Adventure
    Von Horst Parlau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 17.04.2005, 09:42
  3. R 1150 GS Adventure gebraucht aber mit neuem Motor!!??
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.03.2005, 12:55
  4. Soundopt. org. Endtopf für 1150 GS/Adventure/R
    Von GS Peter im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.02.2005, 10:47
  5. R 1150 GS Adventure
    Von Heinz im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 25.08.2004, 21:32