Ergebnis 1 bis 8 von 8

ABS II defekt?

Erstellt von Barney66, 14.07.2012, 03:04 Uhr · 7 Antworten · 854 Aufrufe

  1. Registriert seit
    20.06.2010
    Beiträge
    103

    Standard ABS II defekt?

    #1
    Hallo Leutz,

    nach dem bereits dritten Kauf einer 1150 GS in Folge ist mir aufgefallen, dass ich die vordere Bremse nicht in den Regelbereich zwingen kann. Auch ein kurzfristiges Blockieren des Rades ist kaum möglich. Beim Hinterrad funktioniert das ABS einwandfrei.

    Die GS ist von 2001, 7300 km Laufleistung (also mehr gestanden als bewegt); Schönwetterfahrzeug; extrem guter Pflegezustand; neue Batterie; kein Wechselblinken der ABS-Leuchten; Vorbesitzer war nach eigenen Angaben nie im Regelbereich

    Auffällig ist die schlechte Bremswirkung und der schwammige Druckpunkt (immer noch erste Beläge, wahrscheinlich organisch) im Vergleich zu meinen beiden Vorgängern (Lukas Sinter-Beläge). Besonderheit: Durch Lenkererhöhung nur die obere Leitung in Stahlflex.

    Habe mehrfach richtig reingelangt und das Heck wurde trotz verzögerter Bremswirkung verdammt leicht - kein Blockieren, keine ABS-Regelung. Irgendwann hat mich dann der Mut für weitere Eskapaden verlassen.

    Ist es möglich, das die mangelnde Bremswirkung ein Auslösen des ABS verhindert? Habe hier im Forum und auch bei Powerboxer von Langzeitdefekten an ABS-Modulatoren mit erheblichen Folgekosten gelesen, allerdings wurden diese Defekte immer durch das bekannte Wechselblinken angezeigt.

    So, nun sind die Fachleute dran.

    Gruß
    Barney

  2. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #2
    Klar kann eine nachgiebige Leitung den Bremsdruck abbauen.
    Den Rest wissen dann wirklich die Profis besser...
    Aber: fahr mal zum nächsten Schotterweg. Da kommst du dann be geringster Geschwindigkeit bereits in den Regelbereich...

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    Zitat Zitat von Nordlicht Beitrag anzeigen
    Klar kann eine nachgiebige Leitung den Bremsdruck abbauen.
    Den Rest wissen dann wirklich die Profis besser...
    Aber: fahr mal zum nächsten Schotterweg. Da kommst du dann be geringster Geschwindigkeit bereits in den Regelbereich...
    Genau, oder nimm ne Wiese, die sind grad rutschig, nass und bei Bedarf auch weich
    Da kannst Du ausgiebig testen und regeln

    Ach ja, hatte vor 3 Wochen Fahrsicherheitstraining, da hat mein ABS auch erst beim leichten Anheben des Hinterrades ausgelöst. Nur keine Hemmungen, greife einfach beherzt zu

  4. Registriert seit
    09.05.2012
    Beiträge
    609

    Standard

    #4
    Alle paar Wochen absichtlich in den Regelbereich bremsen. Das soll die Lebensdauer der einzelnen Komponenten deutlich erhöhen.

    Gruß Uwe

  5. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #5
    Hallo
    Schotterweg ist Denk ich am besten.Wenns nicht blockiert kann's auch nicht regeln.ob das Heck hoch kommt oder nicht ist dem ABS egal.entscheident ist die Differenz Vorderrad /Hinterrad
    MfG Bernd

  6. Registriert seit
    23.06.2008
    Beiträge
    319

    Standard

    #6
    Hi,

    Das hab ich auch mal gedacht.

    Bis das ABS vorne regelt muß man schon heftig zupacken,dann hab ich die Schottervariante probiert und siehe da,ABS ist in Ordnung..

    Gruß
    Ralf

  7. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #7
    Ich hab glücklicherweise einen Testhuckel vor der Haustür.
    Wenn man aus 80 per Vollbremsung rüberbremst, verliert man kurz den Bodenkontakt und das ABS regelt. Immer wieder ein gutes Testerlebnis.

  8. Registriert seit
    20.06.2010
    Beiträge
    103

    Standard

    #8
    Danke für Eure Antworten. Das klingt ja erst einmal beruhigend. Ich werd's mal mit der Schottervariante versuchen und nachberichten. Allerdings wird's noch ein wenig dauern, da die Q noch abgemeldet und ein wenig demontiert ist.

    Gruß
    Barney


 

Ähnliche Themen

  1. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  2. ESA defekt?
    Von Stuffy2001 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.06.2012, 23:43
  3. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18