Ergebnis 1 bis 5 von 5

Bremse matschig kein BKV

Erstellt von Beste Bohne, 18.04.2008, 09:44 Uhr · 4 Antworten · 827 Aufrufe

  1. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard Bremse matschig kein BKV

    #1
    Moin!

    Ich habe eine 1150er Solo mit Einfachzündung Bj. 2000 mit knapp 70tkm. Nachdem ich sie jetzt aus dem Winterschlaf geweckt habe, ist die Vorderradbremse sehr matschig mit butterweichem Druckpunkt. Muß mehrmals pumpen zu Beginn einer Fahrt, danach nicht mehr.

    Wie kann das sein? Letztes Jahr im Herbst war noch alles OK.

    Bremsfl. fliegt demnächst eh raus bei 70tkm Inst. Allerdings glaube ich nicht an Luft in den Leitungen. (War ja vorher auch keine drin) Kann es sein, das die Bremsschläuche am Ende sind und Stahlflex die Sache behebt? Könnte mir noch leicht defekte Dichtungen im HBZ vorstellen.

    Eure Meinungen?

    Achja, ich beschraube meine Moppeds immer selbst, fachlich stellt mich das vor keine Probleme.

  2. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #2
    Hast Du ABS ?? = Normal


    Ich würde die Bremsflüssigkeit JETZT wechseln!! Nicht umsonst sollte DOT4 alle 2 Jahre spätestens gewechselt werden.
    Meiner Erfahrung nach hat bis jetzt eine Stahlflexleitung bei einer ABS-Q nicht wirklich einen sauberen Druckpunkt erreicht.

    Ich bin da von meiner R1 vielleicht verwöhnt, aber auch die bekommt bei der Belastung der Bremsanlage jedes Jahr neue Bremsflüssigkeit.

  3. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #3
    Ja, ABS II, kein BKV, kein Integral.

    Ne, ich glaube nicht, daß das normal ist, es war ja vorher nicht so. Auf jeden Fall werde ich die Bremsflüssigkeit in Kürze wechseln (zwei Jahre ist die alte aber noch nicht drin). Nur wenn eh Stahlflex fällig sein sollten, wäre das doch doppelte Arbeit. Aber du meinst Stahlflex bei ner Q würde nicht viel bringen? Blöd. Dann muß ich jetzt wohl doch erst Bremsfl. wechseln und dann schaun mer mal wie's ist.

  4. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #4
    Versteh mich nicht falsch ... NIX bringen stimmt nicht.
    -Die Bremsflüssigkeit kann nciht mehr so schenll Wasser Ziehen
    -Keine Marderprobleme
    -Kein Ausdehen bei Paßfahrten und Bremsfading in den Alpen bei extremer Belastung

    Wenn die Bremsleitungen also alt sind und noch nie getauscht wurden : EINFACH raus damit ...


    Ich meinte nur, dass ich diese Druckpunktverbesserung wegen des ABS bei unserer zweiten Q und bei einem Bekannten nicht gemerkt habe.
    Bei der GS1100 ohne ABS hat man es sehr wohl gemerkt.

    Das Geld ist auf alle Fälle gut investiert.

  5. Registriert seit
    10.05.2007
    Beiträge
    1.080

    Standard

    #5
    Hmm...

    Das klingt komisch. Offenbar ist der Druck von der Bremse über die lange
    zeit gegangen, soll heißen, dass du erst die Belege der Bremse erst wieder
    auf die Scheibe pumpen musstest. Ist vllt irgenwas undicht? Ansonsten
    müsste ich mir die Bremse mal in einer Sprengzeichnung mal ansehen, um zu
    sehen, was da alles verbaut ist und was defekt sein kann.

    Jedenfalls: normal is dat nich...

    Bye, jens


 

Ähnliche Themen

  1. Bremse entlüften... vo.re. kein Ventil...?
    Von Tony im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 21.05.2013, 08:15
  2. Bremse kein Druckpunkt
    Von Beste Bohne im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.04.2010, 09:29
  3. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15
  4. Bremse
    Von maik im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 13.03.2009, 13:25
  5. Bremse
    Von miko im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.12.2006, 12:51