Ergebnis 1 bis 7 von 7

Frage an die BKV fahrenden GS Fahrer (nach Bremsflüssigkeitswechsel)

Erstellt von xmds, 06.05.2015, 09:03 Uhr · 6 Antworten · 748 Aufrufe

  1. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard Frage an die BKV fahrenden GS Fahrer (nach Bremsflüssigkeitswechsel)

    #1
    Hallo Zusammen

    Habe gestern an meiner ADV GS den Bremsflüssigkeitswechsel (BKV verbaut) vorgenommen. Hat soweit alles geklappt, alle Kreise neu befüllt und entlüftet (die Anleitung der Amis ist wirklich sehr gut). Am Ende mit dem GS911 den Bleed Test gemacht, auch alles im wortwörtlichen grünen Bereich. So weit, so gut!

    Etwas hat mich dann doch noch verwirrt. Ich muss vor wegnehmen das ich die ADV gebraucht gekauft habe und vor dem Bremsflüssigkeitswechsel nicht gefahren bin (die Bremssattel waren fest gegangen), kenne also das Verhalten vor dem Wechsel nicht.

    Wenn ich nur die hintere Bremse (meine Frage betrifft nur die) betätige höre ich wie der BKV anfängt zu arbeiten und ab einem gewissen Druckpunkt die Servomotoren nicht mehr arbeiten (Surren hört auf). Das Mopped ist dann gebremst, Druck aufgebaut. Löse ich das Pedal und betätige es dann wieder fängt der Servomotor von Neuem an zu arbeiten.
    Bei meiner früheren GS (auch mit BKV) hört der Servomotor auch auf, fing dann aber wieder zwischen durch an zu arbeiten, so quasi Servomotor läuft - Pause - läuft - Pause. Der Intervall war abhängig wie fest ich das Bremspedal drückte.

    Diese Verhalten habe ich an dieser ADV nicht. Es ist wie oben beschrieben so das der Servomotor bis zum Druckaufbau läuft und dann stoppt.

    Muss ich mir da Sorgen machen? Die Bremse funktioniert soweit, und die Bleedtest waren auch alle ok.

    Ich hatte (vor dem Wechsel der Bremsflüssigkeit) einen Fehler im Speicher des ABS wegen zu hohem Druck. Der kam wahrscheinlich deswegen weil die Zangen nicht lösten und der Druck nicht abgebaut werden konnte. Seit dem ich den Fehler gelöscht habe, sind keine weiteren aufgetreten.


    Bin ich hypochonder oder ist das doch was nicht ganz richtig im Gebälk des ABS?


    Danke für eure Antworten!

    Gruss, Stefan

  2. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #2
    Alles gut, ganz normal.

  3. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #3
    Hi
    Wenn Du sooo fragst: Hypochonder! :-)
    gerd

  4. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard

    #4
    Danke Freunde für die schnellen, "entwarnenden" Antworten !
    Hab's vermutet das ich wieder Flöhe husten höre ;-)

    Dann geniesse ich jetzt die Fahrt mit der ADV, am Samstag geht es Richtung Südspanien.

    Grüsse,

    Stefan

  5. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #5
    Deswegen benutze ich an der Ampel beim Stehen immer nur die hintere Bremse, wenn Druck erreicht schaltet es ab.

  6. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard

    #6
    Danke AdVent für Deine Ergänzungen.
    Das sind genau die Art von Aussagen aus dem Alltag die bei mir die (ohnehin schon hohe) Glaubwürdigkeit der Antworten erhöhen :-)

    Gruss, Stefan

  7. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #7
    Dito.. bei mir auch... alles so wie es soll!


 

Ähnliche Themen

  1. Service u. Kd.-Dienst GS/GSA 1200 - Frage an die Ruhrpöttler
    Von 250511 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 19.04.2013, 14:29
  2. Frage an die Hobbyphotographen: Stativ an der GS
    Von schmock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 21.03.2011, 20:38
  3. Frage an die Wiener GS-Treiber ;-)
    Von pdgs12 im Forum Reifen
    Antworten: 9
    Letzter Beitrag: 26.06.2008, 00:19
  4. Frage an die Elektrischen
    Von gladdi im Forum Zubehör
    Antworten: 0
    Letzter Beitrag: 10.02.2006, 16:10
  5. Frage an die IT-Experten
    Von Mikele im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 07.06.2005, 08:32